<!doctype html><html lang=es><head><meta charset=utf-8><meta name=theme-color content=#222222><meta name=language content=es><meta name=distribution content=global><meta name=referrer content=origin><meta name=mobile-web-app-capable content=yes><meta name=apple-mobile-web-app-capable content=yes><meta name=rating content=general><meta content="IE=edge" http-equiv=x-ua-compatible><meta name=viewport content="width=device-width,minimum-scale=1,initial-scale=1"><meta name=google-site-verification content=nWDMuzZxinEf2K8cGz_Pq6vXSIKRzGunXL0SN9HgEEs><meta property=fb:app_id content=1906892899540661><meta property=fb:pages content=188610115273508><meta property=og:site_name content="V&iacute;a Neuqu&eacute;n"><meta property=og:description content='"Dar este paso significa avanzar en el respeto de los derechos de todos", asegur&oacute; el gobernador Omar Guti&eacute;rrez al presentar el decreto de reglamentaci&oacute;n de la ley.'><meta property=og:image content=https://viapais.com.ar/media/cache/small/https---viapais.com.ar/files/2018/11/20181114205330_35221549_0_body.jpg><meta property=og:title content="Neuqu&eacute;n pondr&aacute; en vigencia la ley que proh&iacute;be la pirotecnia en la provincia"><meta property=og:type content=article><meta property=og:url content=https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/><meta property=twitter:card content=summary><meta property=twitter:site content=@viapaisok><meta property=twitter:type content=article><meta property=twitter:url content=https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/><meta property=twitter:image content=https://viapais.com.ar/media/cache/small/https---viapais.com.ar/files/2018/11/20181114205330_35221549_0_body.jpg><meta property=keywords content="neuquen,pondra,vigencia,ley,prohibe,pirotecnia,provincia,omar gutierrez,politica"><meta property=og:locale content=es_AR><meta property=article:published_time content=2018-11-14T17:53:48-03:00><meta property=article:modified_time content=2018-11-14T17:53:48-03:00><meta property=article:section content=Politica><meta property=article:tag content="Neuqu&eacute;n, Pirotecnia, Ley, Omar Guti&eacute;rrez, Politica"><meta property=article:author content=https://www.facebook.com/ViaNeuquen.com.ar/><meta name=news_keywords content="Neuquén,
                        Pirotecnia,
                        Ley,
                        Omar Gutiérrez,
                        Politica,"><meta name=title content=Neuqu&#x00E9;n&#x20;pondr&#x00E1;&#x20;en&#x20;vigencia&#x20;la&#x20;ley&#x20;que&#x20;proh&#x00ED;be&#x20;la&#x20;pirotecnia&#x20;en&#x20;la&#x20;provincia><meta name=description content='"Dar&#x20;este&#x20;paso&#x20;significa&#x20;avanzar&#x20;en&#x20;el&#x20;respeto&#x20;de&#x20;los&#x20;derechos&#x20;de&#x20;todos",&#x20;asegur&#x00F3;&#x20;el&#x20;gobernador&#x20;Omar&#x20;Guti&#x00E9;rrez&#x20;al&#x20;presentar&#x20;el&#x20;decreto&#x20;de&#x20;reglamentaci&#x00F3;n&#x20;de&#x20;la&#x20;ley.'><meta name=dc.title content=Neuqu&#x00E9;n&#x20;pondr&#x00E1;&#x20;en&#x20;vigencia&#x20;la&#x20;ley&#x20;que&#x20;proh&#x00ED;be&#x20;la&#x20;pirotecnia&#x20;en&#x20;la&#x20;provincia><meta name=classification content="Neuquén,
                        Pirotecnia,
                        Ley,
                        Omar Gutiérrez,
                        Politica,"><meta name=author content="Redacción de Vía Neuquén"><meta content=2018-11-14T17:53:48-03:00 name=pubdate><meta content=2018-11-14T17:53:48-03:00 name=lastmod><link rel=preload href=https://cdn.ampproject.org/v0.js as=script><script async src=https://cdn.ampproject.org/v0.js></script><link rel=preload href=/bundles/app/fonts/helveticaneue-roman.woff2 as=font><link rel=preload href=/bundles/app/fonts/helvetica-bold.woff2 as=font><script async custom-element=amp-accordion src=https://cdn.ampproject.org/v0/amp-accordion-0.1.js></script><script async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script><script async custom-element=amp-analytics src=https://cdn.ampproject.org/v0/amp-analytics-0.1.js></script><script async custom-element=amp-anim src=https://cdn.ampproject.org/v0/amp-anim-0.1.js></script><script async custom-element=amp-animation src=https://cdn.ampproject.org/v0/amp-animation-0.1.js></script><script async custom-element=amp-bind src=https://cdn.ampproject.org/v0/amp-bind-0.1.js></script><script async custom-element=amp-carousel src=https://cdn.ampproject.org/v0/amp-carousel-0.1.js></script><script async custom-element=amp-facebook src=https://cdn.ampproject.org/v0/amp-facebook-0.1.js></script><script async custom-element=amp-facebook-comments src=https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js></script><script async custom-element=amp-form src=https://cdn.ampproject.org/v0/amp-form-0.1.js></script><script async custom-element=amp-iframe src=https://cdn.ampproject.org/v0/amp-iframe-0.1.js></script><script async custom-element=amp-install-serviceworker src=https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js></script><script async custom-element=amp-lightbox src=https://cdn.ampproject.org/v0/amp-lightbox-0.1.js></script><script async custom-element=amp-list src=https://cdn.ampproject.org/v0/amp-list-0.1.js></script><script async custom-template=amp-mustache src=https://cdn.ampproject.org/v0/amp-mustache-0.2.js></script><script async custom-element=amp-position-observer src=https://cdn.ampproject.org/v0/amp-position-observer-0.1.js></script><script async custom-element=amp-selector src=https://cdn.ampproject.org/v0/amp-selector-0.1.js></script><script async custom-element=amp-sidebar src=https://cdn.ampproject.org/v0/amp-sidebar-0.1.js></script><script async custom-element=amp-social-share src=https://cdn.ampproject.org/v0/amp-social-share-0.1.js></script><script async custom-element=amp-user-notification src=https://cdn.ampproject.org/v0/amp-user-notification-0.1.js></script><script async custom-element=amp-youtube src=https://cdn.ampproject.org/v0/amp-youtube-0.1.js></script><style amp-custom>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</style><title>Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia | Vía Neuquén</title><link rel=amphtml href=https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/amp><link rel=canonical href=https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/><link href=/manifest.json rel=manifest><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Vía País","alternateName":"Ciudad a ciudad, un país en red","url":"https:\/\/www.viapais.com.ar\/","potentialAction":{"@type":"SearchAction","target":"https://viapais.com.ar/busqueda?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https://viapais.com.ar/bundles/app/img/via-pais-logo.png"},"url":"https:\/\/www.viapais.com.ar\/","name":"Vía País","description":"Ciudad a ciudad, un país en red","sameAs":["https://www.facebook.com/ViaNeuquen.com.ar/","https://twitter.com/viapaisok","https://www.instagram.com/viapais.com.ar/","https://www.youtube.com/channel/UCDwuc8JLhlypY1UDWfKARgQ"]}</script><script type=application/ld+json>{"@context":"http://schema.org/","@type":"Article","author":{"@context":"http://schema.org/","@type":"Person","name":"Redacci\u00f3n de V\u00eda Neuqu\u00e9n"},"dateModified":"2018-11-14T17:53:48-03:00","datePublished":"2018-11-14T17:53:48-03:00","description":"\"Dar este paso significa avanzar en el respeto de los derechos de todos\", asegur\u00f3 el gobernador Omar Guti\u00e9rrez al presentar el decreto de reglamentaci\u00f3n de la ley.","headline":"Neuqu\u00e9n pondr\u00e1 en vigencia la ley que proh\u00edbe la pirotecnia en la provincia","image":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/files/2018/11/20181114205330_35221549_0_body.jpg","width":960,"height":540},"mainEntityOfPage":{"@type":"WebPage","url":"https://viapais.com.ar/"},"publisher":{"@context":"http://schema.org/","@type":"Organization","name":"V\u00eda Pa\u00eds","logo":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/bundles/app/img/via-pais-logo.png","width":220,"height":60}}}</script><script>var sitioEplanning="185b0";var seccionEplanning='Neuquen';if(seccionEplanning==="SantiagoDelEstero"){seccionEplanning="Santiago";}
var arrayPosiciones=[seccionEplanning+"_INV_1",seccionEplanning+"_INL_1"];var eplDoc=document,eplLL=false,eS1='us.img.e-planning.net',eplArgs={iIF:1,sV:schemeLocal()+"://ads.e-planning.net/",vV:"4",sI:sitioEplanning,sec:seccionEplanning,eIs:arrayPosiciones};function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())
return true;e.eplInit(eplArgs);if(eplArgs.custom){for(var s in eplArgs.custom){e.setCustomAdShow(s,eplArgs.custom[s]);}}
return e.eplReady();}else if(!eplLL){var epl41Script=document.createElement('SCRIPT');epl41Script.async=true;epl41Script.src=schemeLocal()+'://'+eS1+'/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL=true;}
return false;}
eplCheckStart();function eplSetAdM(eID,custF){if(eplCheckStart()){if(custF){document.epl.setCustomAdShow(eID,eplArgs.custom[eID]);}
document.epl.showSpace(eID);}else{setTimeout(eplSetAdM.bind(null,eID,custF),250);}}
function eplAD4M(eID,custF){document.write('<div id="eplAdDiv'+eID+'"></div>');if(custF){if(!eplArgs.custom){eplArgs.custom={};}
eplArgs.custom[eID]=custF;}
eplSetAdM(eID,custF?true:false);}
function schemeLocal(){protocol=document.location.protocol||window.top.location.protocol;if(protocol){return protocol.indexOf('https')!==-1?'https':'http';}}</script><script>var yieldlove_site_id="viapais.com.ar";</script><script src=//cdn-a.yieldlove.com/yieldlove-bidder.js?viapais.com.ar></script><script async src=https://www.googletagservices.com/tag/js/gpt.js></script><script async>var gptadslots=[];var googletag=googletag||{cmd:[]};</script><script async>googletag.cmd.push(function(){gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Top',[[970,90],[970,250],[970,200],[728,90]],'div-gpt-ad-48567498-1').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Mtop',[[300,250],[300,100],[300,50],[320,50]],'div-gpt-ad-48567498-2').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Rectangle1',[[300,250],[300,600]],'div-gpt-ad-48567498-3').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Rectangle2',[[300,250],[300,600]],'div-gpt-ad-48567498-4').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Rectangle3',[[300,250],[300,600]],'div-gpt-ad-48567498-5').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Rectangle4',[[300,250],[300,600]],'div-gpt-ad-48567498-6').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Rectangle5',[[300,250],[300,600]],'div-gpt-ad-48567498-7').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Rectangle6',[[300,250],[300,600]],'div-gpt-ad-48567498-8').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Rectangle7',[[300,250],[300,600]],'div-gpt-ad-48567498-9').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Middle1',[[728,90],[468,60]],'div-gpt-ad-48567498-10').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Middle2',[[728,90],[468,60]],'div-gpt-ad-48567498-11').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Middle3',[[728,90],[468,60]],'div-gpt-ad-48567498-12').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Middle4',[[728,90],[468,60]],'div-gpt-ad-48567498-13').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/Middle5',[[728,90],[468,60]],'div-gpt-ad-48567498-14').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/UxU',[[1,1],[1024,768],[1000,540],[1000,680]],'div-gpt-ad-48567498-15').addService(googletag.pubads()));gptadslots.push(googletag.defineOutOfPageSlot('/21618828120/ViaPais/ViaNeuquen/OutofPage','div-gpt-ad-48567498-16').addService(googletag.pubads()));gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaNeuquen/LateralD',[[120,600],[160,600],[300,600]],'div-gpt-ad-48567498-17').addService(googletag.pubads()));googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);googletag.pubads().addEventListener('slotRenderEnded',function(event){ads.slotRendered(event);});googletag.pubads().setCentering(true);googletag.enableServices();});</script><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body on=tap:navRadios.hide role=button tabindex=0><amp-install-serviceworker src=/sw.js layout=nodisplay></amp-install-serviceworker><amp-animation id=showTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"1","visibility":"visible"}]}]}</script></amp-animation><amp-animation id=hideTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"0","visibility":"hidden"}]}]}</script></amp-animation><div id=marker><amp-position-observer on="enter:hideTop.start; exit:showTop.start" layout=nodisplay></amp-position-observer></div><div id=top-page class=lg-hide><button id=scrollToTopButton on="tap:top-page.scrollTo(duration=200)" class=scrollToTop><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z"/></svg></button></div><amp-pixel src=//pixel.zumby.io/9/EDED9F210C0ABFCEA753FAF5B77B19E3636F696B5D41C4D40A0462FF03567A8E/zumby.png layout=nodisplay></amp-pixel><amp-pixel src="https://www.facebook.com/tr?id=1560670977586611&ev=PageView&noscript=1" layout=nodisplay></amp-pixel><amp-analytics type=googleanalytics><script type=application/json>{"vars":{"account":"UA-85777799-1"},"triggers":{"default pageview":{"on":"visible","request":"pageview","vars":{"title":"Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia","ampdocUrl":"https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web"}},"trackClickOnHeader":{"on":"click","selector":"[id^=button-favourite]","request":"event","vars":{"eventCategory":"ui-components","eventAction":"click","eventLabel":"favourite-v2"}},"trackClickOnHeader":{"on":"click","selector":"#show-more","request":"event","vars":{"eventCategory":"ui-components","eventAction":"click","eventLabel":"show-more"}},"trackClickOnHeader":{"on":"click","selector":"#nav-left","request":"event","vars":{"eventCategory":"ui-components","eventAction":"click","eventLabel":"nav-left"}}},"extraUrlParams":{"dimension2":"neuquen","dimension3":"politica"}}</script></amp-analytics><amp-analytics type=comscore><script type=application/json>{"vars":{"c1":"2","c2":"viapais"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><header class="ampstart-headerbar fixed justify-start items-center top-0 left-0 right-0"><div class="flex px1"><button id=nav-left role=button on=tap:header-sidebar.toggle tabindex=0 class=ampstart-navbar-trigger><i class=menu></i></button><div class="today xs-hide sm-hide left">15.11.2018</div><h1 class="mx-auto logo"><a href=/neuquen class="relative text-decoration-none"><span>VíaNeuquén</span></a></h1><form id=searchForm action=/busqueda class="search__form right ml1 xs-hide sm-hide animate" target=_top><fieldset><input id=search_text name=q placeholder=Buscar... class=animate>
<button value=search><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form><div class="moreinfo right md-hide lg-hide"><button id=nav-right on=tap:info role=button tabindex=0 class=open><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><amp-lightbox id=info layout=nodisplay class="animate moreinfo"><div class=moreingo-lgb><div class=inner><div class="center today">15.11.2018</div><button role=button on=tap:info.close tabindex=0 class="ampstart-navbar-trigger items-start close">✕</button><form id=searchForm action=/busqueda target=_top><fieldset class=p0><input id=search_text name=q placeholder=Buscar... class="col col-10">
<button value=search class="search col2"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form></div></div></amp-lightbox></div><div class="mainkey py1 inline-block left flex"><amp-carousel layout=fixed-height height=30 type=carousel class="animate left" controls><div class="mr1 ampstart-label"><a class=text-decoration-none href=/neuquen/keyword/deportes-y-juegos>Deportes</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/neuquen/keyword/espectaculos>Espectáculos</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/neuquen/keyword/politica>Política</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/neuquen/keyword/economia>Economía</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/neuquen/keyword/legislacion-y-justicia>Policiales</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/neuquen/keyword/salud>Salud</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/neuquen/keyword/educacion>Educación</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/neuquen/keyword/ciencia>Ciencia</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/neuquen/keyword/tecnologia>Tecnología</a></div></amp-carousel></div></header><amp-sidebar id=header-sidebar class="ampstart-sidebar px3" layout=nodisplay><div class="flex justify-start items-center ampstart-sidebar-header"><button role=button on=tap:header-sidebar.toggle tabindex=0 class="ampstart-navbar-trigger items-start">✕</button></div><ul class="ampstart-social-follow list-reset justify-around items-center m0 mb4 inline-block"><li class="mr2 col"><a href=https://www.facebook.com/ViaNeuquen.com.ar/ class=inline-block aria-label="Via Neuquén en Facebook!" title="Via Neuquén en Facebook!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 56 55"><title>Facebook</title><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6.0-2.4-.2-4.6-.2-4.5.0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2.0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2.0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"/></svg></a><li class="mr2 col"><a href=https://twitter.com/viapaisok class=inline-block aria-label="Seguinos en Twitter!" title="Seguinos en Twitter!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 53 49"><title>Twitter</title><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5.0-8.2 3.7-8.2 8.3.0.6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5.0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6.0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1.0 23.3-12.6 23.3-23.6.0-.3.0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"/></svg></a><li class="mr2 col"><a href=https://www.instagram.com/viapais.com.ar/ class=inline-block aria-label="Seguinos en Instagram!" title="Seguinos en Instagram!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 54 54"><title>Instagram</title><path d="M27.2 6.1c-5.1.0-5.8.0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8.0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6.0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1.0-5.7.0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5.0-2-.1-2.6-.1-7.6.0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4.0-9.7 4.3-9.7 9.7.0 5.4 4.3 9.7 9.7 9.7 5.4.0 9.7-4.3 9.7-9.7.0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5.0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3.0-2.3-1-2.3-2.3.0-1.2 1-2.3 2.3-2.3 1.2.0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"/></svg></a><li class="mr2 col"><a href=https://www.youtube.com/channel/UCDwuc8JLhlypY1UDWfKARgQ class=inline-block aria-label="Seguinos en Youtube!" title="Seguinos en Youtube!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 26 17"><title>Youtube</title><path d="M16.837 8.242v.126l-6.742 3.396V4.719l6.742 3.396v.127zm8.167-4.707c.05.399.244 2.102.26 3.805v.126c-.018-1.946-.27-3.893-.27-3.893s-.245-1.651-1.003-2.384c-.96-.961-2.04-.961-2.528-1.02C17.94-.075 12.64.017 12.64.017S7.348-.075 3.817.17C3.32.228 2.25.228 1.29 1.189.531 1.913.287 3.573.287 3.573S.05 5.52.0 7.466v1.602c.05 1.946.287 3.893.287 3.893s.244 1.66 1.002 2.384c.96.961 2.031.961 2.528 1.02 3.531.244 8.823.202 8.823.202s5.3.042 8.823-.202c.488-.059 1.567-.059 2.528-1.02.758-.733 1.003-2.384 1.003-2.384s.252-1.947.27-3.893v.126c-.018 1.946-.27 3.893-.27 3.893s-.061.404-.211.9c.157-.508.219-.925.219-.925s.253-1.947.27-3.893V7.34a38.672 38.672.0 0 0-.268-3.805z" class="ampstart-icon ampstart-icon-youtube"/></svg></a></ul><hr><nav class="ampstart-sidebar-nav ampstart-nav noanimate"><amp-accordion disable-session-states class=nav-regiones><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/argentina>Vía País</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Centro</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/alta-gracia>Vía Alta Gracia</a><li><a href=/arroyito>Vía Arroyito</a><li><a href=/buenos-aires>Vía Buenos Aires</a><li><a href=/carlos-paz>Vía Carlos Paz</a><li><a href=/cordoba>Vía Cordoba</a><li><a href=/gualeguaychu>Vía Gualeguaychú</a><li><a href=/la-plata>Vía La Plata</a><li><a href=/marcos-juarez>Vía Marcos Juarez</a><li><a href=/necochea>Vía Necochea</a><li><a href=/parana>Vía Paraná</a><li><a href=/punta-alta>Vía Punta Alta</a><li><a href=/rio-cuarto>Vía Río Cuarto</a><li><a href=/rosario>Vía Rosario</a><li><a href=/san-nicolas>Vía San Nicolás</a><li><a href=/santa-fe>Vía Santa Fe</a><li><a href=/villa-allende>Vía Villa Allende</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Cuyo</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/la-rioja>Vía La Rioja</a><li><a href=/mendoza>Vía Mendoza</a><li><a href=/san-juan>Vía San Juan</a><li><a href=/san-luis>Vía San Luis</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noreste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/corrientes>Vía Corrientes</a><li><a href=/posadas>Vía Posadas</a><li><a href=/resistencia>Vía Resistencia</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noroeste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/catamarca>Vía Catamarca</a><li><a href=/jujuy>Vía Jujuy</a><li><a href=/salta>Vía Salta</a><li><a href=/santiago-del-estero>Vía Santiago del Estero</a><li><a href=/tucuman>Vía Tucumán</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Patagonia</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/caleta-olivia>Vía Caleta Olivia</a><li><a href=/comodoro-rivadavia>Vía Comodoro Rivadavia</a><li><a href=/neuquen>Vía Neuquén</a><li><a href=/rio-gallegos>Vía Río Gallegos</a><li><a href=/santa-rosa>Vía Santa Rosa</a><li><a href=/ushuaia>Vía Ushuaia</a><li><a href=/viedma>Vía Viedma</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/rumbos>Rumbos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos>Vía Documentos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/gourmet>Vía Gourmet</a></h2><div></div></section></amp-accordion><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/neuquen/servicios/horoscopo/>Horoscopo</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/neuquen/servicios/loteria/>Quiniela</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/neuquen/contenido/terminos-y-condiciones>Términos y Condiciones</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/neuquen/contenido/politicas-de-privacidad>Políticas de Privacidad</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/neuquen/contenido/contacto>Contacto</a><li class="amsptart-nav-item ampstart-faq-item p1"><a class=text-decoration-none rel=external href=/neuquen/contenido/acerca-de>Acerca De</a></ul></nav></amp-sidebar><amp-selector layout=container><div class="main col col-12 flex"><div class="flux col col-12"><div class="block amp-ad-container banner center amp-ad px2 xs-hide sm-hide banner-top mb2"><div><div id=div-gpt-ad-48567498-1><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-1');});</script></div></div></div><script>eplAD4M("Neuquen_INV_1");</script><div style=display:none><div id=div-gpt-ad-48567498-15><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-15');});</script></div></div><div style=display:none><div id=div-gpt-ad-48567498-16><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-16');});</script></div></div><div class="widget-currency-weather col col-12 block relative p2 md-hide lg-hide"><ul class="list-reset block"><li class="col col-4"><amp-list height=60 width=300 layout=responsive items=. single-item src=/api/v1/sections/neuquen/weather><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="weather center"><ul class="list-reset center"><li class=weather__icon><amp-img layout=responsive height=85 width=85 class=weather-icon src=/bundles/app/img/icons/weather/{{image}}.svg></amp-img><li class="weather__temperature weather__humedad">{{temperature}}º / {{humidity}}%</ul></div>{{/attributes}}
{{/data}}</template></amp-list><li class="col col-8"><amp-list height=39 width=300 layout=responsive items=. single-item src="/api/v1/sections/neuquen/monetary-amount?format=amp" class="block currencyTop"><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="currency center"><ul class="m0 list-reset center col-12"><li class="center inline-block"><span class=mx1>Dólar: </span><strong>${{minValue}}</strong> / <strong>${{maxValue}}</strong></ul></div>{{/attributes}}
{{/data}}</template></amp-list></ul></div><div class="col col-12 flex"><section class="col col-12 sm-col-12 md-col-8 lg-col-9 pr2"><article class="col col-12 post mb2"><figure class="ampstart-image-fullpage-hero m0 relative picArticleSelected"><amp-img height=540 layout=fixed-height src=/media/cache/resolve/vertical_small/https://viapais.com.ar/files/2018/11/20181114205330_35221549_0_body.jpg media="(max-width: 415px)" alt="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia"></amp-img><amp-img width=16 height=9 layout=responsive src=/media/cache/resolve/small/https://viapais.com.ar/files/2018/11/20181114205330_35221549_0_body.jpg media="(min-width: 416px)" alt="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia"></amp-img><figcaption class="absolute right-0 bottom-0 left-0"><header class=p3><time class="moment ampstart-image-credit h4 inline-block">7h -</time>
<span class="ampstart-image-credit h4 inline-block badge-via">Vía Neuquén</span><h1 class="ampstart-fullpage-hero-heading mb3">Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia</h1></header></figcaption></figure><div class=articleBody id=content><div class="sm-col-12 md-col-10 ml-auto mr-auto"><h3 class=my2>"Dar este paso significa avanzar en el respeto de los derechos de todos", aseguró el gobernador Omar Gutiérrez al presentar el decreto de reglamentación de la ley.</h3><ul class="list-reset flex"><li class=badge-author><a class=text-decoration-none href=/neuquen/contenido/autores/redaccion-de-via-neuquen role=button>Publicado por <strong>Redacción de Vía Neuquén</strong></a> - 14/11/2018</ul><div class="share mb2"><hr><a target=_blank href="https://web.whatsapp.com/send?text=Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia | https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&amp;utm_medium=whatsapp_share" class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide"></a><amp-social-share class="md-hide lg-hide" type=whatsapp width=30 height=30 data-param-text="https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=whatsapp_share"></amp-social-share><amp-social-share type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia" data-param-url="https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=fb_share"></amp-social-share><amp-social-share type=twitter width=30 height=30 data-param-text="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia" data-param-url="https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=tw_share"></amp-social-share><amp-social-share type=linkedin width=30 height=30 data-param-text="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia" data-param-url="https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=linkedin_share"></amp-social-share><amp-social-share type=email width=30 height=30 data-param-subject="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia" data-param-body="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia - Leer: https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=mailto_share"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class="amp-ad-container banner center amp-ad mb2"><script>eplAD4M("Neuquen_INL_1");</script></div><div class="body ampstart-dropcap"><body><p>El gobernador de Neuquén, <strong>Omar Gutiérrez</strong>, presentó este miércoles el decreto de reglamentación de la <strong>Ley 2833 de Pirotecnia</strong>, norma sancionada en 2012 que <strong>prohíbe en toda la provincia la utilización, tenencia, acopio, exhibición, fabricación y expendio al público de artículos de pirotecnia y cohetería</strong>, sean éstos de venta libre o no y/o de fabricación autorizada.<p>“<strong>Dar este paso significa avanzar en el respeto de los derechos de todos</strong>, porque es en armonía, paz y respeto que convivimos en este mundo”, aseguró Gutiérrez en Casa de Gobierno.<p><amp-img id=704006 src=/files/2018/11/20181114205329_35221602_0_body.jpg alt="Omar Gutiérrez presentó el decreto de reglamentación de la Ley 2833 de Pirotecnia." width=686 height=337 layout=responsive></amp-img><p><span class=epigrafe>Omar Gutiérrez presentó el decreto de reglamentación de la Ley 2833 de Pirotecnia.</span><p>Asimismo, dijo que dicha reglamentación “va en búsqueda de acuerdos en su instrumentación, respetando las autonomías municipales ya que es una ley provincial, con lo cual lo que se busca es la construcción de consensos para ir tras el objetivo deseado, que es el <strong>respeto de los derechos individuales y de los animales”.</strong><p>A través del decreto, el Poder Ejecutivo establece que será el <strong>Ministerio de Ciudadanía el organismo competente para ejercer la autoridad </strong>de aplicación de la Ley.<p>La pirotecnia perjudica a adultos mayores, enfermos cardíacos, personas con discapacidades cognitivas o neurológicas. Como así también a personas con síndrome de Down, Asperger, bebés, niños que padecen Trastornos del Espectro Autista y Trastornos Generalizados del Desarrollo (TEA y TGD), al igual que a los animales.</body></div><div class="share mb2"><hr><a target=_blank href="https://web.whatsapp.com/send?text=Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia | https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&amp;utm_medium=whatsapp_share" class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide"></a><amp-social-share class="md-hide lg-hide" type=whatsapp width=30 height=30 data-param-text="https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=whatsapp_share"></amp-social-share><amp-social-share type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia" data-param-url="https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=fb_share"></amp-social-share><amp-social-share type=twitter width=30 height=30 data-param-text="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia" data-param-url="https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=tw_share"></amp-social-share><amp-social-share type=linkedin width=30 height=30 data-param-text="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia" data-param-url="https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=linkedin_share"></amp-social-share><amp-social-share type=email width=30 height=30 data-param-subject="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia" data-param-body="Neuquén pondrá en vigencia la ley que prohíbe la pirotecnia en la provincia - Leer: https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=mailto_share"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div id=articleSelectedTags class=tags><h4 class="mb1 bold">En esta nota:</h4><span class="px1 badge inline-block rounded bold"><a href=/neuquen/keyword/neuquen class=text-decoration-none>Neuquén</a></span>
<span class="px1 badge inline-block rounded bold"><a href=/neuquen/keyword/pirotecnia class=text-decoration-none>Pirotecnia</a></span>
<span class="px1 badge inline-block rounded bold"><a href=/neuquen/keyword/ley class=text-decoration-none>Ley</a></span>
<span class="px1 badge inline-block rounded bold"><a href=/neuquen/keyword/omar-gutierrez class=text-decoration-none>Omar Gutiérrez</a></span>
<span class="px1 badge inline-block rounded bold"><a href=/neuquen/keyword/politica class=text-decoration-none>Politica</a></span></div><a id=comentarios-nota name=comentarios></a><hr><hr><section class="ampstart-related-section block"><h4 class="mb1 bold">Noticias relacionadas:</h4><ul class="ampstart-related-section-items list-reset m0"><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/neuquen/703109-no-pagaran-el-bono-de-5-000-a-los-estatales/ class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/05/20180521185930_32811629_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">No pagar&aacute;n el bono de $5.000 a los estatales</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/neuquen/700833-un-gitano-de-22-anos-murio-de-una-punalada-tras-una-discusion/ class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113151932_35207053_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Un gitano de 22 a&ntilde;os muri&oacute; de una pu&ntilde;alada tras una discusi&oacute;n</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/neuquen/699888-gutierrez-firmo-acuerdos-con-nacion-y-el-fida/ class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113002708_35201353_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Guti&eacute;rrez firm&oacute; acuerdos con Naci&oacute;n y el FIDA</h5></a></ul></section><hr class="col-12 inline-block"><hr class="col-12 inline-block"><h4 id=comentarios class="mb2 bold">Comentarios</h4><amp-facebook-comments width=486 height=657 layout=responsive data-numposts=5 data-locale=es_LA data-href=https://viapais.com.ar/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia></amp-facebook-comments></div></div></article><div id=newsletter class="newsletter relative center mt0"><form action-xhr=/cookie/newsletter/subscribe/neuquen target=_top on="submit:AMP.setState({formHide:true, loading: true});
              submit-success:AMP.setState({loading: false});
              submit-error:AMP.setState({formHide: false, loading: false})"><amp-list height=120 width=auto layout=fixed-height credentials=include items=. single-item src=/cookie/newsletter/subscribed/neuquen class="col-12 mx-auto"><template type=amp-mustache>{{#isSubscribed}}<h3 class=subscribed>Estás suscripto al canal Vía Neuquén</h3>{{/isSubscribed}}
{{#notSubscribed}}<div class="mx-auto pb1"><h3 [class]="formHide ? 'hide' : ''" class="{{ hideError}}"><strong>Newsletter de VíaNeuquén</strong></h3><p>Suscribite y recibí a diario noticias en tu email</div><div class="sm-col-8 md-col-8 lg-col-8 mx-auto"><div [class]="formHide ? 'hide' : ''" id=mc_embed_signup_scroll class="mx-auto col-12 sm-col-7 md-col-7 lg-col-7 relative"><div class="col col-12 sm-col-9 md-col-9 lg-col-9"><input type=email name=EMAIL id=mce-EMAIL class=col-12 placeholder="Escribí tu correo acá" required></div><div class="submit col col-3 sm-col-3 md-col-3 lg-col-3 pl2"><input type=submit value=Enviar class="ampstart-btn caps"></div><button on=tap:politicians class=lightPolit>Protección de Datos Personales</button></div></div><div id=top-page [class]="loading ? '' : 'hide'"><h3 class=subscribed>Suscribiendo...</h3></div>{{/notSubscribed}}</template></amp-list><div submit-success><template type=amp-mustache><h3 class="p4 subscribed">{{newsletter}}</h3></template></div><div submit-error><template type=amp-mustache><h3 class=fallback>{{newsletter}}</h3></template></div></form><div class="politicians animate"><amp-lightbox id=politicians layout=nodisplay><div class=text><p>Recabamos sus datos con la finalidad de proveerle acceso a nuestros servicios de información periodística de Vía País, conforme lo establecido por el art. 6 de Ley 25326 Usted es responsable por la inexactitud o negativa de proporcionar sus datos.<p>El titular de datos personales tiene la facultad de ejercer el derecho de acceso a los mismos en forma gratuita a intervalos no inferiores a seis meses, salvo que se acredite un interés legítimo al efecto, conforme lo establecido en el artículo 14, inciso 3 de la Ley nº 25.326.<p>La dirección Nacional de Datos Personales, Órgano de Control de la Ley nº 25.326, tiene la atribución de atender las denuncias y reclamos que se interpongan con relación al incumplimiento de las normas sobre protección de datos personales."<p>Usted podrá ejercer el derecho de acceso, rectificación, y supresión de sus datos conforme lo establecido en el art. 6 de la Ley 25326, enviando un email a <a href=mailto:legales@cmd.com.ar>legales@cmd.com.ar</a> o comunicándose telefónicamente al +5411 49438750<p>Para contactar a la Dirección Nacional de Protección de Datos Personales:<p>Sarmiento 1118, 5º piso (C1041AAX)<p>Tel. 4383-8510/12/13/15<p><a href=www.jus.gov.ar/datospersonales>www.jus.gov.ar/datospersonales</a><p><a href=mailto:infodnpdp@jus.gov.ar>infodnpdp@jus.gov.ar</a></p><button on=tap:politicians.close>Cerrar</button></div></amp-lightbox></div></div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-10><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-10');});</script></div></div></div><article id=post-703461 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=highlight-live><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><div class="yt-video rounded"><amp-youtube class=rounded data-videoid=DrOWvm_S9Lc layout=responsive width=220 height=130 data-param-controls=1></amp-youtube></div></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li><span class="mb1 mr1 amp badge inline-block rounded bold live"><a href=# class=text-decoration-none>EN VIVO</a></span><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/703461-el-senado-arranco-la-sesion-para-debatir-el-presupuesto-2019>El Senado debate el Presupuesto 2019: se votará de madrugada</a></h3><p>El oficialismo confía en tener más de 40 votos. El expediente fue cuestionado duramente por la oposición.</div></div></article><article id=post-704421 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Sociedad><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/704421-encontraron-un-paquete-sospechoso-en-la-casa-de-claudio-bonadio class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Arrojaron un artefacto sospechoso frente a la casa del juez Claudio Bonadio" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181107222426_35087285_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/704421-encontraron-un-paquete-sospechoso-en-la-casa-de-claudio-bonadio>Arrojaron un artefacto sospechoso frente a la casa del juez Claudio Bonadio</a></h3><p>La Policía detonó un paquete. Por el hecho detuvieron a un joven argentino de 26 años. </div></div></article><article id=post-704487 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Legislación y justicia"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/buenos-aires/704487-asi-quedo-el-mausoleo-de-ramon-falcon-tras-la-explosion-en-el-cementerio-de-recoleta class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Así quedó el mausoleo de Ramón Falcón tras la explosión en el Cementerio de Recoleta" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181115013239_35223885_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/buenos-aires title="Mas notas de Vía Buenos Aires">Vía Buenos Aires</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/buenos-aires/704487-asi-quedo-el-mausoleo-de-ramon-falcon-tras-la-explosion-en-el-cementerio-de-recoleta>Así quedó el mausoleo de Ramón Falcón tras la explosión en el Cementerio de Recoleta</a></h3><p>Caños con explosivos, un mensaje con lenguaje inclusivo y sangre. Las fotos.</div></div></article><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-11><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-11');});</script></div></div></div><article id=post-704336 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Politica><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/caleta-olivia/704336-alicia-kirchner-en-la-escuela-industrial-n-1-de-caleta-olivia class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Alicia Kirchner en la Escuela Industrial N° 1 de Caleta Olivia" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114230534_35222845_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/caleta-olivia title="Mas notas de Vía Caleta Olivia">Vía Caleta Olivia</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/caleta-olivia/704336-alicia-kirchner-en-la-escuela-industrial-n-1-de-caleta-olivia>Alicia Kirchner en la Escuela Industrial N° 1 de Caleta Olivia</a></h3><p>De la recorrida por la Escuela Industrial participaron también el Ministro de Gobierno, Fernando Basanta y otros funcionarios provinciales.</div></div></article><article id=post-704293 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Educación><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/ushuaia/704293-anuncian-becas-para-estudiantes-fueguinos-en-la-universidad-de-magallanes class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Anuncian becas para estudiantes fueguinos en la universidad de Magallanes" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114225011_35222724_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/ushuaia title="Mas notas de Vía Ushuaia">Vía Ushuaia</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/ushuaia/704293-anuncian-becas-para-estudiantes-fueguinos-en-la-universidad-de-magallanes>Anuncian becas para estudiantes fueguinos en la universidad de Magallanes</a></h3><p>La beca está destinada a alumnos argentinos residentes en las provincias de Tierra del Fuego y Santa Cruz.</div></div></article><article id=post-704244 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Viedma><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/viedma/704244-habra-servicio-gratuito-de-colectivos-para-la-expo-idevi class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Habrá servicio gratuito de colectivos para la Expo Idevi" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114223610_35222554_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/viedma title="Mas notas de Vía Viedma">Vía Viedma</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/viedma/704244-habra-servicio-gratuito-de-colectivos-para-la-expo-idevi>Habrá servicio gratuito de colectivos para la Expo Idevi</a></h3><p>Mirá los horarios y los recorridos de los vehículos que se adhieren al evento. </div></div></article><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-12><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-12');});</script></div></div></div><article id=post-704229 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Arte><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/santa-rosa/704229-se-estrena-el-primer-capitulo-del-documental-vivir-en-el-planeta-tierra class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Se estrena el primer capítulo del documental Vivir en el Planeta Tierra" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114223148_35222485_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/santa-rosa title="Mas notas de Vía Santa Rosa">Vía Santa Rosa</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/santa-rosa/704229-se-estrena-el-primer-capitulo-del-documental-vivir-en-el-planeta-tierra>Se estrena el primer capítulo del documental Vivir en el Planeta Tierra</a></h3><p>El rodaje se realizó durante tres años por nueve países de América del Sur e incluye testimonios de personas con diferentes orígenes sociales y culturales. </div></div></article><article id=post-704178 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Otras><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/rio-gallegos/704178-calafate-se-celebro-nuevo-aniversario-de-la-policia-de-santa-cruz class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Calafate : se celebró nuevo aniversario de la Policia de Santa Cruz" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114220604_35222300_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/rio-gallegos title="Mas notas de Vía Río Gallegos">Vía Río Gallegos</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/rio-gallegos/704178-calafate-se-celebro-nuevo-aniversario-de-la-policia-de-santa-cruz>Calafate : se celebró nuevo aniversario de la Policia de Santa Cruz</a></h3><p>Acto de conmemoración conto con la presencia del intendente y autoridades municipales.</div></div></article><article id=post-704332 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Sociedad><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/704332-llega-la-noche-de-las-heladerias-con-el-cuarto-kilo-de-helado-al-50 class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Llega &amp;#8220;la noche de las heladerías&amp;#8221; con el cuarto kilo de helado al 50%" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/07/20180716191506_33566748_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/704332-llega-la-noche-de-las-heladerias-con-el-cuarto-kilo-de-helado-al-50>Llega &#8220;la noche de las heladerías&#8221; con el cuarto kilo de helado al 50%</a></h3><p>El evento se llevará a cabo este jueves a partir de las 19 hasta el cierre del local. Consultá qué heladerías están adheridas. </div></div></article><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-13><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-13');});</script></div></div></div><article id=post-704478 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Atentados><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/704478-esta-es-la-mujer-que-puso-la-bomba-en-la-tumba-de-ramon-falcon class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Esta es la mujer que puso la bomba en la tumba de Ramón Falcón" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181115013049_35223970_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/704478-esta-es-la-mujer-que-puso-la-bomba-en-la-tumba-de-ramon-falcon>Esta es la mujer que puso la bomba en la tumba de Ramón Falcón</a></h3><p>Según fuentes de las fuerzas de seguridad, se llama Anahí Esperanza Salcedo. Se define como anarquista.</div></div></article><article id=post-704409 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Economia><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/704409-la-afip-lanza-una-billetera-electronica-para-pagar-ganancias-iva-y-bienes-personales class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="La AFIP lanza una billetera electrónica para pagar Ganancias, IVA y Bienes Personales" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181016210215_34800752_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/704409-la-afip-lanza-una-billetera-electronica-para-pagar-ganancias-iva-y-bienes-personales>La AFIP lanza una billetera electrónica para pagar Ganancias, IVA y Bienes Personales</a></h3><p>Los contribuyentes podrán cargar dinero desde una plataforma digital. Cómo funciona.</div></div></article><article id=post-704406 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Máximo Bolocco"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/704406-internaron-de-urgencia-a-maximo-el-hijo-de-carlos-menem-y-cecilia-bolocco class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Internaron de urgencia a Máximo, el hijo de Carlos Menem y Cecilia Bolocco" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181115001458_35223361_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/704406-internaron-de-urgencia-a-maximo-el-hijo-de-carlos-menem-y-cecilia-bolocco>Internaron de urgencia a Máximo, el hijo de Carlos Menem y Cecilia Bolocco</a></h3><p>El estado de salud del adolescente de 14 años se encuentra con pronóstico reservado.</div></div></article><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-14><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-14');});</script></div></div></div><article id=post-704372 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=soft><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/704372-wanda-nara-y-top-muy-traicionero class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Wanda Nara y un top muy traicionero" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114235736_6782686_1_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/704372-wanda-nara-y-top-muy-traicionero>Wanda Nara y un top muy traicionero</a></h3><p>La mujer de Icardi quiso hacer alarde de un tratamiento rejuvenecedor que se hizo en la cara y casi muestra de más.</div></div></article><article id=post-704363 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Viral><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/704363-subio-una-foto-a-facebook-le-cuestionaron-su-aspecto-y-se-hizo-viral class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Subió una foto a Facebook, le cuestionaron su aspecto y se hizo viral" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114233533_35222929_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/704363-subio-una-foto-a-facebook-le-cuestionaron-su-aspecto-y-se-hizo-viral>Subió una foto a Facebook, le cuestionaron su aspecto y se hizo viral</a></h3><p>"No conseguirás chicos así", le dijeron. Su descargo recorre el mundo.</div></div></article><article id=post-703109 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Bonos><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/703109-no-pagaran-el-bono-de-5-000-a-los-estatales class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="No pagarán el bono de $5.000 a los estatales" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/05/20180521185930_32811629_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  12h"><time>12h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/703109-no-pagaran-el-bono-de-5-000-a-los-estatales>No pagarán el bono de $5.000 a los estatales</a></h3><p>Lo confirmó el gobernador Omar Gutiérrez, quien manifestó que el aumento acumulado es del 42% en relación a los salarios.</div></div></article><article id=post-700833 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Policiales><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/700833-un-gitano-de-22-anos-murio-de-una-punalada-tras-una-discusion class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Un gitano de 22 años murió de una puñalada tras una discusión" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113151932_35207053_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/700833-un-gitano-de-22-anos-murio-de-una-punalada-tras-una-discusion>Un gitano de 22 años murió de una puñalada tras una discusión</a></h3><p>Ocurrió en Zapala. Personal policial logró la detención del presunto autor del crimen.</div></div></article><article id=post-699888 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Neuquén><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/699888-gutierrez-firmo-acuerdos-con-nacion-y-el-fida class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Gutiérrez firmó acuerdos con Nación y el FIDA" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113002708_35201353_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/699888-gutierrez-firmo-acuerdos-con-nacion-y-el-fida>Gutiérrez firmó acuerdos con Nación y el FIDA</a></h3><p>Se destinarán 250 millones de pesos al desarrollo rural a través de dos proyectos.</div></div></article><article id=post-698993 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Sociedad><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/698993-la-administracion-de-un-edificio-quiere-envenenar-a-los-perros-de-los-vecinos-porque-molestan class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="La administración de un edificio quiere envenenar a los perros de los vecinos porque &amp;#8220;molestan&amp;#8221;" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181112171128_35198458_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/698993-la-administracion-de-un-edificio-quiere-envenenar-a-los-perros-de-los-vecinos-porque-molestan>La administración de un edificio quiere envenenar a los perros de los vecinos porque &#8220;molestan&#8221;</a></h3><p>El cartel con la amenaza se viralizó en las redes sociales y generó repudio en la ciudad de Neuquén.</div></div></article><article id=post-698578 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Carne><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/698578-inflacion-el-asado-cuesta-mas-del-doble-que-en-buenos-aires class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Inflación: el asado cuesta más del doble que en Buenos Aires" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181112145818_35196992_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/698578-inflacion-el-asado-cuesta-mas-del-doble-que-en-buenos-aires>Inflación: el asado cuesta más del doble que en Buenos Aires</a></h3><p>Las carnicerías de Neuquén y de Bariloche tienen los precios más caros de la región. Lo mismo ocurre con las milanesas.</div></div></article><article id=post-692711 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Debates><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/documentos/692711-las-ultimas-horas-del-heroe-que-se-ahorco-por-la-tragedia-argentina class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Las últimas horas del héroe que se ahorcó por la tragedia argentina" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181108193429_35135417_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5d"><time>5d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/documentos title="Mas notas de Vía Documentos">Vía Documentos</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/documentos/692711-las-ultimas-horas-del-heroe-que-se-ahorco-por-la-tragedia-argentina>Las últimas horas del héroe que se ahorcó por la tragedia argentina</a></h3><p>Las razones que llevaron a quitarse la vida al changarín tucumano Walter Muñoz, apenas meses después de haberse convertido en héroe viral y recibir el llamado del...</div></div></article><article id=post-694239 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Policiales><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/694239-iba-con-la-camiseta-de-river-y-lo-mataron-de-tres-tiros-por-la-espalda class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Iba con la camiseta de River y lo mataron de tres tiros por la espalda" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181109151755_35147424_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  6d"><time>6d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/694239-iba-con-la-camiseta-de-river-y-lo-mataron-de-tres-tiros-por-la-espalda>Iba con la camiseta de River y lo mataron de tres tiros por la espalda</a></h3><p>Investigan si se trató de una discusión por el Superclásico.</div></div></article><article id=post-689863 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Neuquén><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/689863-nuevas-obras-en-el-aeropuerto-de-neuquen class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Nuevas obras en el aeropuerto de Neuquén" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181107154148_35118548_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/689863-nuevas-obras-en-el-aeropuerto-de-neuquen>Nuevas obras en el aeropuerto de Neuquén</a></h3><p>Llegaron las mangas telescópicas y se trabaja en la nueva sala de embarque internacional.</div></div></article><article id=post-687689 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Neuquén><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/687689-norwegian-confirmo-que-iniciara-vuelos-diarios-desde-buenos-aires-a-neuquen class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Norwegian confirmó que iniciará vuelos diarios desde Buenos Aires a Neuquén" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181016130019_34794372_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/687689-norwegian-confirmo-que-iniciara-vuelos-diarios-desde-buenos-aires-a-neuquen>Norwegian confirmó que iniciará vuelos diarios desde Buenos Aires a Neuquén</a></h3><p>Será a partir del 19 de noviembre. La low cost recibirá en los próximos días su segundo avión Boeing 737-800.</div></div></article><article id=post-682213 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Neuquén><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/682213-descubren-una-nueva-especie-de-dinosaurio-de-110-millones-de-anos-en-neuquen class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Descubren una nueva especie de dinosaurio de 110 millones de años en Neuquén" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181102232740_35040179_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  12d"><time>12d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/682213-descubren-una-nueva-especie-de-dinosaurio-de-110-millones-de-anos-en-neuquen>Descubren una nueva especie de dinosaurio de 110 millones de años en Neuquén</a></h3><p>Fue bautizada Lavocatisaurus agrioensis. Según los especialistas pertenece al grupo de los dinosaurios cuadrúpedos herbívoros de cuello y cola larga.</div></div></article><article id=post-681825 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Educación><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/681825-la-unco-recibira-un-aporte-de-50-millones-de-pesos-durante-2019 class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="La UNCo recibirá un aporte de 50 millones de pesos durante 2019" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/03/20180316180813_31998665_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  12d"><time>12d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/681825-la-unco-recibira-un-aporte-de-50-millones-de-pesos-durante-2019>La UNCo recibirá un aporte de 50 millones de pesos durante 2019</a></h3><p>Se sumarán a los 10 millones que se le otorgó en el segundo semestre de este año.</div></div></article><article id=post-681089 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Legislación y justicia"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/681089-acusan-a-una-familia-gitana-de-estafar-a-14-victimas-con-la-venta-de-autos class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Acusan a una familia gitana de estafar a 14 víctimas con la venta de autos" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181102151318_35038911_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  13d"><time>13d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/681089-acusan-a-una-familia-gitana-de-estafar-a-14-victimas-con-la-venta-de-autos>Acusan a una familia gitana de estafar a 14 víctimas con la venta de autos</a></h3><p>Según la investigación judicial, el monto total supera los 800 mil pesos.</div></div></article><article id=post-678794 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=YPF><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/678794-murio-un-operario-en-un-yacimiento-de-ypf-en-plaza-huincul class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Murió un operario en un yacimiento de YPF en  Plaza Huincul" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181101143024_35026955_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  14d"><time>14d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/678794-murio-un-operario-en-un-yacimiento-de-ypf-en-plaza-huincul>Murió un operario en un yacimiento de YPF en Plaza Huincul</a></h3><p>El hombre falleció a las 6.30 mientras cumplía con sus tareas en un pozo inyector.</div></div></article><article id=post-677809 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=YPF><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/677809-despliegan-mas-de-110-personas-para-limpiar-a-mano-el-derrame-en-vaca-muerta class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Despliegan más de 110 personas para limpiar a mano el derrame en Vaca Muerta" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180828174243_34095653_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  14d"><time>14d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/677809-despliegan-mas-de-110-personas-para-limpiar-a-mano-el-derrame-en-vaca-muerta>Despliegan más de 110 personas para limpiar a mano el derrame en Vaca Muerta</a></h3><p>El incidente se produjo el 19 de octubre por causas que YPF y la provincia intentan determinar en una investigación en curso.</div></div></article><article id=post-677008 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Vaca Muerta"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/677008-un-derrame-de-crudo-en-vaca-muerta-afecto-45-hectareas class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Un derrame de crudo en Vaca Muerta afectó 45 hectáreas" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181031162505_35014374_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  14d"><time>14d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/677008-un-derrame-de-crudo-en-vaca-muerta-afecto-45-hectareas>Un derrame de crudo en Vaca Muerta afectó 45 hectáreas</a></h3><p>Se trató de un pozo fuera de control en la zona de Bandurria Sur, que es operada por la YPF.</div></div></article><article id=post-676881 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Neuquén><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/676881-neuquen-una-de-las-provincias-que-lidera-el-crecimiento-de-la-actividad-economica class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Neuquén, una de las provincias que lidera el crecimiento de la actividad económica" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181031153459_35013917_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  14d"><time>14d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/676881-neuquen-una-de-las-provincias-que-lidera-el-crecimiento-de-la-actividad-economica>Neuquén, una de las provincias que lidera el crecimiento de la actividad económica</a></h3><p>Los resultados son fruto del "esfuerzo conjunto de cada pyme, empresario y trabajador", aseguró el gobernador Omar Gutiérrez.</div></div></article><article id=post-674849 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Sociedad><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/674849-anelo-la-metamorfosis-de-la-nueva-capital-del-oro-negro class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Añelo: la metamorfosis de la nueva capital del oro negro" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181030150642_35001924_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  16d"><time>16d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/674849-anelo-la-metamorfosis-de-la-nueva-capital-del-oro-negro>Añelo: la metamorfosis de la nueva capital del oro negro</a></h3><p>Está en el epicentro del mayor reservorio de energía del país y trata de adaptarse para hacer frente a la gran cantidad de gente que llega.</div></div></article><article id=post-673891 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=feature><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/673891-denuncian-la-muerte-masiva-de-condores-envenenados-en-neuquen-y-santa-cruz class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Denuncian la muerte masiva de cóndores envenenados en Neuquén y Santa Cruz" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181029235042_34995491_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  16d"><time>16d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/673891-denuncian-la-muerte-masiva-de-condores-envenenados-en-neuquen-y-santa-cruz>Denuncian la muerte masiva de cóndores envenenados en Neuquén y Santa Cruz</a></h3><p>Al menos 23 cóndores ejemplares fueron hallados sin vida. "Un poderoso agrotóxico, prohibido en el país, fue usado como veneno", alertaron.</div></div></article><article id=post-673123 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Clima><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/673123-alerta-por-nevadas-intensas-en-el-norte-neuquino class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Alerta por nevadas intensas en el norte neuquino" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181029165418_6062038_1_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  16d"><time>16d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/673123-alerta-por-nevadas-intensas-en-el-norte-neuquino>Alerta por nevadas intensas en el norte neuquino</a></h3><p>Rige para la zona de cordillera, según informó el Servicio Meteorológico Nacional.</div></div></article><article id=post-669019 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=feature><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/669019-una-libreria-imprime-curriculums-gratis-para-los-desocupados class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Una librería imprime currículums gratis para los desocupados" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181026181945_34940309_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  19d"><time>19d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/669019-una-libreria-imprime-curriculums-gratis-para-los-desocupados>Una librería imprime currículums gratis para los desocupados</a></h3><p>Se trata de una movida solidaria que comenzaron a implementar los viernes.</div></div></article><article id=post-668748 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/668748-su-ex-vendio-el-terreno-por-venganza-y-se-quedo-en-la-calle-con-dos-hijos class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Su ex vendió el terreno por venganza y se quedó en la calle con dos hijos" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181026155954_34938692_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  19d"><time>19d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/668748-su-ex-vendio-el-terreno-por-venganza-y-se-quedo-en-la-calle-con-dos-hijos>Su ex vendió el terreno por venganza y se quedó en la calle con dos hijos</a></h3><p>La Policía sacó a la mujer de la vivienda, quien asegura que no firmó ningún papel de venta.</div></div></article><article id=post-663294 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=feature><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/neuquen/663294-nueve-alumnas-denunciaron-que-fueron-abusadas-tras-una-clase-de-educacion-sexual class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt="Nueve alumnas denunciaron que fueron abusadas tras una clase de educación sexual" src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181024122532_34905147_0_body.jpg layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  22d"><time>22d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/neuquen title="Mas notas de Vía Neuquén">Vía Neuquén</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/neuquen/663294-nueve-alumnas-denunciaron-que-fueron-abusadas-tras-una-clase-de-educacion-sexual>Nueve alumnas denunciaron que fueron abusadas tras una clase de educación sexual</a></h3><p>Los casos salieron a la luz en la escuela 38 de Stefenelli, Río Negro. Una víctima reveló que, dos años atrás, su maestro la manoseó a ella y a sus compañeras.</div></div></article><amp-state id=itemsSate src="/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_source=web&amp;utm_medium=widget&amp;utm_campaign=la-voz-traffic-exchange&amp;page=2&amp;_format=mustache&amp;pageSize=0"></amp-state><amp-state id=pagerState><script type=application/json>{"pagerIndex":2,"hasMorePages":true}</script></amp-state><form class=showMoreForm target=_top action="/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_source=web&amp;utm_medium=widget&amp;utm_campaign=la-voz-traffic-exchange&amp;page=2&amp;_format=mustache" action-xhr="/neuquen/704005-neuquen-pondra-en-vigencia-la-ley-que-prohibe-la-pirotecnia-en-la-provincia/?utm_source=web&amp;utm_medium=widget&amp;utm_campaign=la-voz-traffic-exchange&amp;page=2&amp;_format=mustache" on="submit-success: AMP.setState({
              itemsSate: {
              items: itemsSate.items.concat(event.response.items)
              },
              pagerState: {
              pagerIndex: pagerState.pagerIndex + 1,
              hasMorePages: true
              }
              });"><amp-list height=1 [height]="itemsSate.items.length * 100" layout=fixed-height [src]=itemsSate.items><template type=amp-mustache>{{#article}}<article id=post-{{identifier}} class="pag-article col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post={{mainKeyword}}><div class="ampstart-card blog col col-12 pb2">{{#thumbnailUrl}}<div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/{{url}} class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img alt={{headline}} src={{thumbnailUrl}} layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></amp-img></div></amp-img>{{#renderAsVideo}}<div class="media px1 video"></div>{{/renderAsVideo}}
{{#renderAsGallery}}<div class="media px1 pic"></div>{{/renderAsGallery}}
{{#renderAsHistory}}<div class="media px1 story"></div>{{/renderAsHistory}}</a></div>{{/thumbnailUrl}}
{{#thumbnailUrl}}<div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9">{{/thumbnailUrl}}
{{^ thumbnailUrl}}<div class="data-article col col-12">{{/thumbnailUrl}}<ul class="list-reset flex list-data-article m0 mb1">{{#highlightLive}}<li><span class="mb1 mr1 amp badge inline-block rounded bold live"><a href=# class=text-decoration-none>EN VIVO</a></span>
{{/highlightLive}}
{{#highlightSponsored}}<li class="mb1 mr1 amp badge inline-block rounded bold sponsor">CONTENIDO PATROCINADO</span>
{{/highlightSponsored}}
{{#highlightMoment}}<li class=moment title="Publicado hace {{moment}}"><time>{{moment}} -</time>
{{/highlightMoment}}
{{#highlightSponsored}}<li class="badge-via hide">{{/highlightSponsored}}
{{^ highlightSponsored}}<li class=badge-via>{{/highlightSponsored}}
<a class=text-decoration-none rel="category tag" href=/{{articleSectionSlug}} title="Mas notas de {{articleSectionName}}">{{articleSectionName}}</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/{{url}}>{{{headLineStrong}}}</a></h3><p>{{about}}</p>{{#isRelated}}<div class="col col-12 flux-related pt2 my2 xs-hide sm-hide"><h5 class=mb1><strong>Noticias relacionadas:</strong></h5><ul class="ampstart-related-section-items list-reset m0">{{#related}}<li class="col-12 pr1">· <a href={{related.url}} class=text-decoration-none>{{{name}}}</a>
{{/related}}</ul></div>{{/isRelated}}</div></div></article>{{/article}}</template></amp-list><div class="animate footer-showmore"><input type=hidden name=page value=2 [value]=pagerState.pagerIndex>
<button id=show-more value="Ver más noticias" class="ampstart-btn show rounded mt1 mb3 mx-auto" [class]="(pagerState.hasMorePages == false ? 'hide' : 'ampstart-btn show rounded mt1 mb3 mx-auto')">Ver más</button></div></form><hr class=sep-section><div class="featuredArticles mb2 inline-block relative col-12"><amp-list src=/integration/trafficExchange/ layout=fixed-height items=. height=460><template type=amp-mustache><article class="col col-12 sm-col-3 md-col-3 lg-col-3 pr1">{{#data}}
{{#attributes}}
<a href={{url}} class=block><amp-img layout=responsive width=16 height=9 src=/media/cache/resolve/extra_small/{{image}} alt={{name}} class="col col-4 sm-col-12 md-col-12 lg-col-12"></amp-img><div class="info col col-8 sm-col-12 md-col-12 lg-col-12"><ul class="list-reset list-data-article m0 block"><li class=inline-block>{{id}}<li><h5 class=col>{{name}}</h5></ul></div></a>{{/attributes}}
{{/data}}</article></template></amp-list></div></section><aside class="col col-12 xs-col-12 sm-col-12 md-col-4 lg-col-3 xs-hide sm-hide"><div class="widget col xs-col-12 sm-col-12 md-col-6 lg-col-12 xs-hide sm-hide  weather-currency rounded"><amp-list height=60 width=300 layout=responsive items=. single-item src=/api/v1/sections/neuquen/weather><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="weather center"><ul class="list-reset center"><li class=weather__icon><amp-img layout=responsive height=85 width=85 class=weather-icon src=/bundles/app/img/icons/weather/{{image}}.svg></amp-img><li class="weather__temperature weather__humedad">{{temperature}}º / {{humidity}}%</ul></div>{{/attributes}}
{{/data}}</template></amp-list><amp-list height=39 width=300 layout=responsive items=. single-item src="/api/v1/sections/neuquen/monetary-amount?format=amp" class="block currencyTop"><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="currency center"><ul class="m0 list-reset center col-12"><li class="center inline-block"><span class=mx1>Dólar: </span><strong>${{minValue}}</strong> / <strong>${{maxValue}}</strong></ul></div>{{/attributes}}
{{/data}}</template></amp-list></div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-3><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-3');});</script></div></div></div><div class="tagsCloud widget videos"><h4 class=caps>Temas del día</h4><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/vaca-muerta>Vaca Muerta</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/ypf>YPF</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/omar-gutierrez>Omar Gutiérrez</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/bonos>Bonos</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/femicidios>Femicidios</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/embarazo>Embarazo</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/alquileres>Alquileres</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/turismo>Turismo</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/narcotrafico>Narcotráfico</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/crimen>Crimen</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/monoxido-de-carbono>Monóxido de carbono</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/dolar>Dólar</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/allanamientos>Allanamientos</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/suicidio>Suicidio</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/carne>Carne</a></div><div class=tag><a class="text-decoration-none rounded" href=/neuquen/keyword/bullying>Bullying</a></div></div><div class="widget vias inline-block xs-hide sm-hide mb3"><div class="widget vialibre clearfix mb3" id=via1><h4 class=caps>Vía Libre</h4><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/703049-jujuy-jimenez-conto-detalles-de-su-relacion-con-del-potro><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114151442_35217941_0_body.jpg alt="&#8220;Jujuy&#8221; Jiménez contó detalles de su relación con Del Potro"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>&#8220;Jujuy&#8221; Jiménez contó detalles de su relación con Del Potro</h5></ul></a><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-4><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-4');});</script></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/704242-morena-rial-compartio-una-ecografia-de-su-bebe><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181107113933_35116497_0_body.jpg alt="Morena Rial compartió una ecografía de su bebé"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Morena Rial compartió una ecografía de su bebé</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/703793-el-comentario-por-el-que-pico-monaco-se-fue-del-aire><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114191117_35220463_0_body.jpg alt="El comentario por el que Pico Mónaco se fue del aire"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El comentario por el que Pico Mónaco se fue del aire</h5></ul></a><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-5><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-5');});</script></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/703313-jimena-baron-acepto-la-propuesta-de-noviazgo-de-su-bailarin-y-le-respondio-con-un-beso><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114163032_35218933_0_body.jpg alt="Jimena Barón aceptó la propuesta de noviazgo de su bailarín y le respondió con un beso"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Jimena Barón aceptó la propuesta de noviazgo de su bailarín y le respondió con un beso</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/703100-jimena-baron-opino-sobre-la-relacion-de-del-potro-con-jujuy-jimenez><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114152316_35217877_0_body.jpg alt="Jimena Barón opinó sobre la relación de Del Potro con &#8220;Jujuy&#8221; Jimenez"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Jimena Barón opinó sobre la relación de Del Potro con &#8220;Jujuy&#8221; Jimenez</h5></ul></a><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-6><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-6');});</script></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/702758-mauro-icardi-publico-una-foto-que-huele-a-provocacion-para-maxi-lopez><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114135616_6796836_1_body.jpg alt="Mauro Icardi publicó una foto que huele a provocación para Maxi López"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Mauro Icardi publicó una foto que huele a provocación para Maxi López</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/702321-isabel-macedo-sorprendio-con-una-selfie-al-natural-y-sin-maquillaje><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114111749_35215533_0_body.jpg alt="Isabel Macedo sorprendió con una selfie al natural y sin maquillaje"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Isabel Macedo sorprendió con una selfie al natural y sin maquillaje</h5></ul></a><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-7><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-7');});</script></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/701798-la-temporada-final-de-game-of-thrones-ya-tiene-fecha-de-estreno><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113220426_35211023_0_body.jpg alt="La temporada final de &#8220;Game of Thrones&#8221; ya tiene fecha de estreno"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La temporada final de &#8220;Game of Thrones&#8221; ya tiene fecha de estreno</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/701349-paula-chaves-salio-a-bancar-a-flor-vigna-la-mejor-companera-y-sosten><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/02/20180218011031_31624203_0_body.jpg alt="Paula Chaves salió a bancar a Flor Vigna: &#8220;La mejor compañera y sostén&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Paula Chaves salió a bancar a Flor Vigna: &#8220;La mejor compañera y sostén&#8221;</h5></ul></a><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-8><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-8');});</script></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/700986-sol-perez-revelo-que-un-espiritu-la-persigue-en-los-ensayos-del-bailando><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113160631_35207706_0_body.jpg alt="Sol Pérez reveló que un espíritu la persigue en los ensayos del Bailando"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Sol Pérez reveló que un espíritu la persigue en los ensayos del Bailando</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/701902-las-confesiones-de-nati-jota-tras-su-operacion-de-lolas><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113224324_35211247_0_body.jpg alt="Las confesiones de Nati Jota tras su operación de lolas"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Las confesiones de Nati Jota tras su operación de lolas</h5></ul></a><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-9><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-9');});</script></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/701857-detective-pikachu-la-nueva-y-extrana-pelicula-del-universo-pokemon><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113222343_35211104_0_body.jpg alt="&#8220;Detective Pikachu&#8221;, la nueva y extraña película del universo Pokémon"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>&#8220;Detective Pikachu&#8221;, la nueva y extraña película del universo Pokémon</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/701773-la-furia-de-mariano-iudica-por-las-inundaciones-alguien-se-va-a-ocupar-de-esta-gente><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113214703_35210801_0_body.jpg alt="La furia de Mariano Iúdica por las inundaciones: &#8220;¿Alguien se va a ocupar de esta gente?&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La furia de Mariano Iúdica por las inundaciones: &#8220;¿Alguien se va a ocupar de esta gente?&#8221;</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/700122-el-tributo-de-hollywood-a-stan-lee-emotivo-adios-de-wolverine-iron-man-y-capitan-america><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113112423_35201779_0_body.jpg alt="El tributo de Hollywood a Stan Lee: emotivo adiós de Wolverine, Iron Man y Capitán América"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El tributo de Hollywood a Stan Lee: emotivo adiós de Wolverine, Iron Man y Capitán América</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/700147-pampita-hizo-las-paces-con-ivana-figueiras><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113113619_35205147_0_body.jpg alt="Pampita hizo las paces con Ivana Figueiras"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Pampita hizo las paces con Ivana Figueiras</h5></ul></a></div><div class="widget deportes clearfix" id=via2><h4 class=caps>Deportes</h4><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/704036-andres-cunha-sera-el-arbitro-de-la-superfinal-de-america><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114211431_6732526_1_body.jpg alt="Andrés Cunha será el árbitro de la Superfinal de América"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Andrés Cunha será el árbitro de la Superfinal de América</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/703951-los-hinchas-de-river-agotaron-las-entradas-para-la-revancha-de-la-superfinal><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114202900_6817644_1_body.jpg alt="Los hinchas de River agotaron las entradas para la revancha de la Superfinal"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Los hinchas de River agotaron las entradas para la revancha de la Superfinal</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/702336-maradona-picante-scaloni-y-solari-no-tienen-espalda-para-semejantes-equipos><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181110012224_6759198_1_body.jpg alt="Maradona, picante: &#8220;Scaloni y Solari no tienen espalda para semejantes equipos&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Maradona, picante: &#8220;Scaloni y Solari no tienen espalda para semejantes equipos&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/703759-leonardo-ponzio-recibio-el-alta-y-ya-piensa-en-la-vuelta-ante-boca><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114185729_6736408_1_body.jpg alt="Leonardo Ponzio recibió el alta y ya piensa en la vuelta ante Boca"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Leonardo Ponzio recibió el alta y ya piensa en la vuelta ante Boca</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/703418-german-pezzella-otra-baja-para-los-amistosos-de-la-seleccion-ante-mexico><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/09/20180912000943_6711079_1_body.jpg alt="Germán Pezzella, otra baja para los amistosos de la Selección ante México"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Germán Pezzella, otra baja para los amistosos de la Selección ante México</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/703220-acusaron-a-federer-de-tener-beneficios-en-los-grand-slam><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114155134_35211010_0_body.jpg alt="Acusaron a Federer de tener beneficios en los Grand Slam"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Acusaron a Federer de tener beneficios en los Grand Slam</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/703247-manu-el-nino-argentino-que-conmovio-a-antoine-griezmann-y-le-dio-suerte-al-atletico-madrid><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114160243_35218361_0_body.jpg alt="&#8220;Manu&#8221;, el niño argentino que conmovió a Antoine Griezmann y le dio suerte al Atlético Madrid"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>&#8220;Manu&#8221;, el niño argentino que conmovió a Antoine Griezmann y le dio suerte al Atlético Madrid</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/703080-la-otra-medalla-de-braian-toledo-su-ayuda-solidaria-en-los-barrios><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114151817_35217888_0_body.jpg alt="La otra medalla de Braian Toledo: su ayuda solidaria en los barrios"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La otra medalla de Braian Toledo: su ayuda solidaria en los barrios</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/703003-el-gesto-de-pablo-perez-con-un-jugador-de-river-que-enoja-a-todo-boca-vos-tenes-amarilla><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114145654_35217487_0_body.jpg alt="El gesto de Pablo Pérez con un jugador de River que enoja a todo Boca: &#8220;¿Vos tenés amarilla?&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El gesto de Pablo Pérez con un jugador de River que enoja a todo Boca: &#8220;¿Vos tenés amarilla?&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/702385-river-pone-a-la-venta-el-remanente-de-entradas-para-la-final-con-boca-por-la-libertadores><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181101105638_6786723_1_body.jpg alt="Bronca e indginación en River por la venta de entradas para la final ante Boca"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Bronca e indginación en River por la venta de entradas para la final ante Boca</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/702306-la-seleccion-argentina-femenina-visito-a-panama-empato-1-1-y-clasifico-al-mundial-francia-2019><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181114105715_35213085_0_body.jpg alt="La Selección Argentina femenina visitó a Panamá, empató 1-1 y clasificó al Mundial Francia 2019"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La Selección Argentina femenina visitó a Panamá, empató 1-1 y clasificó al Mundial Francia 2019</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/701682-real-madrid-confirmo-oficialmente-la-designacion-de-santiago-solari-como-dt><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181112172032_35197619_0_body.jpg alt="Real Madrid confirmó oficialmente la designación de Santiago Solari como DT"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Real Madrid confirmó oficialmente la designación de Santiago Solari como DT</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/701506-sergio-maravilla-martinez-anuncio-que-vuelve-al-boxeo><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113194834_35204161_0_body.jpg alt="Sergio &#8220;Maravilla&#8221; Martínez anunció que vuelve al boxeo"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Sergio &#8220;Maravilla&#8221; Martínez anunció que vuelve al boxeo</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/701295-rodriguez-larreta-explico-la-inspeccion-policial-al-vestuario-de-river-en-la-bombonera><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181111184343_35183641_0_body.jpg alt="Rodríguez Larreta explicó la inspección policial al vestuario de River en la Bombonera"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Rodríguez Larreta explicó la inspección policial al vestuario de River en la Bombonera</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/700702-brutal-paliza-a-un-arbitro-venezolano-tras-cobrar-un-tiro-libre><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113143519_35206574_0_body.jpg alt="Brutal paliza a un árbitro venezolano tras cobrar un tiro libre"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Brutal paliza a un árbitro venezolano tras cobrar un tiro libre</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/699652-panqueque-el-relator-que-le-pidio-a-pratto-que-se-vaya-antes-de-enloquecer-con-su-gol><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181112215938_35186397_0_body.jpg alt="Panqueque: el relator que le pidió a Pratto que se vaya antes de enloquecer con su gol"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Panqueque: el relator que le pidió a Pratto que se vaya antes de enloquecer con su gol</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/699832-superfinal-de-america-en-river-estiman-una-recaudacion-record-de-100-millones-de-pesos><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181112233058_6751899_1_body.jpg alt="Superfinal de América: en River estiman una recaudación récord de 100 millones de pesos"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Superfinal de América: en River estiman una recaudación récord de 100 millones de pesos</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/699745-argentinos-juniors-se-quedo-sin-dt-renuncio-ezequiel-carboni><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181112224607_6641397_1_body.jpg alt="Argentinos Juniors se quedó sin DT: renunció Ezequiel Carboni"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Argentinos Juniors se quedó sin DT: renunció Ezequiel Carboni</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/699558-preocupacion-en-boca-se-confirmo-la-lesion-de-cristian-pavon><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181112211351_35187782_0_body.jpg alt="Preocupación en Boca: se confirmó la lesión de Cristian Pavón"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Preocupación en Boca: se confirmó la lesión de Cristian Pavón</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/699213-otamendi-salvio-y-zaracho-fueron-desafectados-de-la-seleccion-por-lesion><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/09/20180907002027_34229232_0_body.jpg alt="Otamendi, Salvio y Zaracho fueron desafectados de la Selección por lesión"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Otamendi, Salvio y Zaracho fueron desafectados de la Selección por lesión</h5></ul></a></div></div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=div-gpt-ad-48567498-8><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-8');});</script></div></div></div><div class="widget top-articles inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>Mas leídas</h4><amp-list height=420 layout=fixed-height items=. single-item src=/api/v1/sections/neuquen/articles/top><template type=amp-mustache>{{#data}}
{{#attributes}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}}><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src={{image}} alt={{description}}></amp-img><li class="col col-8 px1"><h5>{{{name}}}</h5></ul></a>{{#attributes.length}}{{length}}{{/attributes.length}}
{{/attributes}}
{{/data}}</template></amp-list></div></div><div class="widget videos col-12 mb3"><div class="inline-block xs-hide sm-hide"><h4 class=caps>Videos</h4><a class="col col-12 text-decoration-none inline-block mb1" href=/neuquen/567080-intento-de-robo-le-tiro-el-auto-encima-al-ladron><ul class=list-reset><li class="col col-4 relative"><div><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180828181110_34095957_0_body.jpg alt="Intento de robo: le tiró el auto encima al ladrón"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></div><li class="col col-8 pl1"><h5>Intento de robo: le tiró el auto encima al ladrón</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/neuquen/558703-difundieron-el-video-del-brutal-ataque-a-la-chica-que-fue-a-una-cita-de-tinder><ul class=list-reset><li class="col col-4 relative"><div><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180823120435_34023337_0_body.jpg alt="Difundieron el vídeo del brutal ataque a la chica que fue a una cita de Tinder"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></div><li class="col col-8 pl1"><h5>Difundieron el vídeo del brutal ataque a la chica que fue a una...</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/neuquen/513066-una-propuesta-de-casamiento-en-el-cine-teatro-espanol><ul class=list-reset><li class="col col-4 relative"><div><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/07/20180723171839_33676213_0_body.jpg alt="Sorprendió a su pareja y le pidió casamiento en el cine Teatro Español"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></div><li class="col col-8 pl1"><h5>Sorprendió a su pareja y le pidió casamiento en el cine Teatro...</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/neuquen/507819-le-corto-los-frenos-al-auto-de-su-expareja-y-quedo-filmado-en-las-camaras-de-seguridad><ul class=list-reset><li class="col col-4 relative"><div><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/07/20180719114548_33634502_0_body.jpg alt="Le cortó los frenos al auto de su expareja y quedó filmado en las cámaras de seguridad"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></div><li class="col col-8 pl1"><h5>Le cortó los frenos al auto de su expareja y quedó filmado en...</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/neuquen/430668-un-hombre-agredio-a-una-kiosquera-porque-la-carga-virtual-tardaba-demasiado><ul class=list-reset><li class="col col-4 relative"><div><amp-img width=16 height=10 layout=responsive src=/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/05/20180524171027_32842045_0_body.jpg alt="Un hombre agredió a una kiosquera porque la carga virtual tardaba demasiado"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20180521 layout=fill class="animate contain"></div></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></div><li class="col col-8 pl1"><h5>Un hombre agredió a una kiosquera porque la carga virtual tardaba...</h5></ul></a></div></div><div class="widget top-articles inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>En las redes</h4><amp-list height=420 layout=fixed-height items=. src="/api/v1/sections/argentina/articles/top-interactions?_format=json"><template type=amp-mustache>{{#data}}
{{#attributes}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}}><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src={{image}} alt={{description}}></amp-img><li class="col col-8 px1"><h5>{{{name}}}</h5></ul></a>{{#attributes.length}}{{length}}{{/attributes.length}}
{{/attributes}}
{{/data}}</template></amp-list></div></div><div class="widget mb2 xs-hide sm-hide verticals"><amp-list height=500 layout=fixed-height items=. single-item src=/neuquen/secondary/external class=mb2><template type=amp-mustache>{{#site}}<div class="widget mb2 inline-block"><h4 class="mt1 caps">{{site}}</h4>{{#list}}
<a class="col col-12 text-decoration-none mb1" href={{link}} rel="noindex, nofollow" target=_blank><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=9 layout=responsive src={{image}} alt={{title}}></amp-img><li class="col col-8 px1"><h5>{{{title}}}</h5></ul></a>{{/list}}</div>{{/site}}</template></amp-list></div></aside></div></div><div class="col square www-components-sec-nav"><div class=www-component-anchors><div id=div-gpt-ad-48567498-17><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-48567498-17');});</script></div></div></div></div></amp-selector><footer class="ampstart-footer col-12 inline-block"><div class="contenedor mx-auto"><div class="col col-12 col-sm-2 md-col-3 lg-col-3 pr2 pb2 relative"><h1 class=logo><a href=/neuquen class="mb2 block text-decoration-none">Vía<span>Neuquén</span></a></h1><a target=_blank href=/neuquen/contenido/terminos-y-condiciones>Terminos y Condiciones</a> |
<a target=_blank href=/neuquen/contenido/politicas-de-privacidad>Políticas de Privacidad</a> |
<a target=_blank href=/neuquen/contenido/contacto>Contacto</a> |
<a target=_blank href=/neuquen/contenido/acerca-de>Acerca de</a> |
<a target=_blank href=/neuquen/contenido/autores/>Staff</a> |
<a target=_blank href=/neuquen/contenido/bases-condiciones>Bases y condiciones de sorteos y concursos en viapais.com.ar</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2"><a target=_blank href=https://www.clarin.com/>CLARÍN.COM</a> |
<a target=_blank href=http://www.grupoclarin.com/>GRUPO CLARÍN</a> |
<a target=_blank href=http://tn.com.ar/>TN</a> |
<a target=_blank href=http://www.eltrecetv.com.ar/>EL TRECE TV</a> |
<a target=_blank href=https://radiomitre.cienradios.com/>MITRE</a> |
<a target=_blank href=https://la100.cienradios.com/>LA 100</a> |
<a target=_blank href=http://www.ciudad.com.ar/>CIUDAD</a> |
<a target=_blank href=https://www.cienradios.com/>CIENRADIOS</a> |
<a target=_blank href=http://www.tycsports.com/>TYCSPORTS</a> |
<a target=_blank href=http://www.lavoz.com.ar/>LA VOZ DEL INTERIOR</a> |
<a target=_blank href=http://www.losandes.com.ar/>LOS ANDES</a> |
<a target=_blank href=http://rumbos.viapais.com.ar/>RUMBOS</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2">Comercializadora de Medios del Interior S.A. | 30-70746725-4 | Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700 | contacto@viapais.com.ar
Edición N° <strong>3586 </strong>. Todos los derechos reservados © 2016-2018 Comercializadora de Medios del Interior S.A.</div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pb2"><h2 class=mb2><a href=http://www.cmimediosregionales.com.ar/ target=_blank><amp-img src=/bundles/app/img/cmi-logo.png?v20180521 height=30 width=108></amp-img></a><span class="clarin ml3"><a href=http://www.grupoclarin.com.ar/ target=_blank><amp-img src=/bundles/app/img/grupoclarin_blanco_125px.png?v20180521 width=40 height=37></amp-img></a></span></h2>Para anunciar: <a href=mailto:comercial@viapais.com>comercial@viapais.com.ar</a><br></div></div><amp-user-notification layout=nodisplay id=amp-user-notification6 data-persist-dismissal=true class=google-news-ad><a href=https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw target=_blank>Seguinos en Google Noticias haciendo click aqui.</a>
<button on=tap:amp-user-notification6.dismiss class="ampstart-btn ml3">Cerrar</button></amp-user-notification></footer></body></html>