<!DOCTYPE html><html lang="es"><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preconnect" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//connect.facebook.net"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="741432322911389"/><meta property="fb:app_id" content="1906892899540661"/><meta property="og:title" content="Autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social se reunieron con referentes del Frente Darío Santillán | Vía Tucumán"/><meta property="og:type" content="article"/><meta property="og:description" content="Dialogaron sobre la realidad de los trabajadores ante la inflación que acontece a nivel nacional.  "/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/tucuman/autoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan/"/><meta property="og:image" content="https://viapais.com.ar/resizer/O0MkNjoc_7KABTKC2VZcdW6iX0U=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PVODMBNIOVHAXBLUFHHUSD653M.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social se reunieron con referentes del Frente Darío Santillán | Vía Tucumán"/><meta name="twitter:description" content="Dialogaron sobre la realidad de los trabajadores ante la inflación que acontece a nivel nacional.  "/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/tucuman/autoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/O0MkNjoc_7KABTKC2VZcdW6iX0U=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PVODMBNIOVHAXBLUFHHUSD653M.jpg"/><meta name="title" content="Autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social se reunieron con referentes del Frente Darío Santillán | Vía Tucumán"/><meta name="description" content="Dialogaron sobre la realidad de los trabajadores ante la inflación que acontece a nivel nacional.  "/><meta name="dc.title" content="Autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social se reunieron con referentes del Frente Darío Santillán | Vía Tucumán"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/tucuman/autoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan/"/><link rel="next" href="https://viapais.com.ar/tucuman/autoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social se reunieron con referentes del Frente Darío Santillán | Vía Tucumán</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="PSBKOSV5NJDXVCK64YG5C7ONM4"/><meta name="cXenseParse:gcn-categories" content="Vía Tucumán"/><meta name="cXenseParse:recs:publishtime" content="2022-11-17T20:21:45-03:00"/><meta name="pubdate" content="2022-11-17T20:21:45-03:00"/><meta name="lastmod" content="2022-11-17T20:21:46-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/tucuman/autoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan/"
  },
  "headline": "Autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social se reunieron con referentes del Frente Darío Santillán",
  "image": [
    "https://viapais.com.ar/resizer/O0MkNjoc_7KABTKC2VZcdW6iX0U=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PVODMBNIOVHAXBLUFHHUSD653M.jpg"
  ],
  "datePublished": "2022-11-17T20:21:45-03:00",
  "dateModified": "2022-11-17T20:21:46-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía Tucumán",
    "url": "https://viapais.com.ar/autor/undefined"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Dialogaron sobre la realidad de los trabajadores ante la inflación que acontece a nivel nacional.  "
}</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Tucumán","item":"https://viapais.com.ar/tucuman"},{"@type":"ListItem","position":3,"name":"Autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social se reunieron con referentes del Frente Darío Santillán","item":"https://viapais.com.ar/tucuman/autoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Información General","item":"https://viapais.com.ar/informacion-general"},{"@type":"ListItem","position":3,"name":"Autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social se reunieron con referentes del Frente Darío Santillán","item":"https://viapais.com.ar/tucuman/autoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"PSBKOSV5NJDXVCK64YG5C7ONM4","section":"tucuman","sectionName":"Vía Tucumán","site":"Vía Tucumán","author":"Redacción Vía Tucumán","publishDate":"17-11-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"informacion-general"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1572"></script><link rel="preload" as="image" href="/images/placeholder.png"/><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1572"/><link rel="amphtml" href="https://viapais.com.ar/tucuman/autoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan/?outputType=amp"/><link rel="preload" href="/pf/resources/dist/fonts/TitilliumWeb-Regular.woff?d=1572" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/TitilliumWeb-Bold.woff?d=1572" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-BoldItalic.woff?d=1572" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-Italic.woff?d=1572" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-Regular.woff?d=1572" as="font"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1572"/><script src="/pf/resources/js/utils.min.js?d=1572"></script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1572"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nmiddle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[728,90]],
                    "nmiddle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nmiddle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[728,90]],
                    "nmiddle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['tucuman']);googletag.pubads().setTargeting('categoria-viapais', ['informacion-general']);
                
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 12000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-cbedbaf4-97c3-4055-8dfe-9f509c77fd9d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxzvubay3wztra-f-bc0b5ad38-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"fb01c7f","ak.r":41126,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":54310,"ak.gh":"23.218.220.16","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1668730082","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==6y0SYuy3vIF+s+gajS9pMU2hj4nbQoXVkBzrc7ts9THyIE53uLI9FYWwiAKeRsbsBWwUxIE/mTGYSqnBtkM1kYkrTA7YLdidOjWZqAGw6PhDxabX/E18zjQrxjQ+4piQ6t8u3B0KGzCO/jD+9xYjdgm7mWtogf8KE6x3cDG0YG08ogpJF/9cYhhzH7HQFRAIKRkcxoIi3cKQSlIIwDufL3/nE29ojl3G+OOyZL7W+mnlxG3ACaLXvoEn7QojHVtFd94RpaIKE55j5jmu3/knhCBvCBlCEV73F5Als/4mHSZNOXMQ7QBHooFIO++aXD5HZFLaFNP4BpqOt9wny7OyM3Au7UTWer1UjAoOe5jHSdK7dSPWODxQJILbYiQpffquFpCeDCViVlf8XqgPAPNbyJJzUL4P1wORnxrEnhpJpN0=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="z2 header-via"><div class="clearfix pt2 pb0 xs-hide"><div class="ajuste-1440 px2"><div class="col-12 flex items-center flex-justify"><div class="flex mr-auto main-header"><button class=" lv-menu rounded flex items-center" role="button" id="burger1"><figure><img alt="menu" class="block burger" src="/pf/resources/via-pais/images/icons/menu-white.svg?d=1572" sizes="auto" width="30px" height="30px"/></figure></button></div><div class="menu-logo"><a href="/"><figure><img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1572" sizes="auto" width="130px" height="35px"/></figure></a><h2 class="pl2 via-slogan">Ciudad a ciudad, <b>Argentina</b> en red</h2></div><form class="flex search justify-center button-main-search button-search rounded flex items-center ml1" method="get" action="/busqueda/" target="_top" id="search-form-small"><button class="button" type="submit"><figure><img alt="buscar" class="block search" src="/pf/resources/via-pais/images/icons/search-white.svg?d=1572" sizes="auto" width="12px" height="14px"/></figure></button><input type="hidden" name="_website" value="via-pais"/><input type="text" id="search-input-small" class="p1 search-input" placeholder="BUSCAR"/></form></div></div><section class="via-nav xs-hide"><nav class="main-navigation ajuste-1440 px2 undefined"><button id="scrollbutton-left" class="scrollbutton"><i class="material-icons"></i></button><button id="scrollbutton-right" class="scrollbutton"><i class="material-icons"></i></button><div class="flex flex-nowrap align-items-center col-12"><a class="section-logo" href="#"></a><ul class="main-menu scrollable-menu flex justify-between list-reset col col-12 m0 menu-line xs-hide sm-hide"><a href="/"><li class="line pb1 mr2 ">VÍA PAÍS<ul class="drop-down fixed"></ul></li></a><a href="/region/amba/"><li class="line pb1 mr2 ">AMBA<ul class="drop-down fixed"><a href="/buenos-aires/"><li>Vía BA Ciudad</li></a><a href="/la-plata/"><li>Vía La Plata</li></a></ul></li></a><a href="/region/centro/"><li class="line pb1 mr2 ">CENTRO<div class="double-menu"><ul class="drop-down fixed"><a href="/provincia-buenos-aires/"><li>Vía BA Provincia</li></a><a href="/azul/"><li>Vía Azul</li></a><a href="/bahia-blanca/"><li>Vía Bahía Blanca</li></a><a href="/tandil/"><li>Vía Tandil</li></a><a href="/tres-arroyos/"><li>Vía Tres Arroyos</li></a><a href="/punta-alta/"><li>Vía Punta Alta</li></a><a href="/cordoba/"><li>Vía Córdoba</li></a><a href="/ansenuza/"><li>Vía Ansenuza</li></a><a href="/arroyito/"><li>Vía Arroyito</li></a></ul><ul class="drop-down fixed"><a href="/carlos-paz/"><li>Vía Carlos Paz</li></a><a href="/san-francisco/"><li>Vía San Francisco</li></a><a href="/santa-fe/"><li>Vía Santa Fe</li></a><a href="/perez/"><li>Vía Pérez</li></a><a href="/rafaela/"><li>Vía Rafaela</li></a><a href="/rosario/"><li>Vía Rosario</li></a><a href="/parana/"><li>Vía Paraná</li></a><a href="/concordia/"><li>Vía Concordia</li></a><a href="/gualeguaychu/"><li>Vía Gualeguaychú</li></a></ul></div></li></a><a href="/region/cuyo/"><li class="line pb1 mr2 ">CUYO<ul class="drop-down fixed"><a href="/la-rioja/"><li>Vía La Rioja</li></a><a href="/mendoza/"><li>Vía Mendoza</li></a><a href="/guaymallen/"><li>Vía Guaymallén</li></a><a href="/las-heras/"><li>Vía Las Heras</li></a><a href="/maipu/"><li>Vía Maipú</li></a><a href="/san-rafael/"><li>Vía San Rafael</li></a><a href="/san-juan/"><li>Vía San Juan</li></a><a href="/san-luis/"><li>Vía San luis</li></a></ul></li></a><a href="/region/noreste/"><li class="line pb1 mr2 ">NORESTE<ul class="drop-down fixed"><a href="/corrientes/"><li>Vía Corrientes</li></a><a href="/formosa/"><li>Vía Formosa</li></a><a href="/posadas/"><li>Vía Posadas</li></a><a href="/eldorado/"><li>Vía ElDorado</li></a><a href="/iguazu/"><li>Vía Iguazú</li></a><a href="/obera/"><li>Vía Oberá</li></a><a href="/resistencia/"><li>Vía Resistencia</li></a></ul></li></a><a href="/region/noroeste/"><li class="line pb1 mr2 ">NOROESTE<ul class="drop-down fixed"><a href="/catamarca/"><li>Vía Catamarca</li></a><a href="/jujuy/"><li>Vía Jujuy</li></a><a href="/salta/"><li>Vía Salta</li></a><a href="/santiago-del-estero/"><li>Vía Santiago del Estero</li></a><a href="/tucuman/"><li>Vía Tucumán</li></a></ul></li></a><a href="/region/patagonia/"><li class="line pb1 mr2 ">PATAGONIA<div class="double-menu"><ul class="drop-down fixed"><a href="/malvinas/"><li>Vía Malvinas</li></a><a href="/neuquen/"><li>Vía Neuquén</li></a><a href="/rawson/"><li>Vía Rawson</li></a><a href="/rio-gallegos/"><li>Vía Río Gallegos</li></a><a href="/santa-rosa/"><li>Vía Santa Rosa</li></a></ul><ul class="drop-down fixed"><a href="/ushuaia/"><li>Vía Ushuaia</li></a><a href="/rio-grande/"><li>Vía Río Grande</li></a><a href="/tolhuin/"><li>Vía Tolhuin</li></a><a href="/viedma/"><li>Vía Viedma</li></a></ul></div></li></a><a href="#/"><li class="line pb1 mr2 ">SECCIONES<div class="double-menu"><ul class="drop-down fixed"><a href="/ultimas-noticias/"><li>Últimas Noticias</li></a><a href="/deportes/"><li>Deportes</li></a><a href="/economia/"><li>Economía</li></a><a href="/educacion/"><li>Educación</li></a><a href="/entretenimiento/"><li>Entretenimiento</li></a><a href="/informacion-general/"><li>Información General</li></a><a href="/internacional/"><li>Internacional</li></a></ul><ul class="drop-down fixed"><a href="/justicia/"><li>Justicia</li></a><a href="/policiales/"><li>Policiales</li></a><a href="/politica/"><li>Política</li></a><a href="/salud/"><li>Salud</li></a><a href="/tecnologia/"><li>Tecnología</li></a><a href="/turismo/"><li>Turismo</li></a></ul></div></li></a><a href="/streaming/"><li class="line pb1 mr2 ">Vía Streaming<ul class="drop-down fixed"></ul></li></a><a href="/urbano/"><li class="line pb1 mr2 ">Vía Urbano<ul class="drop-down fixed"></ul></li></a><a href="/campo/"><li class="line pb1 mr2 ">Vía Campo<ul class="drop-down fixed"></ul></li></a><a href="/gourmet/"><li class="line pb1 mr2 ">Vía Gourmet<ul class="drop-down fixed"></ul></li></a><a href="/via-libre/"><li class="line pb1 mr2 ">Vía libre<ul class="drop-down fixed"></ul></li></a><a href="/rumbos/"><li class="line pb1  ">Rumbos<ul class="drop-down fixed"></ul></li></a></ul></div></nav></section></div><div class="col-12 lg-hide md-hide sm-hide"><div class="menu-logo ml2 flex flex-column"><a href="/"><figure><img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1572" sizes="auto" width="100px" height="32px"/></figure></a><h2 class="pl2 via-slogan">Ciudad a ciudad, <b>Argentina</b> en red</h2></div><div class="right main-header"><button class="burger button" role="button" id="burger2"><figure><img alt="menu" class="block " src="/pf/resources/via-pais/images/icons/menu-white.svg?d=1572" sizes="auto" width="30px" height="30px"/></figure></button></div></div><div class="menuSide hide" id="menuSide"><div class="bg-grey col col-12 p1"><div class=" right pb1"><button class="close button " role="button" id="close"><figure><img alt="cerrar menu" class="block " src="/pf/resources/via-pais/images/icons/close_white.svg?d=1572" sizes="auto" width="18px" height="18px"/></figure></button></div><div class="flex col-12 justify-end menu"></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661851"/><a href="/"><label class="accordion-label"><span class="relative span-simple">VÍA PAÍS</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661852"/><label class="accordion-label" for="661852"><span class="relative ">AMBA</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1572" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/buenos-aires/">Vía BA Ciudad</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/la-plata/">Vía La Plata</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661854"/><label class="accordion-label" for="661854"><span class="relative ">CENTRO</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1572" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li class="navbar-item "><a href="/azul/">Vía Azul</a></li><li class="navbar-item "><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li class="navbar-item "><a href="/tandil/">Vía Tandil</a></li><li class="navbar-item "><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li class="navbar-item "><a href="/punta-alta/">Vía Punta Alta</a></li><li class="navbar-item "><a href="/cordoba/">Vía Córdoba</a></li><li class="navbar-item "><a href="/ansenuza/">Vía Ansenuza</a></li><li class="navbar-item "><a href="/arroyito/">Vía Arroyito</a></li><li class="navbar-item "><a href="/carlos-paz/">Vía Carlos Paz</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/san-francisco/">Vía San Francisco</a></li><li class="navbar-item "><a href="/santa-fe/">Vía Santa Fe</a></li><li class="navbar-item "><a href="/perez/">Vía Pérez</a></li><li class="navbar-item "><a href="/rafaela/">Vía Rafaela</a></li><li class="navbar-item "><a href="/rosario/">Vía Rosario</a></li><li class="navbar-item "><a href="/parana/">Vía Paraná</a></li><li class="navbar-item "><a href="/concordia/">Vía Concordia</a></li><li class="navbar-item "><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661856"/><label class="accordion-label" for="661856"><span class="relative ">CUYO</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1572" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/la-rioja/">Vía La Rioja</a></li><li class="navbar-item "><a href="/mendoza/">Vía Mendoza</a></li><li class="navbar-item "><a href="/guaymallen/">Vía Guaymallén</a></li><li class="navbar-item "><a href="/las-heras/">Vía Las Heras</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/maipu/">Vía Maipú</a></li><li class="navbar-item "><a href="/san-rafael/">Vía San Rafael</a></li><li class="navbar-item "><a href="/san-juan/">Vía San Juan</a></li><li class="navbar-item "><a href="/san-luis/">Vía San luis</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661858"/><label class="accordion-label" for="661858"><span class="relative ">NORESTE</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1572" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/corrientes/">Vía Corrientes</a></li><li class="navbar-item "><a href="/formosa/">Vía Formosa</a></li><li class="navbar-item "><a href="/posadas/">Vía Posadas</a></li><li class="navbar-item "><a href="/eldorado/">Vía ElDorado</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/iguazu/">Vía Iguazú</a></li><li class="navbar-item "><a href="/obera/">Vía Oberá</a></li><li class="navbar-item "><a href="/resistencia/">Vía Resistencia</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661860"/><label class="accordion-label" for="661860"><span class="relative ">NOROESTE</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1572" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/catamarca/">Vía Catamarca</a></li><li class="navbar-item "><a href="/jujuy/">Vía Jujuy</a></li><li class="navbar-item "><a href="/salta/">Vía Salta</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li class="navbar-item "><a href="/tucuman/">Vía Tucumán</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661862"/><label class="accordion-label" for="661862"><span class="relative ">PATAGONIA</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1572" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/malvinas/">Vía Malvinas</a></li><li class="navbar-item "><a href="/neuquen/">Vía Neuquén</a></li><li class="navbar-item "><a href="/rawson/">Vía Rawson</a></li><li class="navbar-item "><a href="/rio-gallegos/">Vía Río Gallegos</a></li><li class="navbar-item "><a href="/santa-rosa/">Vía Santa Rosa</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/ushuaia/">Vía Ushuaia</a></li><li class="navbar-item "><a href="/rio-grande/">Vía Río Grande</a></li><li class="navbar-item "><a href="/tolhuin/">Vía Tolhuin</a></li><li class="navbar-item "><a href="/viedma/">Vía Viedma</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661864"/><a href="/streaming/"><label class="accordion-label"><span class="relative span-simple">Vía Streaming</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661865"/><a href="/gourmet/"><label class="accordion-label"><span class="relative span-simple">Vía Gourmet</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661866"/><a href="/via-libre/"><label class="accordion-label"><span class="relative span-simple">Vía Libre</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661867"/><a href="/rumbos/"><label class="accordion-label"><span class="relative span-simple">Rumbos</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661868"/><a href="/urbano/"><label class="accordion-label"><span class="relative span-simple">Vía Urbano</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661869"/><a href="/campo/"><label class="accordion-label"><span class="relative span-simple">Vía Campo</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661870"/><label class="accordion-label" for="661870"><span class="relative ">SECCIONES</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1572" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/ultimas-noticias/">Últimas Noticias</a></li><li class="navbar-item "><a href="/deportes/">Deportes</a></li><li class="navbar-item "><a href="/economia/">Economía</a></li><li class="navbar-item "><a href="/educacion/">Educación</a></li><li class="navbar-item "><a href="/entretenimiento/">Entretenimiento</a></li><li class="navbar-item "><a href="/informacion-general/">Información General</a></li><li class="navbar-item "><a href="/internacional/">Internacional</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/justicia/">Justicia</a></li><li class="navbar-item "><a href="/policiales/">Policiales</a></li><li class="navbar-item "><a href="/politica/">Política</a></li><li class="navbar-item "><a href="/salud/">Salud</a></li><li class="navbar-item "><a href="/tecnologia/">Tecnología</a></li><li class="navbar-item "><a href="/turismo/">Turismo</a></li><li class="navbar-item "><a href="/cordoba/transporte/">Transporte</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="661872"/><a href="https://viapais.com.mx/" rel="noreferrer" target="_blank"><label class="accordion-label"><span class="relative span-simple">VÍA PAÍS MÉXICO</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><section class="share-side"><form class="flex search p2 justify-center" action="/busqueda/" method="get" target="_top" id="search-form-big"><input type="hidden" name="_website" value="via-pais"/><input type="text" class="p1" placeholder="BUSCAR" id="search-input-big"/><button class="btn" type="submit"><div class="side-search"><figure><img alt="buscar" class="block search" src="/pf/resources/via-pais/images/icons/search-orange.svg?d=1572" sizes="auto" width="18px" height="20px"/></figure></div></button></form><div class="title pt2 pl2 pb2">En las redes</div><ul class="social-list list-reset flex items-center flex-wrap pl2 pb2"><li class=" mr2"><a href="https://www.facebook.com/ViaPais.com.ar/" target="_blank" rel="noreferrer"><figure><img alt="Facebook Via Pais" class="block " src="/pf/resources/via-pais//images/icons/facebook.svg?d=1572" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://twitter.com/viapaisok" target="_blank" rel="noreferrer"><figure><img alt="Twitter Via Pais" class="block " src="/pf/resources/via-pais//images/icons/twitter.svg?d=1572" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://www.instagram.com/viapais.com.ar/" target="_blank" rel="noreferrer"><figure><img alt="Instagram Via Pais" class="block " src="/pf/resources/via-pais//images/icons/instagram.svg?d=1572" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber" target="_blank" rel="noreferrer"><figure><img alt="Youtube Via Pais" class="block " src="/pf/resources/via-pais//images/icons/youtube.svg?d=1572" sizes="auto" width="24px" height="24px"/></figure></a></li></ul></section></div></header><script src="/pf/resources/js/headerVia.min.js?d=1572"></script><script src="/pf/resources/js/search.min.js?d=1572"></script><main class=" story-layout   " data-access="metered" data-content-type="story"><section class="top-section"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="tucuman" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div></section><section class="story-title"><header class="mnb0 story-title undefined"><div class="px2 story-headline"><div class="story-meta"><div class="story-meta-sections"><span class="uppercase primary-color bold h6 "><a href="/tucuman/"> Vía Tucumán </a></span></div></div><h1 class="h1 boldbold mb1 col-12 lg-col-9 md-col-8">Autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social se reunieron con referentes del Frente Darío Santillán</h1></div></header><div class="mb1 col col-12"><div class="btn-container col-12 flex pb2 ml2"><a href="https://v3.envialosimple.com/form/renderwidget/format/html/AdministratorID/139488/FormID/1/Lang/es" target="_blank" class="button btn-bkg button-more rounded" rel="noreferrer" style="background:var(--color-primary);color:white;font-size:0.8rem"><b>Suscribite al newsletter</b></a></div></div></section><section class="story-header"><div class="story-promo px2"><figure class="m0"><img alt="SECP." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/ul4c8JMfSO3ynUQgAvabC-auT9I=/980x640/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PVODMBNIOVHAXBLUFHHUSD653M.jpg" width="980px" data-hero="" importance="high" height="640px"/><figcaption class="">SECP. Foto: SECP.</figcaption></figure></div></section><aside class="aside-right pr2"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="tucuman" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div><section class="clearfix mb1 most-read ajuste-1440-cards undefined" id=""><div class="container"><div class="flex flex-wrap px2 most-read-container"></div></div></section><div class="banner nrectangle2 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="tucuman" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div></div></aside><aside class="aside-left"><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fviapais.com.ar%2Ftucuman%2Fautoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fviapais.com.ar%2Ftucuman%2Fautoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan%2F&amp;text=Autoridades%20del%20ministerio%20de%20Gobierno%20y%20Justicia%20y%20de%20Desarrollo%20Social%20se%20reunieron%20con%20referentes%20del%20Frente%20Dar%C3%ADo%20Santill%C3%A1n%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=Autoridades%20del%20ministerio%20de%20Gobierno%20y%20Justicia%20y%20de%20Desarrollo%20Social%20se%20reunieron%20con%20referentes%20del%20Frente%20Dar%C3%ADo%20Santill%C3%A1n%20-%20https%3A%2F%2Fviapais.com.ar%2Ftucuman%2Fautoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></aside><div class="story-content px2"><article><div class="story-subtitle"><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Dialogaron sobre la realidad de los trabajadores ante la inflación que acontece a nivel nacional.  </p><div class="story-author flex"><strong><span title="Redacción Vía Tucumán">Redacción Vía Tucumán</span></strong></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">jueves, 17 de noviembre de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-11-17T20:21:45-03:00">20:21</time> <!-- -->hs</span></div></div><div id="audimaWidget"></div><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Este jueves, <b>autoridades del ministerio de Gobierno y Justicia y de Desarrollo Social recibieron en Casa de Gobierno a referentes del Frente Popular Darío Santillán</b> para dialogar sobre la realidad de los trabajadores ante la inflación.</p><p>Participaron del encuentro el secretario de Gobierno,&nbsp;<b>Luis ‘Pato’ Campos</b>; el subsecretario de Gobierno,&nbsp;<b>Ramón Alcaráz</b>; la directora de Políticas Alimentarias del Ministerio de Desarrollo Social,&nbsp;<b>Ana Carolina Díaz Taballione</b>; y el coordinador del Frente Popular Darío Santillán,&nbsp;<b>Hugo Heredia</b>.</p><div class="container undefined"><div class="clearfix"><div id="nmiddle1" data-section="inicio" data-name="nmiddle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nmiddle1'); });</script></div></div></div><p>Sobre el encuentro, Campos comentó que “la organización acercó su gente, siempre en el marco del respeto al ciudadano como al ámbito institucional, para presentar inquietudes y petitorios para que nuestro Gobernador evalúe, sabiendo que nuclean a un gran sector que está atravesando algunas necesidades por la inflación en el país, especialmente aquellos que están con asistencia del Estado”. Y siguió: “como nos indica la ministra de Gobierno y Justicia,&nbsp;<b>Carolina Vargas Aignasse</b>, hoy hemos escuchado respetuosamente el petitorio que han traído para acercar a nuestros superiores”.</p><p>A su turno, Díaz Taballione detalló que “lo que la agrupación estaba solicitando era un incremento de módulo alimentario para acompañar la situación de inflación en el mes de diciembre, que es un mes complejo por lo que finalizan las cosechas de caña de azúcar, de limón; y por eso solicitaron una ayuda hasta que se reactive ese sector nuevamente. Por otra parte, hubo otros pedidos para otras áreas y se les brindó precisiones para analizar el petitorio presentado y dar respuestas en próximas reuniones en base a lo que se consulte con el gobernador y las autoridades de esas áreas”.</p><p>“Desde el Gobierno de Tucumán, y por pedido del gobernador&nbsp;<b>Osvaldo Jaldo,</b>&nbsp;atendemos todos los requerimientos que signifiquen mantener la paz social. El balance de esta reunión es positivo debido a que dicha organización, que desempeña un rol en toda la provincia, cumple una función importante que es la contención social a lo largo y ancho de la provincia; y pudimos convenir una reunión próxima la semana que viene”, añadió Alcaráz.</p><p>Finalmente, Heredia también se expresó y dijo: “hemos planteado que la situación de miseria en todo el país ya es muy alta, como la inflación interanual, y eso pulveriza las condiciones de vida en general. Hoy un trabajador de la provincia está por debajo de la línea de la pobreza con su ingreso. Por eso, hemos pedido que se tengan respuestas concretas con articulación de políticas integrales para generar el gran ordenador de todo que es el trabajo”. Y cerró: “entendemos que el Gobernador busca escuchar las demandas del pueblo y esperamos que eso se cumpla. Hoy salimos de la reunión con esperanza”.</p><div class="container undefined"><div class="clearfix"><div id="nmiddle2" data-section="inicio" data-name="nmiddle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nmiddle2'); });</script></div></div></div></section></div></div><div class="clearfix audima-container"><div id="audimaAdMobile"></div></div><section class="clearfix mb1 more-of-section ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap main-border-bottom"><div class="col col-12 block-title mb1_5"><span>Notas relacionadas</span></div><div class="ccard secondary-card col col-12 lg-col-6"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/tucuman/preocupa-el-tucu-correa-por-una-molestia-en-la-rodilla/" title="Seleccion argentina"><figure><img alt="Seleccion argentina" class="lazyload block " src="/images/placeholder.png" sizes="(min-width: 600px) 640px, (min-width: 300px) 360px, (min-width: 0px) 640px, 640px" data-src="https://viapais.com.ar/resizer/tAgt5NPGZo7svG6chQIj9dazgKw=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UR3VC6U4TNF6FGJFAHLGXXVW2U.jpg" data-srcset="https://viapais.com.ar/resizer/tAgt5NPGZo7svG6chQIj9dazgKw=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UR3VC6U4TNF6FGJFAHLGXXVW2U.jpg 640w, https://viapais.com.ar/resizer/_-W5AD55ShPtsLI43jrH6vRx13I=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UR3VC6U4TNF6FGJFAHLGXXVW2U.jpg 360w " width="640px" height="360px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán">Vía Tucumán</a></h3><h2 class="article-title"><a href="/tucuman/preocupa-el-tucu-correa-por-una-molestia-en-la-rodilla/" class="" title="Mundial Qatar 2022: el “Tucu” Correa se queda afuera de la lista de los convocados, lo reemplaza Thiago Almada">Mundial Qatar 2022: el “Tucu” Correa se queda afuera de la lista de los convocados, lo reemplaza Thiago Almada</a></h2></div><div class="article-icon"></div></div></article></div><div class="ccard secondary-card col col-12 lg-col-6"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/tucuman/jaldo-gestiono-con-el-gobierno-nacional-cerca-de-150-millones-para-la-lucha-contra-los-incendios-forestales-en-tucuman/" title="Osvaldo Jaldo con Juan Manzur en Casa Rosada" target="_blank"><figure><img alt="Osvaldo Jaldo con Juan Manzur en Casa Rosada" class="lazyload block " src="/images/placeholder.png" sizes="(min-width: 600px) 640px, (min-width: 300px) 360px, (min-width: 0px) 640px, 640px" data-src="https://viapais.com.ar/resizer/H_NxQCE3V5Hkq8FqyWudfsZ-eFA=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WFB6UH5RCJE7TFOEWOHGEFGHVM.jpeg" data-srcset="https://viapais.com.ar/resizer/H_NxQCE3V5Hkq8FqyWudfsZ-eFA=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WFB6UH5RCJE7TFOEWOHGEFGHVM.jpeg 640w, https://viapais.com.ar/resizer/2F-A-1bKzn_lLfU0-8zhPw7huXo=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WFB6UH5RCJE7TFOEWOHGEFGHVM.jpeg 360w " width="640px" height="360px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán" target="_blank">Vía Tucumán</a></h3><h2 class="article-title"><a href="/tucuman/jaldo-gestiono-con-el-gobierno-nacional-cerca-de-150-millones-para-la-lucha-contra-los-incendios-forestales-en-tucuman/" class="" title="Jaldo gestionó con el gobierno nacional cerca de $150 millones para la lucha contra los incendios forestales en Tucumán" target="_blank">Jaldo gestionó con el gobierno nacional cerca de $150 millones para la lucha contra los incendios forestales en Tucumán</a></h2></div><div class="article-icon"></div></div></article></div></div></div></section><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fviapais.com.ar%2Ftucuman%2Fautoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fviapais.com.ar%2Ftucuman%2Fautoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan%2F&amp;text=Autoridades%20del%20ministerio%20de%20Gobierno%20y%20Justicia%20y%20de%20Desarrollo%20Social%20se%20reunieron%20con%20referentes%20del%20Frente%20Dar%C3%ADo%20Santill%C3%A1n%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=Autoridades%20del%20ministerio%20de%20Gobierno%20y%20Justicia%20y%20de%20Desarrollo%20Social%20se%20reunieron%20con%20referentes%20del%20Frente%20Dar%C3%ADo%20Santill%C3%A1n%20-%20https%3A%2F%2Fviapais.com.ar%2Ftucuman%2Fautoridades-del-ministerio-de-gobierno-y-justicia-y-de-desarrollo-social-se-reunieron-con-referentes-del-frente-dario-santillan%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></article><div id="dilogComments"></div></div><section class="bottom-section"><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-blue " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="/tucuman/"><span>Más de Vía Tucumán</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/tucuman/licitacion-los-vazquez-contara-con-un-club-social-y-deportivo/" title="SECP."><figure><img alt="SECP." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/6sQoCRxgJ1PyX2KoqyVYYIJy1hQ=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YA2FIGVERRBD3FDGAWTR2EFT4E.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán">Vía Tucumán</a></h3><h2 class="article-title"><a href="/tucuman/licitacion-los-vazquez-contara-con-un-club-social-y-deportivo/" class="" title="Licitación: Los Vázquez contará con un club social y deportivo">Licitación: Los Vázquez contará con un club social y deportivo</a></h2><div class="article-author"><span class="" title="Redacción Vía Tucumán">Redacción Vía Tucumán</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/tucuman/el-ministro-de-economia-dialogo-con-los-legisladores-sobre-el-proyecto-de-ley-del-presupuesto-provincial-2023/" title="SECP."><figure><img alt="SECP." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/FMgmx5412jiuRqP5jkL2vIafwC4=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MJI3VLS345BQHARCZNSRBBMNGI.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán">Vía Tucumán</a></h3><h2 class="article-title"><a href="/tucuman/el-ministro-de-economia-dialogo-con-los-legisladores-sobre-el-proyecto-de-ley-del-presupuesto-provincial-2023/" class="" title="El ministro de Economía dialogó con los legisladores sobre el proyecto de ley del Presupuesto Provincial 2023">El ministro de Economía dialogó con los legisladores sobre el proyecto de ley del Presupuesto Provincial 2023</a></h2><div class="article-author"><span class="" title="Redacción Vía Tucumán">Redacción Vía Tucumán</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/tucuman/preocupa-el-tucu-correa-por-una-molestia-en-la-rodilla/" title="Seleccion argentina"><figure><img alt="Seleccion argentina" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/_-W5AD55ShPtsLI43jrH6vRx13I=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UR3VC6U4TNF6FGJFAHLGXXVW2U.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán">Vía Tucumán</a></h3><h2 class="article-title"><a href="/tucuman/preocupa-el-tucu-correa-por-una-molestia-en-la-rodilla/" class="" title="Mundial Qatar 2022: el “Tucu” Correa se queda afuera de la lista de los convocados, lo reemplaza Thiago Almada">Mundial Qatar 2022: el “Tucu” Correa se queda afuera de la lista de los convocados, lo reemplaza Thiago Almada</a></h2><div class="article-author"><a class="" href="/autor/mherrera/" title="Mariana Herrera">Mariana Herrera</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/tucuman/jaldo-gestiono-con-el-gobierno-nacional-cerca-de-150-millones-para-la-lucha-contra-los-incendios-forestales-en-tucuman/" title="Osvaldo Jaldo con Juan Manzur en Casa Rosada" target="_blank"><figure><img alt="Osvaldo Jaldo con Juan Manzur en Casa Rosada" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/2F-A-1bKzn_lLfU0-8zhPw7huXo=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WFB6UH5RCJE7TFOEWOHGEFGHVM.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán" target="_blank">Vía Tucumán</a></h3><h2 class="article-title"><a href="/tucuman/jaldo-gestiono-con-el-gobierno-nacional-cerca-de-150-millones-para-la-lucha-contra-los-incendios-forestales-en-tucuman/" class="" title="Jaldo gestionó con el gobierno nacional cerca de $150 millones para la lucha contra los incendios forestales en Tucumán" target="_blank">Jaldo gestionó con el gobierno nacional cerca de $150 millones para la lucha contra los incendios forestales en Tucumán</a></h2><div class="article-author"><a class="" href="/autor/corresponsaliaLaVoz/" title="Corresponsalía">Corresponsalía</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="/tucuman/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div class="banner nrectangle4m banner-middle"><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="tucuman" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div></div><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-blue " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="/informacion-general/"><span>Más de Información General</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/tucuman/licitacion-los-vazquez-contara-con-un-club-social-y-deportivo/" title="SECP."><figure><img alt="SECP." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/6sQoCRxgJ1PyX2KoqyVYYIJy1hQ=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YA2FIGVERRBD3FDGAWTR2EFT4E.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán">Vía Tucumán</a></h3><h2 class="article-title"><a href="/tucuman/licitacion-los-vazquez-contara-con-un-club-social-y-deportivo/" class="" title="Licitación: Los Vázquez contará con un club social y deportivo">Licitación: Los Vázquez contará con un club social y deportivo</a></h2><div class="article-author"><span class="" title="Redacción Vía Tucumán">Redacción Vía Tucumán</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/tucuman/el-ministro-de-economia-dialogo-con-los-legisladores-sobre-el-proyecto-de-ley-del-presupuesto-provincial-2023/" title="SECP."><figure><img alt="SECP." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/FMgmx5412jiuRqP5jkL2vIafwC4=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MJI3VLS345BQHARCZNSRBBMNGI.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán">Vía Tucumán</a></h3><h2 class="article-title"><a href="/tucuman/el-ministro-de-economia-dialogo-con-los-legisladores-sobre-el-proyecto-de-ley-del-presupuesto-provincial-2023/" class="" title="El ministro de Economía dialogó con los legisladores sobre el proyecto de ley del Presupuesto Provincial 2023">El ministro de Economía dialogó con los legisladores sobre el proyecto de ley del Presupuesto Provincial 2023</a></h2><div class="article-author"><span class="" title="Redacción Vía Tucumán">Redacción Vía Tucumán</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/calor-extremo-en-cordoba-bomberos-combaten-un-incendio-en-traslasierra/" title="Fuego en la zona de Salsacate."><figure><img alt="Fuego en la zona de Salsacate." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/jcVBf3oKiD-mybsmE3vn1nut_aA=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZKGGIRLY2VBCRF3SK7FIA3IGUY.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/calor-extremo-en-cordoba-bomberos-combaten-un-incendio-en-traslasierra/" class="" title="Bomberos combaten un voraz incendio en Salsacate: hay evacuados y riesgo de interfase">Bomberos combaten un voraz incendio en Salsacate: hay evacuados y riesgo de interfase</a></h2><div class="article-author"><a class="" href="/autor/mnorverto/" title="Manuel Norverto">Manuel Norverto, </a><a class="" href="/autor/maltamira/" title="María Belén Altamira">María Belén Altamira</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/rafaela/evaluan-con-los-vecinos-de-los-arces-una-propuesta-vial-para-los-alrededores-del-nuevo-hospital-de-rafaela/" title="Encuentro con vecinos del barrio Los Arces"><figure><img alt="Encuentro con vecinos del barrio Los Arces" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/pgGu9AVH6NB8V74oO5x9KUOlbcU=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HFMKTGO5MRF2BHAO3YIAOTOD5Q.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3><h2 class="article-title"><a href="/rafaela/evaluan-con-los-vecinos-de-los-arces-una-propuesta-vial-para-los-alrededores-del-nuevo-hospital-de-rafaela/" class="" title="Evalúan con los vecinos de Los Arces una propuesta vial para los alrededores del Nuevo Hospital de Rafaela">Evalúan con los vecinos de Los Arces una propuesta vial para los alrededores del Nuevo Hospital de Rafaela</a></h2><div class="article-author"><a class="" href="/autor/agerbaudo/" title="Adrian Gerbaudo">Adrian Gerbaudo</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="/informacion-general/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><section style="background:undefined;margin-top:2em"><div class="container clearfix  ajuste-1440 px2 flex flex-column "><div class="col col-12 block-title mb1_5 pb1_5 co col-12 noticias"><a><span>En Profundidad</span></a></div><div class="md-flex first-container"><section class="md-col-6 provincias double-story"><section class="clearfix mb1 sponsor-block-cards ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2"><div class="col col-12 block-title mb1_5"><a href="https://www.losandes.com.ar/"><span></span></a></div><div class="flex flex-wrap flex-gap-2 justify-start pt2 "><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.losandes.com.ar/economia/buenas-noticias-para-jubilados-de-pami-paso-a-paso-como-recuperar-hasta-8000/" title="Buenas noticias para jubilados de PAMI: paso a paso, cómo recuperar hasta $8.000" target="_blank"><figure><img alt="Buenas noticias para jubilados de PAMI: paso a paso, cómo recuperar hasta $8.000" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/Wny35H2ncgkViRu_sa6xOptXKG4=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6W32KQUKARFFJPKFYVIO7RSWLY.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content withTime withAuthor"><h3 class="article-section"><a href="https://www.losandes.com.ar/economia" class="" title="Economía" target="_blank">Economía</a></h3><h2 class="article-title"><a href="https://www.losandes.com.ar/economia/buenas-noticias-para-jubilados-de-pami-paso-a-paso-como-recuperar-hasta-8000/" class="" title="Buenas noticias para jubilados de PAMI: paso a paso, cómo recuperar hasta $8.000" target="_blank">Buenas noticias para jubilados de PAMI: paso a paso, cómo recuperar hasta $8.000</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>hace 10 horas</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.losandes.com.ar/sociedad/un-banco-de-celulas-madre-argentino-presento-una-novedosa-propuesta-para-tratar-el-autismo/" title="" target="_blank"><figure><img alt="" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/HIy8qlzL14agWOyckQh6_c6Unzc=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G43DQN3FGVRGCMTDGY4DEOJRGE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content withTime withAuthor"><h3 class="article-section"><a href="https://www.losandes.com.ar/sociedad" class="" title="Sociedad" target="_blank">Sociedad</a></h3><h2 class="article-title"><a href="https://www.losandes.com.ar/sociedad/un-banco-de-celulas-madre-argentino-presento-una-novedosa-propuesta-para-tratar-el-autismo/" class="" title="Un banco de células madre argentino presentó una novedosa propuesta para tratar el autismo" target="_blank">Un banco de células madre argentino presentó una novedosa propuesta para tratar el autismo</a></h2><div class="article-author"><a class="" href="/autor/GPI/" title="Gabriel Pérez Iglesias">Gabriel Pérez Iglesias</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>16-11-2022</span></div></div><div class="article-icon"></div></div></article></div></div><div class="ver-mas col-12 flex pt2"><a href="https://www.losandes.com.ar/" class="button btn-not-bkg"><span>Más de Los Andes</span></a></div></div></div></section></section><section class="md-col-6 provincias double-story "><section class="clearfix mb1 sponsor-block-cards ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2"><div class="col col-12 block-title mb1_5"><a href="https://www.lavoz.com.ar/"><span></span></a></div><div class="flex flex-wrap flex-gap-2 justify-start pt2 "><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.lavoz.com.ar/sucesos/horror-en-un-jardin-de-infantes-de-cordoba-denuncian-presuntos-abusos-a-nenes-de-3-anos/" title="bARRIO" target="_blank"><figure><img alt="bARRIO" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/6p6_7gpcjhinFXuI-IGOxFBOXPM=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/O4HYK3UK6JBNRHBE65WE36VNTA.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.lavoz.com.ar/sucesos" class="" title="Sucesos" target="_blank">Sucesos</a></h3><h2 class="article-title"><a href="https://www.lavoz.com.ar/sucesos/horror-en-un-jardin-de-infantes-de-cordoba-denuncian-presuntos-abusos-a-nenes-de-3-anos/" class="" title="Horror en un jardín de infantes de Córdoba: denuncian presuntos abusos a nenes de 3 años" target="_blank">Horror en un jardín de infantes de Córdoba: denuncian presuntos abusos a nenes de 3 años</a></h2><div class="article-author"><a class="" href="/autor/edidigital/" title="Redacción LAVOZ">Redacción LAVOZ</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.lavoz.com.ar/ciudadanos/fernanda-la-modista-que-devuelve-la-sonrisa-a-mujeres-con-cancer-de-mama-que-atravesaron-una-mastectomia/" title="Fernanda fundó Poli, un emprendimiento destinado a ayudar a mujeres que pasan por una mastectomía." target="_blank"><figure><img alt="Fernanda fundó Poli, un emprendimiento destinado a ayudar a mujeres que pasan por una mastectomía." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/46W28aNRDeWc3dpoYFuWDKjrwSo=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/23SDBNFNPNEOZHZPCIM4TU55JE.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.lavoz.com.ar/ciudadanos" class="" title="Ciudadanos" target="_blank">Ciudadanos</a></h3><h2 class="article-title"><a href="https://www.lavoz.com.ar/ciudadanos/fernanda-la-modista-que-devuelve-la-sonrisa-a-mujeres-con-cancer-de-mama-que-atravesaron-una-mastectomia/" class="" title="Es modista y les devuelve la sonrisa a mujeres con cáncer de mama y que atravesaron una mastectomía" target="_blank">Es modista y les devuelve la sonrisa a mujeres con cáncer de mama y que atravesaron una mastectomía</a></h2><div class="article-author"><a class="" href="/autor/lsramirez/" title="Luciana Soria Ramírez">Luciana Soria Ramírez</a></div></div><div class="article-icon"></div></div></article></div></div><div class="ver-mas col-12 flex pt2"><a href="https://www.lavoz.com.ar/" class="button btn-not-bkg"><span>Más de La Voz</span></a></div></div></div></section></section></div></div></section><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-guarda14 " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><span class="relative"></span><a href="https://www.guarda14.com/"><span>guarda14</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card default"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/experiencias/reserva-el-tuyo-ultimos-cupos-para-el-curso-de-vinos-nivel-intermedio-de-guarda14/" title="Degustación de vinos Guarda 14" target="_blank"><figure><img alt="Degustación de vinos Guarda 14" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/BFnJErfqwCf4H2h0_VM0U9eme1w=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6WNJA53QA5GD7NFMKZ23SLFYFA.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/experiencias" class="" title="Experiencias" target="_blank">Experiencias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/experiencias/reserva-el-tuyo-ultimos-cupos-para-el-curso-de-vinos-nivel-intermedio-de-guarda14/" class="" title="Reservá el tuyo: últimos cupos para el curso de vinos nivel intermedio de Guarda14" target="_blank">Reservá el tuyo: últimos cupos para el curso de vinos nivel intermedio de Guarda14</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/noticias/los-dos-vinos-argentinos-que-se-consagraron-como-master-malbec-en-un-importante-concurso/" title="Los dos vinos argentinos que se consagraron como “Master Malbec” en un importante concurso" target="_blank"><figure><img alt="Los dos vinos argentinos que se consagraron como “Master Malbec” en un importante concurso" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/1Ulf9tAET08XFnSTJXgXt29IkwY=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/R7DOGCKV6RBE5EKL3KMSOR3PAU.JPG" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/noticias" class="" title="Noticias" target="_blank">Noticias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/noticias/los-dos-vinos-argentinos-que-se-consagraron-como-master-malbec-en-un-importante-concurso/" class="" title="Los dos vinos argentinos que se consagraron como “Master Malbec” en un importante concurso" target="_blank">Los dos vinos argentinos que se consagraron como “Master Malbec” en un importante concurso</a></h2><div class="article-author"><a class="" href="/autor/sdevia/" title="Sol Devia">Sol Devia</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/aprendiendo/altas-temperaturas-cual-es-la-unica-forma-efectiva-de-enfriar-el-vino-sin-arruinarlo/" title="Altas temperaturas: cuál es la única forma efectiva de enfriar el vino sin “arruinarlo”" target="_blank"><figure><img alt="Altas temperaturas: cuál es la única forma efectiva de enfriar el vino sin “arruinarlo”" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/-5DvOB1i3SQMC1NCF2NIobBUwQE=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YBGZ66SG3NC6XPUGMAAQ5I3UJY.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/aprendiendo" class="" title="Aprendiendo" target="_blank">Aprendiendo</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/aprendiendo/altas-temperaturas-cual-es-la-unica-forma-efectiva-de-enfriar-el-vino-sin-arruinarlo/" class="" title="Altas temperaturas: cuál es la única forma efectiva de enfriar el vino sin “arruinarlo”" target="_blank">Altas temperaturas: cuál es la única forma efectiva de enfriar el vino sin “arruinarlo”</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card default"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/noticias/vinos-nuevas-voces-para-seducir-al-consumidor-del-futuro/" title="Couple having wine and breakfast at home" target="_blank"><figure><img alt="Couple having wine and breakfast at home" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/g6wR_T4Yt7UxT_3TdmNBgKLE_ro=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PRN46O62BVHMXLXFSU2GLIHA74.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/noticias" class="" title="Noticias" target="_blank">Noticias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/noticias/vinos-nuevas-voces-para-seducir-al-consumidor-del-futuro/" class="" title="Vinos: nuevas voces para seducir al consumidor del futuro" target="_blank">Vinos: nuevas voces para seducir al consumidor del futuro</a></h2><div class="article-author"><span class="" title="Silvia Avagnina">Silvia Avagnina</span></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="https://www.guarda14.com/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-voydeviaje " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><span class="relative"></span><a href="https://www.voydeviaje.com.ar/"><span>voydeviaj</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/actualidad/se-realizo-el-exitoso-10-neo-workshop-federal-en-tucuman/" title="Fedecatur" target="_blank"><figure><img alt="Fedecatur" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/x5UlSA6NwLD1sxYZzEa8vQw9H1I=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/I5YMEYINIFGYJEER6NFG6HLQTA.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/actualidad" class="" title="Actualidad" target="_blank">Actualidad</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/actualidad/se-realizo-el-exitoso-10-neo-workshop-federal-en-tucuman/" class="" title="Se realizó el exitoso 10º Neo WorkShop Federal en Tucumán" target="_blank">Se realizó el exitoso 10º Neo WorkShop Federal en Tucumán</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/cordoba/cicloturismo-en-cordoba-los-circuitos-mas-elegidos-y-todo-lo-que-necesitas-saber-para-empezar/" title="Cicloturismo en Córdoba" target="_blank"><figure><img alt="Cicloturismo en Córdoba" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/o35OJomJqNXTX1S8ZCE3M5Ehrds=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5X2HUQWW6RHSFOL26BY6NOJ3UM.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/cordoba" class="" title="Voy por Córdoba" target="_blank">Voy por Córdoba</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/cordoba/cicloturismo-en-cordoba-los-circuitos-mas-elegidos-y-todo-lo-que-necesitas-saber-para-empezar/" class="" title="Cicloturismo en Córdoba: los circuitos más elegidos y todo lo que necesitás saber para empezar" target="_blank">Cicloturismo en Córdoba: los circuitos más elegidos y todo lo que necesitás saber para empezar</a></h2><div class="article-author"><span class="" title="Romina Musso">Romina Musso</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/cordoba/una-escapada-de-trekking-y-cascada-ideal-para-los-dias-de-calor-en-cordoba/" title="Cascada Los Chorrillos" target="_blank"><figure><img alt="Cascada Los Chorrillos" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/xb8Pr-bu3EZoDSVsMtjGnAhNAUw=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IYX3B3DDQBBJJG44XJGTI2TREQ.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/cordoba" class="" title="Voy por Córdoba" target="_blank">Voy por Córdoba</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/cordoba/una-escapada-de-trekking-y-cascada-ideal-para-los-dias-de-calor-en-cordoba/" class="" title="Una escapada de trekking y cascada ideal para los días de calor en Córdoba" target="_blank">Una escapada de trekking y cascada ideal para los días de calor en Córdoba</a></h2><div class="article-author"><span class="" title="Voy de Viaje">Voy de Viaje</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/argentina/la-primera-fiesta-nacional-del-sanguche-de-milanesa-de-tucuman-tuvo-sponsor-cordobes-bullanga-milanga/" title="Sánguche de Milanesa" target="_blank"><figure><img alt="Sánguche de Milanesa" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/npU81pkRSoC9-N7mDhprtrf0Z-0=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BYAC73PIT5ARLDQM3HZ52Y4NT4.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/argentina" class="" title="Voy por Argentina" target="_blank">Voy por Argentina</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/argentina/la-primera-fiesta-nacional-del-sanguche-de-milanesa-de-tucuman-tuvo-sponsor-cordobes-bullanga-milanga/" class="" title="La primera fiesta nacional del sánguche de milanesa de Tucumán tuvo sponsor cordobés: Bullanga Milanga" target="_blank">La primera fiesta nacional del sánguche de milanesa de Tucumán tuvo sponsor cordobés: Bullanga Milanga</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="https://www.voydeviaje.com.ar/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="tucuman"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="tucuman"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="ajuste-1440"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="white" href="/tucuman/">Vía<span class="white">Tucumán</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="mailto:contacto@viapais.com.ar">CONTACTO COMERCIAL </a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="ajuste-1440 p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><figure><img alt="Grupo Clarin" class="lazyload block " sizes="auto" data-src="/images/grupo_clarin_logo.png" width="73px" height="65px"/></figure></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><figure><img alt="Grupo Clarin" class="lazyload block " sizes="auto" data-src="/images/cmi_logo.png" width="101px" height="68px"/></figure></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul class="right"><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><figure><img alt="Wyleex" class="lazyload block " sizes="auto" data-src="/images/wyleex-black.svg" width="95px" height="20px"/></figure></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1572"></script></body></html>