<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/DFyGxPj8Yyo_W6mnpWzEwc5JiUk=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KQJSMRPOHRHB3DBDEB2UMGSKFA.jpeg"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="35594227445"/><meta property="fb:app_id"/><meta property="og:title" content="El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres | Vía Córdoba"/><meta property="og:type" content="article"/><meta property="og:description" content="La fecha que adelantó para el duelo cordobés. Y los avances para la llegada de Maxi Comba y el arquero Aguerre al Pirata."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/"/><meta property="og:image" content="https://viapais.com.ar/resizer/-XL0vG1D-GqPhttQ7gckwoZ37bA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KQJSMRPOHRHB3DBDEB2UMGSKFA.jpeg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres | Vía Córdoba"/><meta name="twitter:description" content="La fecha que adelantó para el duelo cordobés. Y los avances para la llegada de Maxi Comba y el arquero Aguerre al Pirata."/><meta name="twitter:site" content="@ViaCordobaOK"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/-XL0vG1D-GqPhttQ7gckwoZ37bA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KQJSMRPOHRHB3DBDEB2UMGSKFA.jpeg"/><meta name="title" content="El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres | Vía Córdoba"/><meta name="description" content="La fecha que adelantó para el duelo cordobés. Y los avances para la llegada de Maxi Comba y el arquero Aguerre al Pirata."/><meta name="dc.title" content="El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres | Vía Córdoba"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres | Vía Córdoba</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="RPQVWUGLJFAXFAIA32ODM6BFPA"/><meta name="cXenseParse:gcn-categories" content="Vía Córdoba"/><meta name="cXenseParse:recs:publishtime" content="2022-01-20T18:53:42-03:00"/><meta name="pubdate" content="2022-01-20T18:53:42-03:00"/><meta name="lastmod" content="2022-01-20T18:53:43-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/"
  },
  "headline": "El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres",
  "image": [
    "https://viapais.com.ar/resizer/-XL0vG1D-GqPhttQ7gckwoZ37bA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KQJSMRPOHRHB3DBDEB2UMGSKFA.jpeg"
  ],
  "datePublished": "2022-01-20T18:53:42-03:00",
  "dateModified": "2022-01-20T18:53:43-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía Córdoba",
    "url": "https://viapais.com.ar/autor/redaccionviacordoba"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "La fecha que adelantó para el duelo cordobés. Y los avances para la llegada de Maxi Comba y el arquero Aguerre al Pirata."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1182"/><link rel="amphtml" href="https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1182"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Córdoba","item":"https://viapais.com.ar/cordoba"},{"@type":"ListItem","position":3,"name":"Talleres","item":"https://viapais.com.ar/temas/talleres"},{"@type":"ListItem","position":4,"name":"El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres","item":"https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Deportes","item":"https://viapais.com.ar/deportes"},{"@type":"ListItem","position":3,"name":"Talleres","item":"https://viapais.com.ar/temas/talleres"},{"@type":"ListItem","position":4,"name":"El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres","item":"https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"RPQVWUGLJFAXFAIA32ODM6BFPA","section":"cordoba","sectionName":"Vía Córdoba","site":"Vía Córdoba","tags":"Talleres|Belgrano|fútbol|Belgrano|Talleres|clásico|Luis Artime|estadio Kempes","author":"Redacción  Vía Córdoba","publishDate":"20-01-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"deportes"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['cordoba']);googletag.pubads().setTargeting('categoria-viapais', ['deportes']);
                googletag.pubads().setTargeting('tags', ['Talleres','Belgrano','futbol','Belgrano','Talleres','clasico','Luis Artime','estadio Kempes']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubax3vetwypj52nq-f-415818bb8-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1117b559","ak.r":34010,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":42826,"ak.gh":"23.221.73.55","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1642720923","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==PsQ/Ki2NPQpDTpqGfIdLt01D2bQs+LDK+5rL/aPrn045RtwVz/1FnGPScqONtJE5Jy3g8BgZII2N/w9kaZLCMIQgT6Uq4Lz6LQlRV5f11jNiklyUuabJ0TYSJvrkEfgyWPEz2ag7h8ccg1ZKslsxQpKAU9X+KW1tWq7oLpSEErvW9cYeBNh2eyoX8HmEHmsKXHzi2N64zAb77LWXykX9ZMKfZdf0sma6saEOwBfsFn+VMcnFGgzC4iDZvMp30MCYAuo8Owfckln0MDvGQonjABw0719b/JQuCnAHMaJooKoCTuujQc39llThkVg5X2yvQixh2KC17hcAsAGPUYPhKlm7qEF2qMqpQJLBiBLpa1pylEmFKDc2gsXTd/xYnGL96swEisz86pAqoFuPcvdOWqKzqAqZdQBxjj5PV2aZ7Po=","ak.pv":"18","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-cordoba"><div class="logo pb0 inline-block"><a class="" href="/"><span class="pais"><figure><amp-img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1182" width="110" height="32.5" layout="fixed"></amp-img></figure></span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/streaming/">Vía Streaming</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimiento</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2><h2><a href="/cordoba/transporte/">Transporte</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaCordoba.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/ViaCordobaOK/"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viacordoba/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/user/diaadiacomar/"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/streaming">Vía Streaming</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="cordoba" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres</h1><div class="story-meta"><div class="story-meta-sections"><a href="/cordoba/" class="bold primary-color uppercase section">Noticias de Córdoba</a><span class="uppercase primary-color bold h6 "><a href="/deportes/">Deportes</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">jueves, 20 de enero de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-01-20T18:53:42-03:00">18:53</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">La fecha que adelantó para el duelo cordobés. Y los avances para la llegada de Maxi Comba y el arquero Aguerre al Pirata.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/" data-param-url="https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="El Luifa Artime le pone fecha al clásico entre Belgrano y Talleres - " data-param-url="https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/" data-param-url="https://viapais.com.ar/cordoba/el-luifa-artime-le-pone-fecha-al-clasico-entre-belgrano-y-talleres/"></amp-social-share></li></ul><figure class="m0"><img alt="Luis Fabián Artime remarcó que Belgrano y Talleres quieren jugar el clásico cordobés (Prensa Belgrano)." class="block " src="https://viapais.com.ar/resizer/DFyGxPj8Yyo_W6mnpWzEwc5JiUk=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KQJSMRPOHRHB3DBDEB2UMGSKFA.jpeg" sizes="auto" width="982px" data-hero="" importance="high" height="551px"/><figcaption class="">Luis Fabián Artime remarcó que Belgrano y Talleres quieren jugar el clásico cordobés (Prensa Belgrano).</figcaption></figure><div><a href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba">Redacción Vía Córdoba</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>“Tanto nosotros como<b> la Agencia Córdoba Deportes y</b><a href="https://viapais.com.ar/cordoba/talleres-en-la-copa-de-liga-profesional-las-fechas-de-su-debut-y-de-la-primera-presentacion-en-cordoba/" target="_blank"><b> Talleres</b></a><b> queremos jugar un clásico. </b>Si Talleres no clasifica en el torneo que está jugando (en La Plata), puede haber clásico el 28 de enero”. Con la firma de <a href="https://viapais.com.ar/temas/luis-artime/" target="_blank"><b>Luis Artime,</b></a><b> presidente de</b><a href="https://viapais.com.ar/cordoba/la-alegria-de-belgrano-despues-de-ganar-el-cuadrangular-en-montevideo/" target="_blank"><b> Belgrano,</b></a> sobre un posible duelo cordobés con las dos hinchadas.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/diego-valoyes-de-talleres-otra-vez-convocado-a-la-seleccion-de-colombia/" title="Diego Valoyes"><figure><amp-img alt="Diego Valoyes" class="block " src="https://viapais.com.ar/resizer/s8_ymkmM6QqCvad6zr-Sq80LPFo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4YSZUEXSNFFLHGLDWWYH3FKCLY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/diego-valoyes-de-talleres-otra-vez-convocado-a-la-seleccion-de-colombia/" class="" title="Diego Valoyes, de Talleres, otra vez convocado a la Selección de Colombia" target="_blank">Diego Valoyes, de Talleres, otra vez convocado a la Selección de Colombia</a></h2></div><div class="article-icon"></div></div></article><p>La intención es jugarlo<b> entre el jueves 3 y el sábado 5 de febrero, pero ya estará en marcha el torneo de tenis ATP Córdoba Open en el Kempes, </b>con fecha de comienzo el sábado 29 de enero. En cuanto al <a href="https://viapais.com.ar/deportes/torneo-de-verano-independiente-le-gano-3-1-a-talleres/" target="_blank"><b>Hexagonal Internacional que disputa Talleres </b></a><b>en La Plata, este sábado enfrenta a San Lorenzo</b> en su segunda participación y debe ganar para avanzar. </p><figure><amp-img alt="Luis Artime, presidente de Belgrano, optimista para la realización del clásico con Talleres." class="block " src="https://viapais.com.ar/resizer/dqFiTE9PkXm8CmoVxp1nq_aIDlo=/982x302/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CZ55ARUYTBDCFMCIRAUHD25D5Y.jpg" width="982" height="302" layout="responsive"></amp-img><figcaption class="">Luis Artime, presidente de Belgrano, optimista para la realización del clásico con Talleres. Foto: Twitter @mesadelfutbolo</figcaption></figure><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/otro-que-se-va-de-belgrano-adrian-balboa-ya-tiene-nuevo-club/" title="Grito de gol. &quot;Rocky&quot; Balboa marcó el segundo gol seguido en la &quot;B&quot;. (@Belgrano)"><figure><amp-img alt="Grito de gol. &quot;Rocky&quot; Balboa marcó el segundo gol seguido en la &quot;B&quot;. (@Belgrano)" class="block " src="https://viapais.com.ar/resizer/R30PPBTVfxxmTlwEElnZth1BUFo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BN2MIEA2QJEOROPSY6J7JW45QM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/otro-que-se-va-de-belgrano-adrian-balboa-ya-tiene-nuevo-club/" class="" title="Otro que se va de Belgrano: Adrián Balboa ya tiene nuevo club" target="_blank">Otro que se va de Belgrano: Adrián Balboa ya tiene nuevo club</a></h2></div><div class="article-icon"></div></div></article><p>En diálogo con <b>La Mesa del Fútbol por Radio Pulxo</b>, el Luifa también se refirió a los refuerzos, a los que faltan por llegar y a los recursos para conseguirlos. <b>“Los refuerzos que han llegado fueron consensuados con el entrenador. La situación económica del club hoy es espectacular.</b> Estamos al día y con acreencias por cobrar. Una de ellas es por el “Chino” Zelarayán y está por entrar algo de (Emiliano) Rigoni de San Pablo”, anticipó.</p><h2 class=""><b>Por Comba y Aguerre</b></h2><p><b>“Lo de (Maximiliano) Comba está en los últimos detalles y la gente de Newell’s demora la respuesta de la salida de Alan Aguerre, igual manejamos otras alternativas de arquero.</b> Queremos potenciar el plantel. Hubo jugadores que funcionaron y otros que no, pero buscamos la sana competencia”, explicó Artime sobre dos posibles refuerzos Piratas. </p><p>Y reiteró que el objetivo de Belgrano es el mismo: ascender. “Con las mismas ganas vamos a ir por el objetivo de volver a Primera División lo antes posible.<b> Yo no le miento a la gente, me comprometo a buscar todo, no soy mediocre. Hemos madurado en muchas cosas, y aprendimos de los errores. </b>A la gente de Belgrano no le podemos pedir más nada, se merece una alegría de parte nuestra”.</p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><div class="noreadme-audima"><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/talleres/" class="color-inherit">Talleres</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/belgrano/" class="color-inherit">Belgrano</a></li></ul></div></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/francisco-alvarez-uno-mas-que-se-suma-a-talleres/" title="Talleres"><figure><amp-img alt="Talleres" class="block " src="https://viapais.com.ar/resizer/Ps2W1xnCJ_lAWEq04VNN0bo2pAA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QZ7ZIWRJQJH7VKLL4HK4V2YMXU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/francisco-alvarez-uno-mas-que-se-suma-a-talleres/" class="" title="Francisco Álvarez, uno más que se suma a Talleres">Francisco Álvarez, uno más que se suma a Talleres</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/el-equipo-femenino-de-belgrano-volvio-a-los-entrenamientos/" title="El plantel femenino de Belgrano retomó los trabajos de cara a las competencias de la Primera B de AFA y de la Liga Cordobesa"><figure><amp-img alt="El plantel femenino de Belgrano retomó los trabajos de cara a las competencias de la Primera B de AFA y de la Liga Cordobesa" class="block " src="https://viapais.com.ar/resizer/D24e4tKAvf14vf-5bBVESrcO_qw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JBXEH4ZXERCGRBVS7FKOJSNDFM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/el-equipo-femenino-de-belgrano-volvio-a-los-entrenamientos/" class="" title="El equipo femenino de Belgrano volvió a los entrenamientos">El equipo femenino de Belgrano volvió a los entrenamientos</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="cordoba" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="cordoba"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="cordoba"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Córdoba<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/turistas-estafados-en-cordoba-nos-dejaron-sin-la-posibilidad-de-vacacionar/" title="Estafas a turistas en Córdoba"><figure><amp-img alt="Estafas a turistas en Córdoba" class="block " src="https://viapais.com.ar/resizer/X3TxppABJ2_WUszGSgThHMsbk1w=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TCYJKYJPNFHSLOAVYV5QXAZKNI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/turistas-estafados-en-cordoba-nos-dejaron-sin-la-posibilidad-de-vacacionar/" class="" title="Turistas estafados en Córdoba: “Nos dejaron sin la posibilidad de vacacionar”">Turistas estafados en Córdoba: “Nos dejaron sin la posibilidad de vacacionar”</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/ya-es-oficial-rodrigo-garro-jugara-en-talleres/" title="Primera Nacional"><figure><amp-img alt="Primera Nacional" class="block " src="https://viapais.com.ar/resizer/JMXNLSnUbzzzjvl9PvxDnGQIJnM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G6Q7VCXISNGADEHPYTBGQ3WF74.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/ya-es-oficial-rodrigo-garro-jugara-en-talleres/" class="" title="Ya es oficial: Rodrigo Garro jugará en Talleres">Ya es oficial: Rodrigo Garro jugará en Talleres</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/el-coqueteo-de-instituto-con-un-futbolista-pareja-de-una-figura-del-espectaculo/" title="La cita romántica fallida de Noelia Marzol y su esposo Ramiro"><figure><amp-img alt="La cita romántica fallida de Noelia Marzol y su esposo Ramiro" class="block " src="https://viapais.com.ar/resizer/GkgdcJQD3Q2-PVZ79srJRdRPVXI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5DN2TTKGIVCCRKUUSU3JJXK2DM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/el-coqueteo-de-instituto-con-un-futbolista-pareja-de-una-figura-del-espectaculo/" class="" title="El coqueteo de Instituto con un futbolista pareja de una figura del espectáculo">El coqueteo de Instituto con un futbolista pareja de una figura del espectáculo</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/quiniela-de-cordoba-resultados-de-la-nocturna-del-jueves-20-de-enero/" title="Reinado. Había tres sorteos diarios de la Quiniela de Córdoba, y en 2011 se agregó un cuarto. Es un juego barato: con 2 pesos ya se puede participar. Hay quienes apuestan todos los días, en la de la Provincia y en otras (Facundo Luque). "><figure><amp-img alt="Reinado. Había tres sorteos diarios de la Quiniela de Córdoba, y en 2011 se agregó un cuarto. Es un juego barato: con 2 pesos ya se puede participar. Hay quienes apuestan todos los días, en la de la Provincia y en otras (Facundo Luque). " class="block " src="https://viapais.com.ar/resizer/eSmA-kv9ucdPVII1m_EcKvlzP_Q=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TD3OQIB455HZFCCQNJI5ELQ3KA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/quiniela-de-cordoba-resultados-de-la-nocturna-del-jueves-20-de-enero/" class="" title="Quiniela de Córdoba: resultados de la Nocturna del jueves 20 de enero">Quiniela de Córdoba: resultados de la Nocturna del jueves 20 de enero</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/inseguridad-en-cordoba-otro-auto-robado-a-un-policia/" title="policía de córdoba robo morteros"><figure><amp-img alt="policía de córdoba robo morteros" class="block " src="https://viapais.com.ar/resizer/TUWic6POa6hyTWaclnf9C0eNgps=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UE7YO2BECZAHZMWNDKDB4ZCB6E.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/inseguridad-en-cordoba-otro-auto-robado-a-un-policia/" class="" title="Inseguridad en Córdoba: otro auto robado a un policía">Inseguridad en Córdoba: otro auto robado a un policía</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/covid-en-cordoba-32-fallecimientos-y-13391-casos-este-jueves-20-de-enero/" title="testeos"><figure><amp-img alt="testeos" class="block " src="https://viapais.com.ar/resizer/Kc73qRyYNaCjXvRCUWOKqDzJ1YI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JHZJZZGAEJBJLDS7GFU4YKLR3U.JPG" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/covid-en-cordoba-32-fallecimientos-y-13391-casos-este-jueves-20-de-enero/" class="" title="Covid en Córdoba: 32 fallecimientos y 13.391 casos este jueves 20 de enero">Covid en Córdoba: 32 fallecimientos y 13.391 casos este jueves 20 de enero</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/quiniela-de-cordoba-resultados-de-la-vespertina-del-jueves-20-de-enero/" title="Quinieleros. Las quinielas cordobesas recaudan el 43,4 del total de ingresos a la Lotería de Córdoba.           (Raimundo Viñuelas/Archivo)"><figure><amp-img alt="Quinieleros. Las quinielas cordobesas recaudan el 43,4 del total de ingresos a la Lotería de Córdoba.           (Raimundo Viñuelas/Archivo)" class="block " src="https://viapais.com.ar/resizer/c_BiHAtEOyQfeqtO5PilXjphqZ8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QN5SNN4XQBGGRPP3GSXS46AZO4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/quiniela-de-cordoba-resultados-de-la-vespertina-del-jueves-20-de-enero/" class="" title="Quiniela de Córdoba: resultados de la Vespertina del jueves 20 de enero">Quiniela de Córdoba: resultados de la Vespertina del jueves 20 de enero</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/festivales-en-cordoba-paso-a-paso-como-pedir-la-devolucion-de-la-entrada-si-no-pudiste-asistir/" title="Festival Bum Bum"><figure><amp-img alt="Festival Bum Bum" class="block " src="https://viapais.com.ar/resizer/uZpzxAypqYtSHPyhinhSUuDc9H8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5IMZ53MEMNFUNDIFVZWDBTZW3E.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/festivales-en-cordoba-paso-a-paso-como-pedir-la-devolucion-de-la-entrada-si-no-pudiste-asistir/" class="" title="Festivales en Córdoba: paso a paso, cómo pedir la devolución de la entrada si no pudiste asistir">Festivales en Córdoba: paso a paso, cómo pedir la devolución de la entrada si no pudiste asistir</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/dolar-blue-hoy-en-cordoba-la-cotizacion-en-este-jueves-20-de-enero/" title="El dólar blue sigue subiendo en Rosario"><figure><amp-img alt="El dólar blue sigue subiendo en Rosario" class="block " src="https://viapais.com.ar/resizer/a5olmJcF8l_uNNKVMEwLPyN6ZKs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UQTQH6M5QBGNXDPOQO5INA3JBA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/dolar-blue-hoy-en-cordoba-la-cotizacion-en-este-jueves-20-de-enero/" class="" title="Dólar blue hoy en Córdoba: la cotización en este jueves 20 de enero">Dólar blue hoy en Córdoba: la cotización en este jueves 20 de enero</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/hospital-de-ninos-de-cordoba-seis-de-cada-10-internados-no-estan-vacunados-contra-el-covid/" title="Vacunación Covid de niños de 3 a 11 años en Córdoba."><figure><amp-img alt="Vacunación Covid de niños de 3 a 11 años en Córdoba." class="block " src="https://viapais.com.ar/resizer/ZWD_ydi348VlB7YEh4f3zX_Bzn0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2GWLMNBTWJCYHGAU6TIFLBVGO4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/hospital-de-ninos-de-cordoba-seis-de-cada-10-internados-no-estan-vacunados-contra-el-covid/" class="" title="Hospital de Niños de Córdoba: seis de cada 10 internados no están vacunados contra el Covid">Hospital de Niños de Córdoba: seis de cada 10 internados no están vacunados contra el Covid</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Deportes<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/ya-es-oficial-rodrigo-garro-jugara-en-talleres/" title="Primera Nacional"><figure><amp-img alt="Primera Nacional" class="block " src="https://viapais.com.ar/resizer/JMXNLSnUbzzzjvl9PvxDnGQIJnM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G6Q7VCXISNGADEHPYTBGQ3WF74.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/ya-es-oficial-rodrigo-garro-jugara-en-talleres/" class="" title="Ya es oficial: Rodrigo Garro jugará en Talleres">Ya es oficial: Rodrigo Garro jugará en Talleres</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/punta-alta/liga-del-sur-rosario-pierde-dos-jugadores-fundamentales/" title="Pedro Fernández"><figure><amp-img alt="Pedro Fernández" class="block " src="https://viapais.com.ar/resizer/5f2flYhjQ2JxybE2JyC2ti6DkeE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VIAJ4VTKVJEGBBCFL3ZNLORYFA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/punta-alta/liga-del-sur-rosario-pierde-dos-jugadores-fundamentales/" class="" title="Liga del Sur: Rosario pierde dos jugadores fundamentales">Liga del Sur: Rosario pierde dos jugadores fundamentales</a></h2><h3 class="article-section"><a href="/punta-alta" class="" title="Vía Punta Alta">Vía Punta Alta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/el-coqueteo-de-instituto-con-un-futbolista-pareja-de-una-figura-del-espectaculo/" title="La cita romántica fallida de Noelia Marzol y su esposo Ramiro"><figure><amp-img alt="La cita romántica fallida de Noelia Marzol y su esposo Ramiro" class="block " src="https://viapais.com.ar/resizer/GkgdcJQD3Q2-PVZ79srJRdRPVXI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5DN2TTKGIVCCRKUUSU3JJXK2DM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/el-coqueteo-de-instituto-con-un-futbolista-pareja-de-una-figura-del-espectaculo/" class="" title="El coqueteo de Instituto con un futbolista pareja de una figura del espectáculo">El coqueteo de Instituto con un futbolista pareja de una figura del espectáculo</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/furor-por-la-scaloneta-argentina-es-el-segundo-pais-que-mas-entradas-pidio-para-qatar-2022/" title=" Leo Messi junto a Lautaro Martínez, dupla letal de Argentina. / Gentileza. "><figure><amp-img alt=" Leo Messi junto a Lautaro Martínez, dupla letal de Argentina. / Gentileza. " class="block " src="https://viapais.com.ar/resizer/4vJ4oFXZjuqKQjXvoAUrHORmcGc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HE4WCY3BGI3TGMZWGI2TQOBVMY.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/furor-por-la-scaloneta-argentina-es-el-segundo-pais-que-mas-entradas-pidio-para-qatar-2022/" class="" title="Furor por la ‘Scaloneta’: Argentina es el segundo país que más entradas pidió para Qatar 2022">Furor por la ‘Scaloneta’: Argentina es el segundo país que más entradas pidió para Qatar 2022</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/arroyito/el-basquet-del-cultural-arroyito-arranco-la-pretemporada-con-todas-las-divisiones-para-el-torneo-asociativo/" title="Basquet Cultural Arroyito"><figure><amp-img alt="Basquet Cultural Arroyito" class="block " src="https://viapais.com.ar/resizer/XbSZc8rT21sZbM0QZXb9JojsvmY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZTZJ2OF6LRFQTAXENGIGNJOJVI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/arroyito/el-basquet-del-cultural-arroyito-arranco-la-pretemporada-con-todas-las-divisiones-para-el-torneo-asociativo/" class="" title="El básquet del Cultural Arroyito arrancó la pretemporada con todas las divisiones para el Torneo Asociativo">El básquet del Cultural Arroyito arrancó la pretemporada con todas las divisiones para el Torneo Asociativo</a></h2><h3 class="article-section"><a href="/arroyito" class="" title="Vía Arroyito">Vía Arroyito</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rio-grande/horacio-y-maximo-miranda-se-entrenan-en-el-cenard/" title="Hermanos Miranda"><figure><amp-img alt="Hermanos Miranda" class="block " src="https://viapais.com.ar/resizer/fpsnv-wA2akQcaxK-S0Q5RVJsxw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QIR2YP53LFAO7DBM67YRCTTIBE.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rio-grande/horacio-y-maximo-miranda-se-entrenan-en-el-cenard/" class="" title="Horacio y Máximo Miranda se entrenan en el CENARD">Horacio y Máximo Miranda se entrenan en el CENARD</a></h2><h3 class="article-section"><a href="/rio-grande" class="" title="Vía Río Grande">Vía Río Grande</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/ciclismo-se-realizara-nuevamente-la-vuelta-del-porvenir-en-san-luis/" title="Campeonato Mendocino de Ruta:"><figure><amp-img alt="Campeonato Mendocino de Ruta:" class="block " src="https://viapais.com.ar/resizer/qUAqAUGDyKxryK6zwC1Y6z4TMQY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4UBKBC6QBNB7RASVLBHS52II7Q.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/ciclismo-se-realizara-nuevamente-la-vuelta-del-porvenir-en-san-luis/" class="" title="Ciclismo: se realizará nuevamente la Vuelta del Porvenir en San Luis">Ciclismo: se realizará nuevamente la Vuelta del Porvenir en San Luis</a></h2><h3 class="article-section"><a href="/san-luis" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/tres-arroyos/horarios-de-inscripcion-en-el-club-de-cazadores-para-las-24-horas-de-la-corvina-negra/" title="24 horas de la Corvina Negra"><figure><amp-img alt="24 horas de la Corvina Negra" class="block " src="https://viapais.com.ar/resizer/EVwmeiUACU2bi9L6v8sV0jokITg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WI4G6Q2JCFB2TCOI74VZFSXJGE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tres-arroyos/horarios-de-inscripcion-en-el-club-de-cazadores-para-las-24-horas-de-la-corvina-negra/" class="" title="Se ultiman detalles para la 60º edición de Las 24 horas de la Corvina Negra">Se ultiman detalles para la 60º edición de Las 24 horas de la Corvina Negra</a></h2><h3 class="article-section"><a href="/tres-arroyos" class="" title="Vía Tres Arroyos">Vía Tres Arroyos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/rally-mundial-arranca-en-montecarlo-la-temporada-2022/" title="Sebastien Ogier, con Toyota, en el shakedown del Rally de Montecarlo 2022."><figure><amp-img alt="Sebastien Ogier, con Toyota, en el shakedown del Rally de Montecarlo 2022." class="block " src="https://viapais.com.ar/resizer/nZmuXR3iff_Wpp4roX-nszhPd0g=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/U4HH47WLR5EAVGBWVJRN3Q65D4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/rally-mundial-arranca-en-montecarlo-la-temporada-2022/" class="" title="Rally Mundial: arranca en Montecarlo la temporada 2022">Rally Mundial: arranca en Montecarlo la temporada 2022</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/ricardo-garay-se-contagio-coronavirus-y-rosario-central-sumo-nueva-nueva-baja/" title="Ricardo Garay se contagió coronavirus"><figure><amp-img alt="Ricardo Garay se contagió coronavirus" class="block " src="https://viapais.com.ar/resizer/VROPJRxz9fWEwosKT3uiHfQVwJQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BZWGPPKY5VD5FLYUZOIHASEAMU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/ricardo-garay-se-contagio-coronavirus-y-rosario-central-sumo-nueva-nueva-baja/" class="" title="Ricardo Garay se contagió coronavirus y Rosario Central sumó nueva nueva baja">Ricardo Garay se contagió coronavirus y Rosario Central sumó nueva nueva baja</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/la-confesion-de-maria-becerra-me-gusta-comprar-y-a-veces-me-quedo-sin-plata-para-lo-importante/" title="María Becerra"><figure><amp-img alt="María Becerra" class="block " src="https://viapais.com.ar/resizer/hRXMsHVwrTjlVg1vL5eRh6k52bs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/V6PUHJWQABFVXMBYPBS4AEWZYY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/la-confesion-de-maria-becerra-me-gusta-comprar-y-a-veces-me-quedo-sin-plata-para-lo-importante/" class="" title="La confesión de María Becerra: “Me gusta comprar y a veces me quedo sin plata para lo importante”">La confesión de María Becerra: “Me gusta comprar y a veces me quedo sin plata para lo importante”</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/el-oficialismo-presento-un-proyecto-para-que-el-futbol-vuelva-a-transmitirse-de-forma-gratuita/" title="Se conoció un estimativo de cuanto se pagará para ver fútbol en Argentina"><figure><amp-img alt="Se conoció un estimativo de cuanto se pagará para ver fútbol en Argentina" class="block " src="https://viapais.com.ar/resizer/BByLRvtwPLTP76aBkIEGmjDCGk0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Y5HZ6CQ2IVDRDJ63JY6EG77GZU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/el-oficialismo-presento-un-proyecto-para-que-el-futbol-vuelva-a-transmitirse-de-forma-gratuita/" class="" title="El oficialismo presentó un proyecto para que el fútbol vuelva a transmitirse de forma gratuita">El oficialismo presentó un proyecto para que el fútbol vuelva a transmitirse de forma gratuita</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/furor-por-la-scaloneta-argentina-es-el-segundo-pais-que-mas-entradas-pidio-para-qatar-2022/" title=" Leo Messi junto a Lautaro Martínez, dupla letal de Argentina. / Gentileza. "><figure><amp-img alt=" Leo Messi junto a Lautaro Martínez, dupla letal de Argentina. / Gentileza. " class="block " src="https://viapais.com.ar/resizer/4vJ4oFXZjuqKQjXvoAUrHORmcGc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HE4WCY3BGI3TGMZWGI2TQOBVMY.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/furor-por-la-scaloneta-argentina-es-el-segundo-pais-que-mas-entradas-pidio-para-qatar-2022/" class="" title="Furor por la ‘Scaloneta’: Argentina es el segundo país que más entradas pidió para Qatar 2022">Furor por la ‘Scaloneta’: Argentina es el segundo país que más entradas pidió para Qatar 2022</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/informacion-general/a-25-anos-del-asesinato-de-jose-luis-cabezas-el-recuerdo-de-sus-colegas/" title="José Luis Cabezas fue asesinado en enero de 1997. (La Voz / Archivo)"><figure><amp-img alt="José Luis Cabezas fue asesinado en enero de 1997. (La Voz / Archivo)" class="block " src="https://viapais.com.ar/resizer/vkdykNcdfOLioj3PE-0SvI_ZdnQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZI4AYYGDRRDRHJ2AMPJRI2KH5A.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/informacion-general/a-25-anos-del-asesinato-de-jose-luis-cabezas-el-recuerdo-de-sus-colegas/" class="" title="A 25 años del asesinato de José Luis Cabezas, el recuerdo de sus colegas">A 25 años del asesinato de José Luis Cabezas, el recuerdo de sus colegas</a></h2><h3 class="article-section"><a href="/informacion-general" class="" title="Información General">Información General</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/economia/dolar-hoy-el-blue-alcanzo-un-nuevo-record-y-cerro-a-214/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/54AREv_jHcCrJPj2W3uH83ibrA4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HE4GKMJYGVTGMNJTGQ3WIZTCGY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/economia/dolar-hoy-el-blue-alcanzo-un-nuevo-record-y-cerro-a-214/" class="" title="Dólar hoy: el blue alcanzó un nuevo récord y cerró a $214">Dólar hoy: el blue alcanzó un nuevo récord y cerró a $214</a></h2><h3 class="article-section"><a href="/economia" class="" title="Economía">Economía</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/salud/coronavirus-en-argentina-129709-nuevos-casos-y-182-muertes-en-las-ultimas-24-horas/" title="Coronavirus Argentina"><figure><amp-img alt="Coronavirus Argentina" class="block " src="https://viapais.com.ar/resizer/f7ehJCCGvaMnlMw9JSsWi4Jk6Nw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LVHUGC2AWBG6XAUCHZHHDGEQK4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/salud/coronavirus-en-argentina-129709-nuevos-casos-y-182-muertes-en-las-ultimas-24-horas/" class="" title="Coronavirus en Argentina: 129.709 nuevos casos y 182 muertes en las últimas 24 horas">Coronavirus en Argentina: 129.709 nuevos casos y 182 muertes en las últimas 24 horas</a></h2><h3 class="article-section"><a href="/salud" class="" title="Salud">Salud</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/como-es-la-mansion-rodante-de-leonardo-di-caprio-valuada-en-casi-2-millones-de-dolares/" title="Leonardo DiCaprio" target="_blank"><figure><amp-img alt="Leonardo DiCaprio" class="block " src="https://viapais.com.ar/resizer/uoNF6WXsXdUAFKSSppVoBx3CY6w=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3FVDEEQXWFAM5APD34FXDFV5GY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/como-es-la-mansion-rodante-de-leonardo-di-caprio-valuada-en-casi-2-millones-de-dolares/" class="" title="Cómo es la mansión rodante de Leonardo DiCaprio, valuada en casi 2 millones de dólares">Cómo es la mansión rodante de Leonardo DiCaprio, valuada en casi 2 millones de dólares</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/salud/la-anmat-aprobo-la-vacuna-de-pfizer-para-ninos-de-entre-5-y-11-anos/" title="Pfizer"><figure><amp-img alt="Pfizer" class="block " src="https://viapais.com.ar/resizer/8CkcflhgBIPOd9haVIFpU1PJxUs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MCGBFFONLVF2XPIRI4NV27UKPM.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/salud/la-anmat-aprobo-la-vacuna-de-pfizer-para-ninos-de-entre-5-y-11-anos/" class="" title="La ANMAT aprobó la vacuna de Pfizer para niños de entre 5 y 11 años">La ANMAT aprobó la vacuna de Pfizer para niños de entre 5 y 11 años</a></h2><h3 class="article-section"><a href="/salud" class="" title="Salud">Salud</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/le-cancelaron-la-visa-a-ivana-nadal-en-estados-unidos/" title="Ivana Nadal, sensual desde las playas de Brasil"><figure><amp-img alt="Ivana Nadal, sensual desde las playas de Brasil" class="block " src="https://viapais.com.ar/resizer/61QVRu_QdyZWIa7D50QVVocV9jU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/N64R4SI7YBH23CTM6TF6MC4234.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/le-cancelaron-la-visa-a-ivana-nadal-en-estados-unidos/" class="" title="Un nuevo audio de Ivana Nadal donde se pelea con su asistente por la cancelación de su visa salió a la luz">Un nuevo audio de Ivana Nadal donde se pelea con su asistente por la cancelación de su visa salió a la luz</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/por-que-aseguran-que-stefi-roitman-y-ricky-montaner-no-estan-casados-legalmente/" title="Stefi Roitman y Ricky Montaner"><figure><amp-img alt="Stefi Roitman y Ricky Montaner" class="block " src="https://viapais.com.ar/resizer/jfAYjSlBSfSCOBINoRlOjWSLYlQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/F6UK4EAO7NGU3ARDGKPEMJ3WSM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/por-que-aseguran-que-stefi-roitman-y-ricky-montaner-no-estan-casados-legalmente/" class="" title="Por qué aseguran que Stefi Roitman y Ricky Montaner no están casados legalmente">Por qué aseguran que Stefi Roitman y Ricky Montaner no están casados legalmente</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/cordoba/">Vía<span>Córdoba</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1182"></script></body></html>