<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/0C3z_dLqHjG0WzrMNvv0TbqQ9zg=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZYK3R5LDBD5HB6C7I66G2WIFE.jpg"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="586732891683910"/><meta property="fb:app_id"/><meta property="og:title" content="Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco | Vía Rosario"/><meta property="og:type" content="article"/><meta property="og:description" content="Presentaron mensajes atribuidos a Alan Funes como jefe de una banda criminal por la que imputaron a otras 15 personas."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"/><meta property="og:image" content="https://viapais.com.ar/resizer/5zf_sBpYmcs-Jf6ebnga0M8v4LY=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZYK3R5LDBD5HB6C7I66G2WIFE.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco | Vía Rosario"/><meta name="twitter:description" content="Presentaron mensajes atribuidos a Alan Funes como jefe de una banda criminal por la que imputaron a otras 15 personas."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/5zf_sBpYmcs-Jf6ebnga0M8v4LY=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZYK3R5LDBD5HB6C7I66G2WIFE.jpg"/><meta name="title" content="Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco | Vía Rosario"/><meta name="description" content="Presentaron mensajes atribuidos a Alan Funes como jefe de una banda criminal por la que imputaron a otras 15 personas."/><meta name="dc.title" content="Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco | Vía Rosario"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"/><link rel="next" href="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco | Vía Rosario</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="32S4EI2GW5CWVG5E4T7EQKWIQM"/><meta name="cXenseParse:gcn-categories" content="Vía Rosario"/><meta name="cXenseParse:recs:publishtime" content="2022-03-30T09:17:52-03:00"/><meta name="pubdate" content="2022-03-30T09:17:52-03:00"/><meta name="lastmod" content="2022-03-30T09:17:53-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"
  },
  "headline": "Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco",
  "image": [
    "https://viapais.com.ar/resizer/5zf_sBpYmcs-Jf6ebnga0M8v4LY=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZYK3R5LDBD5HB6C7I66G2WIFE.jpg"
  ],
  "datePublished": "2022-03-30T09:17:52-03:00",
  "dateModified": "2022-03-30T09:17:53-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía Rosario",
    "url": "https://viapais.com.ar/autor/redaccionviarosario"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Presentaron mensajes atribuidos a Alan Funes como jefe de una banda criminal por la que imputaron a otras 15 personas."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1262"/><link rel="amphtml" href="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1262"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Rosario","item":"https://viapais.com.ar/rosario"},{"@type":"ListItem","position":3,"name":"Los Monos","item":"https://viapais.com.ar/temas/los-monos"},{"@type":"ListItem","position":4,"name":"Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco","item":"https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Policiales","item":"https://viapais.com.ar/policiales"},{"@type":"ListItem","position":3,"name":"Los Monos","item":"https://viapais.com.ar/temas/los-monos"},{"@type":"ListItem","position":4,"name":"Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco","item":"https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"32S4EI2GW5CWVG5E4T7EQKWIQM","section":"rosario","sectionName":"Vía Rosario","site":"Vía Rosario","tags":"Los Monos|Narcotráfico en Rosario|Balacera en Rosario","author":"Redacción  Vía Rosario","publishDate":"30-03-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"policiales"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['rosario']);googletag.pubads().setTargeting('categoria-viapais', ['policiales']);
                googletag.pubads().setTargeting('tags', ['Los Monos','Narcotrafico en Rosario','Balacera en Rosario']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3f71d7b0-8b13-489e-9a54-68ed4e1aa1af","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxfxuseyseogra-f-dd805a6cb-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"bac1cef","ak.r":40200,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":42360,"ak.gh":"23.45.233.30","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1648652706","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==7kfLRHTWav9TkC3ApCgJY6/Q1aqlQVMyd/RWc0GZVyV6mWoN6jPNti5IIE5wIY/lkncm5YvCi1oiLP9WSRUtM+EzoDbFUPZ92BdOVt/ouXJmowoFEus+UwqDeKP+3dMxNtK8m73HXYVPNuq6FFPX7ZZkLeOzHVKG+ConH8JJRJ4Mdaxcwq5ZQ47VzS1hPMLREH6p91Qjwuu/vk2eORLRNhhkjn+NgQXvArrPVX/4uRLCBW+Kc07grbdG+tRqfadAzsjLIoZGp+4CUB4wohPU0U5c8HqPJ6b6XEmY8uD8GSl6HJ6MST1AJrMt8d19izqbAc3z2TKD+L+jD2idIF3DZkn0lZq5p6rfdiJqx0WrTXpz7XWTPoPmQvYp022Nkak2eRJJf5mtKVVuXKfHuOb7PUzGWYCmtMguqwWyq92FY3o=","ak.pv":"18","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-rosario"><div class="logo pb0 inline-block"><a class="" href="/"><span class="pais"><figure><amp-img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1262" width="110" height="32.5" layout="fixed"></amp-img></figure></span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/streaming/">Vía Streaming</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimiento</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2><h2><a href="/cordoba/transporte/">Transporte</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaRosario.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/streaming">Vía Streaming</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="rosario" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco</h1><div class="story-meta"><div class="story-meta-sections"><a href="/rosario/" class="bold primary-color uppercase section">Noticias de Rosario</a><span class="uppercase primary-color bold h6 "><a href="/policiales/">Policiales</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">miércoles, 30 de marzo de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-03-30T09:17:52-03:00">09:17</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Presentaron mensajes atribuidos a Alan Funes como jefe de una banda criminal por la que imputaron a otras 15 personas.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/" data-param-url="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Del lado de Los Monos: un emoji identifica a “Guille” Cantero en disputa narco - " data-param-url="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/" data-param-url="https://viapais.com.ar/rosario/del-lado-de-los-monos-un-emoji-identifica-a-guille-cantero-en-disputa-narco/"></amp-social-share></li></ul><figure class="m0"><img alt="El rosarino está preso desde mediados de 2013 y recibió siete condenas en diferentes causas." class="block " src="https://viapais.com.ar/resizer/0C3z_dLqHjG0WzrMNvv0TbqQ9zg=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZYK3R5LDBD5HB6C7I66G2WIFE.jpg" sizes="auto" width="982px" data-hero="" importance="high" height="551px"/><figcaption class="">El rosarino está preso desde mediados de 2013 y recibió siete condenas en diferentes causas.</figcaption></figure><div><a href="/autor/redaccionviarosario/" title="Redacción Vía Rosario">Redacción Vía Rosario</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>La mayoría de los cabecillas de <a href="https://viapais.com.ar/rosario/difunden-video-de-lucho-cantero-e-integrantes-de-los-monos-a-los-tiros/" target="_blank"><b>Los Monos</b></a> están presos, al igual que los líderes de otras organizaciones narco de Rosario. Sin embargo, la disputa entre ellas continúa. En ese contexto, la Justicia recibió este martes nueva evidencia del peso que conserva el nombre de <a href="https://viapais.com.ar/rosario/guille-cantero-lider-de-los-monos-fue-condenado-a-28-anos-y-ocho-meses-de-prision/" target="_blank"><b>Ariel Máximo Cantero</b></a> hijo. Un detalle llamativo es que <b>a “Guille” lo identifican con un emoji</b> en los mensajes enviados a la banda de <a href="https://viapais.com.ar/rosario/condenaron-a-35-anos-de-carcel-a-alan-funes-y-siete-a-rene-ungaro/" target="_blank"><b>Alan Funes</b></a>.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/difunden-video-de-lucho-cantero-e-integrantes-de-los-monos-a-los-tiros/" title="Integrantes de Los Monos a los tiros"><figure><amp-img alt="Integrantes de Los Monos a los tiros" class="block " src="https://viapais.com.ar/resizer/XqnwJeb5eZ0p7gmlNzPqKtoC-Dc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CUBN7JOKXZHNTMY6SCKNDMZ64A.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/difunden-video-de-lucho-cantero-e-integrantes-de-los-monos-a-los-tiros/" class="" title="Difunden video de integrantes de Los Monos a los tiros" target="_blank">Difunden video de integrantes de Los Monos a los tiros</a></h2></div><div class="article-icon"></div></div></article><p>La conversación se abrió a partir del ataque a balazos contra la casa de una familia de la comunidad gitana en Bulevar Oroño al 4300. Antes de efectuar 13 disparos, el tirador <b>tiró un papelito por debajo de la puerta con un número de celular</b> para completar la amenaza.</p><p>La víctima preguntó: “¿Con quién andás? Nosotros también somos de la mafia”. Luego <b>añadió un emoji de una cara con lentes</b> para indicar que se maneja con “Guille” Cantero. “Nosotros somos ‘Los Monki’”, añadió en otra parte de la charla virtual, según informó <i>La Capital</i>.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/amenazas-en-nombre-de-los-monos-detectaron-ocho-llamadas-en-11-dias/" title="Amenaza de bomba en los Tribunales federales de Rosario"><figure><amp-img alt="Amenaza de bomba en los Tribunales federales de Rosario" class="block " src="https://viapais.com.ar/resizer/CK1YUqsids29-NQeJOxngVA4ehQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XCGRSLFFUJCWNK2TKTDHZUD7TE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/amenazas-en-nombre-de-los-monos-detectaron-ocho-llamadas-en-11-dias/" class="" title="Amenazas en nombre de “Los Monos”: detectaron ocho llamadas en 11 días" target="_blank">Amenazas en nombre de “Los Monos”: detectaron ocho llamadas en 11 días</a></h2></div><div class="article-icon"></div></div></article><p>La referencia gráfica del líder de “Los Monos” ya apareció en mensajes de chat recopilados en otras investigaciones. En este caso, da cuenta de la situación de uno de sus aliados ante el <b>avance de una organización rival</b> en la zona sur de Rosario.</p><p>Luego de la <a href="https://viapais.com.ar/rosario/clan-funes-siete-de-los-17-detenidos-en-los-ultimos-allanamientos-ya-estaban-presos/" target="_blank">identificación de 17 personas</a> vinculadas a la organización comandada por Alan Funes, la Fiscalía denunció que su hermana menor de edad manejaba la moto utilizada en la balacera en cuestión. <b>La adolescente también manejaba la venta de drogas</b> del principal búnker de la asociación ilícita, ubicado sobre Chacabuco al 4100.</p><h2 class=""><b>Imputan a familiares de Alan Funes como parte de una banda narco</b></h2><p>El Ministerio Público de la Acusación (MPA) identificó a otros parientes del líder de la banda como parte de las actividades delictivas que ordenaba desde la cárcel de Ezeiza. <b>Su abuela guardaba en su casa el dinero</b> que obtenían de los negocios ilegales.</p><p>Así como su hermana era la voz en la calle, Funes <b>también se apoyaba en su familia política</b> para otro tipo de delitos. Entre las 16 personas que quedaron bajo prisión preventiva este martes aparece <b>Lorena Ortiz</b>, la tía de su novia <b>Jorgelina Selerpe</b>. La mujer le dio información para enviarle <a href="https://viapais.com.ar/rosario/denuncian-amenazas-narco-a-un-directivo-de-la-bolsa-de-comercio-de-rosario/" target="_blank">amenazas extorsivas a un exdirectivo de la Bolsa de Comercio de Rosario</a> (BCR).</p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><div class="noreadme-audima"><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/los-monos/" class="color-inherit">Los Monos</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/narcotrafico-en-rosario/" class="color-inherit">Narcotráfico en Rosario</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/balacera-en-rosario/" class="color-inherit">Balacera en Rosario</a></li></ul></div></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/captura-de-un-supuesto-socio-de-los-monos-genero-una-dura-replica-del-pro/" title="&quot;Pato&quot; Mac Caddon y Gabriel Chumpitaz"><figure><amp-img alt="&quot;Pato&quot; Mac Caddon y Gabriel Chumpitaz" class="block " src="https://viapais.com.ar/resizer/69K4y4msCmUeimsOZS_nsMMuOrw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LQCOWJFWBZC3LP2HM4D4ARXI3A.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/captura-de-un-supuesto-socio-de-los-monos-genero-una-dura-replica-del-pro/" class="" title="Captura de un supuesto socio de “Los Monos” generó una dura réplica del PRO">Captura de un supuesto socio de “Los Monos” generó una dura réplica del PRO</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/crimen-en-la-guerra-con-los-monos-el-bocon-de-su-hijo-esta-en-la-ruta-14/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/SxXCsq7TaVWwQ3PIPCnLzd3fxHo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MVSGKYRVGRRGENBYGNRDIYRQMM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/crimen-en-la-guerra-con-los-monos-el-bocon-de-su-hijo-esta-en-la-ruta-14/" class="" title="Crimen en la guerra con “Los Monos”: “El bocón de su hijo está en la ruta 14″">Crimen en la guerra con “Los Monos”: “El bocón de su hijo está en la ruta 14″</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="rosario" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="rosario"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="rosario"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Rosario<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/le-mataron-a-su-hija-hace-dos-anos-y-desde-entonces-no-puede-ver-a-sus-nietos/" title="Reclaman justicia por el femicidio de Verónica Soulé"><figure><amp-img alt="Reclaman justicia por el femicidio de Verónica Soulé" class="block " src="https://viapais.com.ar/resizer/Y6p1oC7cIbwjr_T9OwaB4n1ga1o=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/F5MOJBZ4W5GDNFEE5XXG2ZKJNU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/le-mataron-a-su-hija-hace-dos-anos-y-desde-entonces-no-puede-ver-a-sus-nietos/" class="" title="Le mataron a su hija hace dos años y desde entonces no puede ver a sus nietos">Le mataron a su hija hace dos años y desde entonces no puede ver a sus nietos</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/colectivos-en-rosario-tomaran-medidas-drasticas-por-fallas-del-servicio/" title="Revirtieron fusión de líneas de colectivo en Rosario"><figure><amp-img alt="Revirtieron fusión de líneas de colectivo en Rosario" class="block " src="https://viapais.com.ar/resizer/H0_NVp44fSl4XjdbQzQSthIzuwQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VEZRXWQ3MREYPH3RNTYZXQCFXI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/colectivos-en-rosario-tomaran-medidas-drasticas-por-fallas-del-servicio/" class="" title="Colectivos en Rosario: tomarán “medidas drásticas” por fallas del servicio">Colectivos en Rosario: tomarán “medidas drásticas” por fallas del servicio</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/se-topo-con-un-puma-en-casilda-cuando-iba-a-llevar-a-sus-hijos-a-la-escuela/" title="Atraparon un puma en Casilda"><figure><amp-img alt="Atraparon un puma en Casilda" class="block " src="https://viapais.com.ar/resizer/BWoRDSebSI1l7bVOvNE4HwVkBQU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2FAQJWXCPJDBTPDQUO2ASC3I54.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/se-topo-con-un-puma-en-casilda-cuando-iba-a-llevar-a-sus-hijos-a-la-escuela/" class="" title="Se topó con un puma en Casilda cuando iba a llevar a sus hijos a la escuela">Se topó con un puma en Casilda cuando iba a llevar a sus hijos a la escuela</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/malvinas-40-anos-la-experiencia-inmersiva-permitira-estar-en-las-islas-sin-salir-rosario/" title="Homenaje a los caídos en Malvinas"><figure><amp-img alt="Homenaje a los caídos en Malvinas" class="block " src="https://viapais.com.ar/resizer/7MwpQux91paS0aVsjN08s9yTjDg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3S5Z6BMU2NDWFHVYC5B6CPBJTE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/malvinas-40-anos-la-experiencia-inmersiva-permitira-estar-en-las-islas-sin-salir-rosario/" class="" title="Malvinas, a 40 años: presentan una experiencia inmersiva que permitirá “estar” en las Islas sin salir de Rosario">Malvinas, a 40 años: presentan una experiencia inmersiva que permitirá “estar” en las Islas sin salir de Rosario</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/en-newells-analizan-la-chance-del-regreso-de-jeronimo-cacciabue-ante-platense/" title="Jerónimo Cacciabue"><figure><amp-img alt="Jerónimo Cacciabue" class="block " src="https://viapais.com.ar/resizer/8fnMFXfYbr9GiQf9KWJxR9v2r34=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MBOOPI7DP5AQHJBGY4LWW2R74Q.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/en-newells-analizan-la-chance-del-regreso-de-jeronimo-cacciabue-ante-platense/" class="" title="En Newell’s analizan la chance del regreso de Jerónimo Cacciabue ante Platense">En Newell’s analizan la chance del regreso de Jerónimo Cacciabue ante Platense</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/nicki-nicole-revelo-cuando-lanzara-su-tercer-disco-ante-preguntas-de-sus-fans/" title="Nicki Nicole en el Festival de Peñas de Villa María"><figure><amp-img alt="Nicki Nicole en el Festival de Peñas de Villa María" class="block " src="https://viapais.com.ar/resizer/r4dbXTdmFUPmrgF5ppytujkA2Ak=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2QKCNEUEDZEJ5AAVEP2OQZ7ORQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/nicki-nicole-revelo-cuando-lanzara-su-tercer-disco-ante-preguntas-de-sus-fans/" class="" title="Nicki Nicole reveló cuándo lanzará su tercer disco ante preguntas de sus fans">Nicki Nicole reveló cuándo lanzará su tercer disco ante preguntas de sus fans</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/el-tiempo-en-rosario-pronostican-un-miercoles-con-frio-y-viento-fuerte/" title="Puente Rosario-Victoria"><figure><amp-img alt="Puente Rosario-Victoria" class="block " src="https://viapais.com.ar/resizer/RkUTs6HHzxLsAA25uJFYF3OyY_g=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XFXRAUJKSJHZ3FLM2H7JBVBXZ4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/el-tiempo-en-rosario-pronostican-un-miercoles-con-frio-y-viento-fuerte/" class="" title="El tiempo en Rosario: pronostican un miércoles con frío y viento fuerte">El tiempo en Rosario: pronostican un miércoles con frío y viento fuerte</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/buscaba-alquilar-una-habitacion-y-le-terminaron-preguntando-cuanto-cobraba-por-sexo/" title="Crecen los casos de acoso virtual"><figure><amp-img alt="Crecen los casos de acoso virtual" class="block " src="https://viapais.com.ar/resizer/bk6hyVvWqdmgDP6sCytt2gvxgh0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VOQZL3KXH5BCBHMKY72JFRTCAE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/buscaba-alquilar-una-habitacion-y-le-terminaron-preguntando-cuanto-cobraba-por-sexo/" class="" title="Buscaba alquilar una habitación y le terminaron preguntando cuánto cobraba por sexo">Buscaba alquilar una habitación y le terminaron preguntando cuánto cobraba por sexo</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/river-debera-abonar-una-millonaria-suma-a-un-club-casildense-por-franco-armani/" title="Franco Armani"><figure><amp-img alt="Franco Armani" class="block " src="https://viapais.com.ar/resizer/eQimcm6Ok2FgusSWu6FFfsEDIGM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/K3SOU2L4OBH6NDNCOTQY74ATCE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/river-debera-abonar-una-millonaria-suma-a-un-club-casildense-por-franco-armani/" class="" title="River deberá abonar una millonaria suma a un club casildense por Franco Armani">River deberá abonar una millonaria suma a un club casildense por Franco Armani</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/piden-abrir-nuevas-proveedurias-gremiales-en-rosario-para-ganarle-a-la-inflacion/" title="Proveeduría de Empleados de Comercio de Rosario"><figure><amp-img alt="Proveeduría de Empleados de Comercio de Rosario" class="block " src="https://viapais.com.ar/resizer/xmOu67Ixb0XHT0n4HiD_ynfsCf8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CP737VAO55DANKX4MOWI46JNSU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/piden-abrir-nuevas-proveedurias-gremiales-en-rosario-para-ganarle-a-la-inflacion/" class="" title="Piden abrir nuevas proveedurías gremiales en Rosario para ganarle a la inflación">Piden abrir nuevas proveedurías gremiales en Rosario para ganarle a la inflación</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Policiales<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-juan/un-ex-policia-de-59-anos-esta-acusado-de-abusar-sexualmente-de-una-nieta-del-corazon/" title="VIOLENCIA SEXUAL. Imagen ilustrativa (Archivo)."><figure><amp-img alt="VIOLENCIA SEXUAL. Imagen ilustrativa (Archivo)." class="block " src="https://viapais.com.ar/resizer/_rKatLEB4GG3QMZMgEHFXyKJ1tY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/52ACEBYGF5DBLEVQO7CAQJDYRY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/un-ex-policia-de-59-anos-esta-acusado-de-abusar-sexualmente-de-una-nieta-del-corazon/" class="" title="Un ex policía de 59 años está acusado de abusar sexualmente de una “nieta” del corazón">Un ex policía de 59 años está acusado de abusar sexualmente de una “nieta” del corazón</a></h2><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santiago-del-estero/caso-marito-salto-los-forenses-aseguraron-que-el-nene-de-11-anos-fue-descuartizado-con-vida-en-santiago-del-estero/" title="Marito Salto"><figure><amp-img alt="Marito Salto" class="block " src="https://viapais.com.ar/resizer/UIF3YbTyYys7o11PZvD-i-QNaq0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/T5GCSECBBZHQ5AIUE6IOGQMPRM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santiago-del-estero/caso-marito-salto-los-forenses-aseguraron-que-el-nene-de-11-anos-fue-descuartizado-con-vida-en-santiago-del-estero/" class="" title="Caso Marito Salto: los forenses aseguraron que el nene de 11 años fue descuartizado con vida en Santiago del Estero">Caso Marito Salto: los forenses aseguraron que el nene de 11 años fue descuartizado con vida en Santiago del Estero</a></h2><h3 class="article-section"><a href="/santiago-del-estero" class="" title="Vía Santiago del Estero">Vía Santiago del Estero</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/eldorado/incautan-mercaderia-ilegal-en-eldorado/" title="Incautan mercadería ilegal en Eldorado"><figure><amp-img alt="Incautan mercadería ilegal en Eldorado" class="block " src="https://viapais.com.ar/resizer/RgKiHOtqgzw6uLCHG0NYgIqi_E0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3YLAVDE6AZFAHLT5IJXQSXQVUY.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/eldorado/incautan-mercaderia-ilegal-en-eldorado/" class="" title="Incautan mercadería ilegal en Eldorado">Incautan mercadería ilegal en Eldorado</a></h2><h3 class="article-section"><a href="/eldorado" class="" title="Vía Eldorado">Vía Eldorado</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-juan/un-motociclista-pelea-por-su-vida-tras-chocar-violentamente-contra-un-vehiculo-utilitario/" title="Choque entre moto y auto"><figure><amp-img alt="Choque entre moto y auto" class="block " src="https://viapais.com.ar/resizer/IEjDWShZyZdeYggrFsCE-HLAu8c=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YXHEZHZJ2BGZXNEEOEJU6ASGTI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/un-motociclista-pelea-por-su-vida-tras-chocar-violentamente-contra-un-vehiculo-utilitario/" class="" title="Un motociclista pelea por su vida tras chocar violentamente contra un vehículo utilitario">Un motociclista pelea por su vida tras chocar violentamente contra un vehículo utilitario</a></h2><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/buenos-aires/la-mujer-del-turista-ingles-asesinado-en-puerto-madero-declaro-nunca-entenderan-la-pesadilla-que-hemos-vivido/" title="turista_asesinado"><figure><amp-img alt="turista_asesinado" class="block " src="https://viapais.com.ar/resizer/xKovXOafrcadmAE144aRO33Y6jo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WTQCDFRM5FEWJI6GSRDADBGP7Q.webp" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/buenos-aires/la-mujer-del-turista-ingles-asesinado-en-puerto-madero-declaro-nunca-entenderan-la-pesadilla-que-hemos-vivido/" class="" title="La mujer del turista inglés asesinado en Puerto Madero declaró: “Nunca entenderán la pesadilla que hemos vivido”">La mujer del turista inglés asesinado en Puerto Madero declaró: “Nunca entenderán la pesadilla que hemos vivido”</a></h2><h3 class="article-section"><a href="/buenos-aires" class="" title="Vía BA Ciudad">Vía BA Ciudad</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-juan/cae-una-banda-de-4-sanjuaninos-que-adulteraban-vinos-y-los-vendian-en-el-mercado/" title="Vinos incautados Policía Federal"><figure><amp-img alt="Vinos incautados Policía Federal" class="block " src="https://viapais.com.ar/resizer/1RZD31VXBE_Hgic-2a4yGpzAkmA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QEMLXMI3IBB25MTNBUUYF4FSUE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/cae-una-banda-de-4-sanjuaninos-que-adulteraban-vinos-y-los-vendian-en-el-mercado/" class="" title="Cae una banda de 4 sanjuaninos que adulteraban vinos y los vendían en el mercado">Cae una banda de 4 sanjuaninos que adulteraban vinos y los vendían en el mercado</a></h2><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/cordoba-la-justicia-investigara-el-robo-de-cerdos-al-camion-accidentado-en-ruta-9/" title="Saqueo"><figure><amp-img alt="Saqueo" class="block " src="https://viapais.com.ar/resizer/msZYPA8YrR6Fu88jec3hQUCZuDg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZZHWXUUKVCA7K3DEENQBCFPWE.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/cordoba-la-justicia-investigara-el-robo-de-cerdos-al-camion-accidentado-en-ruta-9/" class="" title="Córdoba: la Justicia identificó a 30 personas por el robo de cerdos al camión accidentado en Ruta 9">Córdoba: la Justicia identificó a 30 personas por el robo de cerdos al camión accidentado en Ruta 9</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/allanamiento-en-la-galeria-norte-secuestraron-un-centenar-de-celulares-que-habrian-sido-robados/" title="La Policía secuestró más de 100 aparatos tecnológicos"><figure><amp-img alt="La Policía secuestró más de 100 aparatos tecnológicos" class="block " src="https://viapais.com.ar/resizer/1TKfIPXriBCRE7D6l2c9fdM0fBA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KXGWQGRMCFFVNOPKH5QJU5NMPE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/allanamiento-en-la-galeria-norte-secuestraron-un-centenar-de-celulares-que-habrian-sido-robados/" class="" title="Allanamiento en la Galería Norte: secuestraron un centenar de celulares que habrían sido robados">Allanamiento en la Galería Norte: secuestraron un centenar de celulares que habrían sido robados</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/obera/joven-detenido-acusado-de-robar-en-un-caps-en-capiovi/" title="Joven detenido acusado de robar en un CAPS en Capioví"><figure><amp-img alt="Joven detenido acusado de robar en un CAPS en Capioví" class="block " src="https://viapais.com.ar/resizer/-AkAEAOHNTHnza-MdxmW6Bau5cw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/P72DYIDYMNGXNFQJIWKAA6KL5U.webp" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/obera/joven-detenido-acusado-de-robar-en-un-caps-en-capiovi/" class="" title="Joven detenido acusado de robar en un CAPS en Capioví">Joven detenido acusado de robar en un CAPS en Capioví</a></h2><h3 class="article-section"><a href="/obera" class="" title="Vía Oberá">Vía Oberá</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/obera/un-adolescente-fue-demorado-por-robo-en-obera/" title="Un adolescente fue demorado por robo en Oberá"><figure><amp-img alt="Un adolescente fue demorado por robo en Oberá" class="block " src="https://viapais.com.ar/resizer/BJm3KYphp13HyaVMsjibprP_yzY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XHSSHIMCNZAA3MMF5PKFHVGMTM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/obera/un-adolescente-fue-demorado-por-robo-en-obera/" class="" title="Un adolescente fue demorado por robo en Oberá">Un adolescente fue demorado por robo en Oberá</a></h2><h3 class="article-section"><a href="/obera" class="" title="Vía Oberá">Vía Oberá</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/los-mejores-memes-de-chile-afuera-del-mundial/" title="Chile_eliminado"><figure><amp-img alt="Chile_eliminado" class="block " src="https://viapais.com.ar/resizer/Cob_Q8drqA5-Z2tPnb3IW2maJmk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2Z2QT4OY6RBNFBYNCKOWLK3KH4.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/los-mejores-memes-de-chile-afuera-del-mundial/" class="" title="Los mejores memes de Chile afuera del Mundial">Los mejores memes de Chile afuera del Mundial</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/el-dia-que-will-smith-se-burlo-de-una-persona-calva/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/Z5nIeVdkRbrWsxz5B74wVW3QW1s=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MI3GCYJXGFRWMZTFMQYTAMJXHE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/el-dia-que-will-smith-se-burlo-de-una-persona-calva/" class="" title="Jim Carrey arremetió contra Will Smith: “Si me hubiera pegado a mí, lo demandaría por 200 millones de dólares”">Jim Carrey arremetió contra Will Smith: “Si me hubiera pegado a mí, lo demandaría por 200 millones de dólares”</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/internacional/un-nuevo-ataque-en-israel-dejo-a-cinco-personas-muertas-en-tel-aviv/" title="atentados_Israel"><figure><amp-img alt="atentados_Israel" class="block " src="https://viapais.com.ar/resizer/-lSmZNMgmd5VLgSbBkA2olyl1fM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EJ7NFT7OTNBNZH4JXTSLIA7KCI.webp" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/internacional/un-nuevo-ataque-en-israel-dejo-a-cinco-personas-muertas-en-tel-aviv/" class="" title="Un nuevo ataque en Israel dejó a cinco personas muertas en Tel Aviv">Un nuevo ataque en Israel dejó a cinco personas muertas en Tel Aviv</a></h2><h3 class="article-section"><a href="/internacional" class="" title="Internacional">Internacional</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/la-justicia-sobreseyo-a-fabian-gianola-en-una-de-las-causas-de-abuso/" title="Fabián Gianola"><figure><amp-img alt="Fabián Gianola" class="block " src="https://viapais.com.ar/resizer/iT3hVUkOqJaz4BJffxn8-iAzXZc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YJY4LONCVZAQHOW6HXFECVFAUY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/la-justicia-sobreseyo-a-fabian-gianola-en-una-de-las-causas-de-abuso/" class="" title="La Justicia sobreseyó a Fabián Gianola en una de las causas de abuso">La Justicia sobreseyó a Fabián Gianola en una de las causas de abuso</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/cuales-fueron-las-reacciones-de-la-oposisicon-por-el-proyecto-del-gobierno-para-regular-redes-sociales/" title="Horacio Rodríguez Larreta"><figure><amp-img alt="Horacio Rodríguez Larreta" class="block " src="https://viapais.com.ar/resizer/uG8XqU4ljJeJ6gd3MNFep29QqLY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4J4X2NRCUFBHTLM7A6A7RMJ5XQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/cuales-fueron-las-reacciones-de-la-oposisicon-por-el-proyecto-del-gobierno-para-regular-redes-sociales/" class="" title="Cuáles fueron las reacciones de la oposición por el proyecto del Gobierno para regular las redes sociales">Cuáles fueron las reacciones de la oposición por el proyecto del Gobierno para regular las redes sociales</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/rihla-filtraron-como-seria-la-pelota-oficial-del-mundial-de-qatar-2022/" title="Al Rihla"><figure><amp-img alt="Al Rihla" class="block " src="https://viapais.com.ar/resizer/6b0L8om67SH7ODf-I9jBH5hPuPA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BTNUDT4DKBA5VOPJLBZP3M5IEI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/rihla-filtraron-como-seria-la-pelota-oficial-del-mundial-de-qatar-2022/" class="" title="FIFA presentó a “Rihla”, la pelota oficial del Mundial de Qatar 2022">FIFA presentó a “Rihla”, la pelota oficial del Mundial de Qatar 2022</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/internacional/conflicto-rusia-ucrania-pese-a-la-retirada-de-tropas-las-tropas-rusas-bombardearon-kiev/" title="Ucrania. Un hombre anda en bicicleta mientras, de fondo, se levanta una columna de humo negra tras ataques rusos en las afueras de Kiev. (AP / Rodrigo Abd)"><figure><amp-img alt="Ucrania. Un hombre anda en bicicleta mientras, de fondo, se levanta una columna de humo negra tras ataques rusos en las afueras de Kiev. (AP / Rodrigo Abd)" class="block " src="https://viapais.com.ar/resizer/LIGBLWOoNeaFlL_rIp2kjisPhws=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/R5HN2OB5TNFKNO77AF6GFW5WLM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/internacional/conflicto-rusia-ucrania-pese-a-la-retirada-de-tropas-las-tropas-rusas-bombardearon-kiev/" class="" title="Conflicto Rusia-Ucrania: pese a la posible retirada, las tropas rusas bombardearon Kiev">Conflicto Rusia-Ucrania: pese a la posible retirada, las tropas rusas bombardearon Kiev</a></h2><h3 class="article-section"><a href="/internacional" class="" title="Internacional">Internacional</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/grammy-2022-estos-son-los-nominados-al-premio-mas-importante-de-la-musica/" title="JUSTIN BIEBER"><figure><amp-img alt="JUSTIN BIEBER" class="block " src="https://viapais.com.ar/resizer/Y7co3par3R7DAplQ_Am9yb60ktg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZCUOIK42CFBUFJU6Y4WNS4VKZQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/grammy-2022-estos-son-los-nominados-al-premio-mas-importante-de-la-musica/" class="" title="Premios Grammy 2022: quiénes son los nominados ">Premios Grammy 2022: quiénes son los nominados </a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/grammy-2022-cuando-y-donde-se-realizara-la-entrega-de-premios/" title="Grammy"><figure><amp-img alt="Grammy" class="block " src="https://viapais.com.ar/resizer/u_wrhxRNqRG-1J49cxokN3pzmG0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SA4WCXEJTFCKBOTK5XR2S7U7N4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/grammy-2022-cuando-y-donde-se-realizara-la-entrega-de-premios/" class="" title="Premios Grammy 2022: cuándo, a qué hora, dónde y cómo ver ">Premios Grammy 2022: cuándo, a qué hora, dónde y cómo ver </a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/informacion-general/sin-acuerdo-por-planes-sociales-se-espera-un-acampe-piquetero-desde-el-miercoles/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/OOlOSa_UX0DkECwWZf0prtltDXs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GFSDINZZMIZGMMJZHBRWEYZRGI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/informacion-general/sin-acuerdo-por-planes-sociales-se-espera-un-acampe-piquetero-desde-el-miercoles/" class="" title="Comienza el acampe en la 9 de julio: movimientos sociales piden por más planes ">Comienza el acampe en la 9 de julio: movimientos sociales piden por más planes </a></h2><h3 class="article-section"><a href="/informacion-general" class="" title="Información General">Información General</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/rosario/">Vía<span>Rosario</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1262"></script></body></html>