<!DOCTYPE html><html lang="es"><head><link rel="preload" as="image" href="https://viapais.com.ar/resizer/2f34rh2LdV3WFzSU_uDXYPS43tQ=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7HTERR6U5RFM3BPYJUX3TO2CCE.jpg"/><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><meta name="arc-env" content="grupoclarin"/><meta charset="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="17224692869"/><meta property="fb:app_id"/><meta name="og:title" content="Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas | Vía Pérez"/><meta name="og:type" content="article"/><meta name="og:description" content="Tras el Decreto de Necesidad y Urgencia 287, se suspendieron las clases en Rosario y San Lorenzo hasta este viernes 7 de mayo: ¿cómo afecta en los alumnos la no presencialidad?"/><meta name="og:site_name" content="Vía País"/><meta name="og:url" content="https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/"/><meta property="og:image" content="https://viapais.com.ar/resizer/kIrExtY1tgiOAmQHaWVZKClxUDI=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7HTERR6U5RFM3BPYJUX3TO2CCE.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas | Vía Pérez"/><meta name="twitter:description" content="Tras el Decreto de Necesidad y Urgencia 287, se suspendieron las clases en Rosario y San Lorenzo hasta este viernes 7 de mayo: ¿cómo afecta en los alumnos la no presencialidad?"/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/kIrExtY1tgiOAmQHaWVZKClxUDI=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7HTERR6U5RFM3BPYJUX3TO2CCE.jpg"/><meta name="title" content="Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas | Vía Pérez"/><meta name="description" content="Tras el Decreto de Necesidad y Urgencia 287, se suspendieron las clases en Rosario y San Lorenzo hasta este viernes 7 de mayo: ¿cómo afecta en los alumnos la no presencialidad?"/><meta name="dc.title" content="Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas | Vía Pérez"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas | Vía Pérez</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="GGB3KRIGRNGNZK75OYNDVSTCUE"/><meta name="cXenseParse:gcn-categories" content="Vía Pérez"/><meta name="cXenseParse:recs:publishtime" content="2021-05-07T18:33:20-03:00"/><meta name="pubdate" content="2021-05-07T18:33:20-03:00"/><meta name="lastmod" content="2021-05-07T18:58:07-03:00"/><meta name="news_keywords" content="Escuelas de Pérez,Ciudad de Pérez,Educación en Pérez,presencialidad,ciudad de pérez,restricciones segunda ola,pandemia,directores de escuelas,escuelas de pérez"/><meta name="keywords" content="Escuelas de Pérez,Ciudad de Pérez,Educación en Pérez,presencialidad,ciudad de pérez,restricciones segunda ola,pandemia,directores de escuelas,escuelas de pérez"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/"
  },
  "headline": "Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas",
  "image": [
    "https://viapais.com.ar/resizer/kIrExtY1tgiOAmQHaWVZKClxUDI=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7HTERR6U5RFM3BPYJUX3TO2CCE.jpg"
  ],
  "datePublished": "2021-05-07T18:33:20-03:00",
  "dateModified": "2021-05-07T18:58:07-03:00",
  "author": {
    "@type": "Person",
    "name": "Mecha Martínez"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Tras el Decreto de Necesidad y Urgencia 287, se suspendieron las clases en Rosario y San Lorenzo hasta este viernes 7 de mayo: ¿cómo afecta en los alumnos la no presencialidad?"
}</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Pérez","item":"https://viapais.com.ar/perez"},{"@type":"ListItem","position":3,"name":"Escuelas de Pérez","item":"https://viapais.com.ar/temas/escuelas-de-perez"},{"@type":"ListItem","position":4,"name":"Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas","item":"https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Educación","item":"https://viapais.com.ar/educacion"},{"@type":"ListItem","position":3,"name":"Escuelas de Pérez","item":"https://viapais.com.ar/temas/escuelas-de-perez"},{"@type":"ListItem","position":4,"name":"Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas","item":"https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/"}]}]</script><script>dataLayer=[{"articleId":"GGB3KRIGRNGNZK75OYNDVSTCUE","section":"perez","tags":"Escuelas de Pérez|Ciudad de Pérez|Educación en Pérez","author":"Mercedes Martínez","publishDate":"07-05-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"educacion"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><link async="" rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=643"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=643"/><link rel="amphtml" href="/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/?outputType=amp"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:100,300,400,700|Source+Serif+Pro:400,600,700|Nunito+Sans:800,900&amp;display=swap" rel="stylesheet"/><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3427db08-b553-41e4-953f-a1fa60799df1","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3yghgyev2ckq-f-dff41fc88-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"fd12537","ak.r":40293,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38560,"ak.gh":"23.222.12.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1620430997","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==0NBfF1EBd/1IL+I/tc9yKzdHf5PiWX+OHgPJj1aX1odlEFCcets8/QBcXqdjcFI5U5R+wf4C720WN2O60cfs9fjH/aZNvxkR3Mz6phZ4ABd6KYUDAduOojeEWr/TliQQdU4KVNlqNu9QpZsquzMjXj+ymtHGnLcguNRiWVYmpnp6cxPVZw0IPqC+9hTlxqSMhDLM9wrNgIl+bInm/bQp6220f1NHwBHdvLlCsCNNJz5fo22G3S34qNFi4O1a1i/rZCVclizo19KMHKEob7EKOU5bt4b755Cm+EJfb0hqifXMIlzn8L4Q3bv/EQLR31Aa1PmT/IWV4mr3mLDUEPuzQWxE6D5f8h6fXLov945ZtPlWRKLtn07ivx5nfjL/6b1VLL3atRnQk7RmRy4plHoQRn9ZUztVLQK2PcpLjp2UQSA=","ak.pv":"16","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container"><div class="head relative via-pais via-perez"><div class="logo pb0 inline-block"><a class="" href="/perez/">Vía<span class="pais">Pérez</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li><li><a href="/bariloche/">Vía Bariloche</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><section><div class="title pt2">VÍA INTERNACIONAL</div><section><h2 class="relative"><a href="https://viapais.com.mx/mexico/">VÍA MEXICO</a></h2></section></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaPais.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block undefined"><a href="/argentina/">VIA PAIS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li><li><a href="/bariloche/">Vía Bariloche</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="https://viapais.com.mx/mexico/">MEXICO</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="perez" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas</h1><div class="story-meta"><div class="story-meta-sections"><a href="/perez/" class="bold primary-color uppercase section">Vía Pérez</a><span class="uppercase primary-color bold h6 "><a href="/educacion/">Educación</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">viernes, 7 de mayo de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time>18:33<!-- -->hs</time></span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Tras el Decreto de Necesidad y Urgencia 287, se suspendieron las clases en Rosario y San Lorenzo hasta este viernes 7 de mayo: ¿cómo afecta en los alumnos la no presencialidad?</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/" data-param-url="https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas - " data-param-url="https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/" data-param-url="https://viapais.com.ar/perez/directores-de-escuelas-de-perez-opinaron-sobre-la-necesidad-de-volver-a-las-aulas/"></amp-social-share></li></ul><figure class="m0"><img alt="Directores de escuelas de Pérez opinaron sobre la necesidad de volver a las aulas" class="block " src="https://viapais.com.ar/resizer/2f34rh2LdV3WFzSU_uDXYPS43tQ=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7HTERR6U5RFM3BPYJUX3TO2CCE.jpg" sizes="auto" width="982px" height="551px"/><figcaption class="">Nadie en las aulas. La falta de presencialidad aumenta las desigualdades educativas.</figcaption></figure><div><a href="/autor/mmartinez/" title="Mecha Martínez">Mecha Martínez</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Luego del <b>anuncio</b> del gobernador <b>Omar Perotti</b> sobre las <b>nuevas restricciones</b> para los departamentos de <b>Rosario y San Lorenzo,</b> a raíz de la segunda ola de contagio por coronavirus, muchos padres y docentes manifestaron su desacuerdo con la medida. <i>Vía Pérez</i> se contactó con <b>Directores</b> de algunas <b>escuelas perecinas</b>, quienes <b>opinaron sobre la necesidad de volver a las aulas.</b></p><p><b>Mónica Morales</b>, es <b>Directora</b> del Colegio Secundario <b>Nuestra Señora de Fátima</b>, y explicó que va más allá de lo académico:</p><p>“Implica a la <b>afectividad</b>, a la generación y <b>fortalecimiento</b> de <b>vínculos emocionales</b> tan importantes en la <b>adolescencia</b>. El aislamiento ha sumido a <b>nuestros alumnos</b> en estadios de <b>ansiedad</b>, <b>tristeza</b>, <b>desorden</b> en cuanto a <b>horarios</b>, y fundamentalmente, <b>frustración frente al futuro</b>.</p><figure><amp-img src="https://viapais.com.ar/resizer/vLe4yBFWmSKu3BGsz9eO5qFCLh0=/1072x589/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/63L2XX5FCNEPFPQSRZB4US4LUU.jpg" alt="La educación muestra limitaciones a la presencialidad en casi todos los países. (AP)" height="589" width="1072" layout="responsive"></amp-img><figcaption>La educación muestra limitaciones a la presencialidad en casi todos los países. (AP)</figcaption></figure><p>La Directora del Colegio Secundario <b>Nuestra Señora de Luján</b>, Prof. Lic. <b>Mariana Ranea, </b>opinó que no es un tema fácil, porque <b>ha tomado un tenor político que nos puede acarrear otro problema</b>, además de todos los que ya tenemos debido a esta situación. </p><p>Tal como lo refiere Ranea, “las <b>escuelas están preparadas para la presencialidad</b>, los <b>docentes</b> titulares estamos <b>vacunados</b>, los reemplazantes de larga duración e interinos, entre otros, aún no. Hay <b>protocolos</b> para cuidar a los niños y adolescentes que <b>se cumplen dentro de las instituciones</b>, etc. Pero también es real que <b>hay situaciones de alerta que nos exceden</b> y hay que tomar<b> medidas excepcionales</b> <b>para cuidar a la población</b>”, aseguró.</p><h2 class=""> “Las decisiones políticas, si no están sesgadas por intereses de otra índole que no sean el cuidado de las personas, deberían ser respetadas”</h2><p><b>Ranea</b> opinó sobre la <b>importancia del cuidado de la salud</b>, pero <b>sin que se politice este tema</b>. “Las decisiones políticas, si no están sesgadas por intereses de otra índole que no sean el cuidado de las personas, deberían ser respetadas. Lamentablemente para nuestro país, y para muchos otros, todo se ha “politizado”, lo que <b>nos lleva a ver las cosas desde un paradigma inédito</b>, que solo era posible en una película futurista. Hoy nos toca, nos atraviesa, nos interpela, y por el momento <b>solo nos queda hacer</b> lo mejor posible para que <b>nuestros jóvenes aprendan</b> y estén <b>preparados para el mundo que les quedará</b> después de superar esta pandemia”. </p><p>Además se refirió al <b>buen funcionamiento de las clases virtuales</b> en el Colegio Nuestra señora de Luján. “Las <b>familias nos acompañan</b> con el compromiso de comprometer a sus hijos con las tareas. Las <b>pantallas</b> <b>son “frías”</b> <b>pero nos permiten por lo menos conversar y “vernos”</b> de alguna manera. No es lo mismo, siempre lo dijimos: “los <b>docentes</b> y las <b>escuelas</b> somos <b>indispensables para la sociedad</b>”, puntualizó.</p><p><b>Cecilia Miacca</b>, es Vice-directora en la <b>Escuela Provincial N° 1209 </b>" Provincia de Chaco”, en<b> Cabin 9.</b></p><p>“<b>Volver a la presencialidad </b>luego de un año y en este contexto de pandemia, <b>fue difícil</b> <b>y a la vez muy positivo</b>. La felicidad en los ojos de nuestros alumnos es la prueba. Tuvimos que <b>acomodarnos</b> a una <b>nueva</b> <b>forma de trabajo</b> y lo hicimos con suma conciencia y responsabilidad”, expresó.</p><div><div><amp-iframe  sandbox="allow-scripts allow-same-origin" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F2124182807879756%2Fvideos%2F472767520626599%2F&width=500&show_text=true&appId=639456822808253&height=552" width="500" layout="responsive" height="552" frameborder="0" allowfullscreen="allowfullscreen" allowfullscreen="allowfullscreen"></amp-iframe></div></div><h2 class="">“Los niños deben, quieren y necesitan estar en la escuela. Es su derecho”</h2><p>Miacca, explicó cómo les <b>costó volver a conectarse</b> con aquellos niños que <b>no asistieron a clase </b>el año pasado. Sin embargo, dijo que <b>respeta</b> las <b>medidas</b> que se toman <b>para aplanar la curva de contagios</b>, “pero <b>no se entiende el cierre de las escuelas</b>, <b>cuando otras actividades no esenciales continúan funcionando</b>”. Afirmó lo que muchos docentes dicen y comprueban: los establecimientos educativos son lugares muy cuidados. “Los niños deben, quieren y necesitan estar en la escuela. Es su derecho”</p><p>La <b>Directora</b> de primaria del <b>Colegio Nuestra Señora de Luján</b>, <b>Mariel Menichelli,</b> piensa que es totalmente <b>indispensable la presencialidad</b>. </p><p>“Con la metodología de alternancia también se comprueba la necesidad de que los niños estén en el aula. Principalmente porque somos seres sociales y necesitan el trabajo en sociedad, <b>necesitan la mirada del docente, la cercanía, a pesar de la distancia protocolar correspondiente</b>, la palabra escuchada a través de sus compañeros y docentes, los <b>hábitos</b> que se van formando y <b>se consiguen en el aula</b>, la constancia”, detalló. </p><p>Menichelli agregó que son <b>muchas cosas</b> las que se van <b>perdiendo</b> con la <b>no presencialidad</b>. “También es indispensable que la <b>sociedad</b> <b>tome conciencia del momento delicado que estamos viviendo</b> y cumpla los protocolos. Así como los cumplimos dentro del aula, que por favor los cumplan fuera del aula y en todas las instancias. De ese modo se puede continuar con esta presencialidad, de manera tranquila, cuidando la salud no solo física sino también psicológica”.</p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/escuelas-de-perez/" class="color-inherit">Escuelas de Pérez</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/ciudad-de-perez/" class="color-inherit">Ciudad de Pérez</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/educacion-en-perez/" class="color-inherit">Educación en Pérez</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/como-afecto-a-los-adolescentes-no-haber-asistido-a-clases-durante-todo-un-ano/" title="Cómo afectó a los adolescentes no haber asistido a clases durante todo un año"><figure><amp-img alt="Cómo afectó a los adolescentes no haber asistido a clases durante todo un año" class="block " src="https://viapais.com.ar/resizer/6X-f-c8AhaTgGTQ5VZYv6kn3720=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YXAIEZPOEVA73H523K6FMNVBQ4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/como-afecto-a-los-adolescentes-no-haber-asistido-a-clases-durante-todo-un-ano/" class="" title="Cómo afectó a los adolescentes no haber asistido a clases durante todo un año">Cómo afectó a los adolescentes no haber asistido a clases durante todo un año</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/15-de-marzo-comienzan-las-clases-para-la-totalidad-de-los-alumnos/" title="Vuelta a clases en Pérez"><figure><amp-img alt="Vuelta a clases en Pérez" class="block " src="https://viapais.com.ar/resizer/VdO_6JKE4YucTMhzu8sKnddotvQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UW7N44DYPJAG7OLOPBUHW2WG2Y.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/15-de-marzo-comienzan-las-clases-para-la-totalidad-de-los-alumnos/" class="" title="Todos los alumnos pasan de año aunque adeuden muchas materias">Todos los alumnos pasan de año aunque adeuden muchas materias</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="perez" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="perez"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="uxu_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="uxu_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><div><img
                      id="uxu_ad_icon"
                      onClick="adUXU.hide()"
                      src="data:image/png;base64,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"
                      style="
                        cursor: pointer;
                        width: 40px;
                        position: absolute;
                        z-index: 10002"
                      alt="adUXU"
                    /></div><div id="nuxu" data-section="perez"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Pérez<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/continua-la-vacunacion-contra-el-covid-19-para-los-docentes-de-perez/" title="Imagen ilustrativa. Operativo de vacunación para los trabajadores de la Educación."><figure><amp-img alt="Imagen ilustrativa. Operativo de vacunación para los trabajadores de la Educación." class="block " src="https://viapais.com.ar/resizer/9hCu0wv08bht4Ra1WO0r-Nyg3DA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FZPVAENAV5G6RAGSE4VCSNTVIA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/continua-la-vacunacion-contra-el-covid-19-para-los-docentes-de-perez/" class="" title="Continua la vacunación contra el covid-19 para los docentes de Pérez">Continua la vacunación contra el covid-19 para los docentes de Pérez</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/perez-sumo-16-casos-nuevos-de-coronavirus/" title="Pérez sumó 16 casos nuevos de coronavirus"><figure><amp-img alt="Pérez sumó 16 casos nuevos de coronavirus" class="block " src="https://viapais.com.ar/resizer/BQSzQGogIVWjb0ertKG2mRahG5k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QUWVHSHWHRGWDGNXZZ23TPKOTI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/perez-sumo-16-casos-nuevos-de-coronavirus/" class="" title="Pérez sumó 16 casos nuevos de coronavirus">Pérez sumó 16 casos nuevos de coronavirus</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/parque-industrial-metropolitano-de-perez-un-proyecto-que-crece-y-se-afianza-en-la-region/" title="Parque Industrial Metropolitano de Pérez: un proyecto que crece y se afianza en la Región"><figure><amp-img alt="Parque Industrial Metropolitano de Pérez: un proyecto que crece y se afianza en la Región" class="block " src="https://viapais.com.ar/resizer/Tt3AuN7jevUuW1QuWbeE1VZSCQE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KZHO7OAQINDVTOPIG3MOJIQZG4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/parque-industrial-metropolitano-de-perez-un-proyecto-que-crece-y-se-afianza-en-la-region/" class="" title="Parque Industrial Metropolitano de Pérez: un proyecto que crece y se afianza en la Región">Parque Industrial Metropolitano de Pérez: un proyecto que crece y se afianza en la Región</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/segunda-ola-en-perez-42-casos-nuevos-por-coronavirus/" title="Segunda ola en Pérez: 42 casos nuevos por coronavirus"><figure><amp-img alt="Segunda ola en Pérez: 42 casos nuevos por coronavirus" class="block " src="https://viapais.com.ar/resizer/xPzsNPj9hewQLVctaDQ8vsXHpcw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HPLOTSXDVVHCFCYJWHQ3BQNWBY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/segunda-ola-en-perez-42-casos-nuevos-por-coronavirus/" class="" title="Segunda ola en Pérez: 42 casos nuevos por coronavirus">Segunda ola en Pérez: 42 casos nuevos por coronavirus</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/pujato-100-vecinos-fueron-vacunados/" title="Pujato: 100 vecinos fueron vacunados"><figure><amp-img alt="Pujato: 100 vecinos fueron vacunados" class="block " src="https://viapais.com.ar/resizer/Yf5QU3qOvIQIfOnJ6gpXtzFL21M=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/42Y6HMEHVZBIBF2647IEBFMIBA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/pujato-100-vecinos-fueron-vacunados/" class="" title="Pujato: 100 vecinos fueron vacunados">Pujato: 100 vecinos fueron vacunados</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/la-virgen-de-lujan-recorrera-la-ciudad-de-perez-bendiciendo-todos-los-hogares/" title="La Virgen de Luján recorrerá la ciudad de Pérez bendiciendo todos los hogares"><figure><amp-img alt="La Virgen de Luján recorrerá la ciudad de Pérez bendiciendo todos los hogares" class="block " src="https://viapais.com.ar/resizer/oFh7oL65S-n9iUvJNBOFSEXZ-GA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2UDXNIIOIBHBZJQ5MISAMJQDBY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/la-virgen-de-lujan-recorrera-la-ciudad-de-perez-bendiciendo-todos-los-hogares/" class="" title="La Virgen de Luján recorrerá la ciudad de Pérez bendiciendo todos los hogares">La Virgen de Luján recorrerá la ciudad de Pérez bendiciendo todos los hogares</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/inauguraron-un-vivero-en-la-escuela-especial-de-perez-que-le-permitira-a-todos-estudiantes-adquirir-conocimientos-y-valores-para-el-cuidado-del-medio-ambiente/" title="Foto gentileza de empresa Gerdau"><figure><amp-img alt="Foto gentileza de empresa Gerdau" class="block " src="https://viapais.com.ar/resizer/1gWhzr0oD7wEmtrkUe6C6hdxI-g=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SIIBOUU2LJBGVHSKIGUZZD2W7U.JPG" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/inauguraron-un-vivero-en-la-escuela-especial-de-perez-que-le-permitira-a-todos-estudiantes-adquirir-conocimientos-y-valores-para-el-cuidado-del-medio-ambiente/" class="" title="Inauguraron un vivero en la escuela especial de Pérez, para fortalecer el ambiente">Inauguraron un vivero en la escuela especial de Pérez, para fortalecer el ambiente</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/pujato-por-robo-de-cables-se-encuentra-interrumpido-el-servicio-de-telefonia-movil/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/MnzUJL8YjotCF4gei66uvoEtVnQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/43OTTFWA4BCHVA3W6X77PG5BAY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/pujato-por-robo-de-cables-se-encuentra-interrumpido-el-servicio-de-telefonia-movil/" class="" title="Pujato: por robo de cables, se encuentra interrumpido el servicio de telefonía móvil">Pujato: por robo de cables, se encuentra interrumpido el servicio de telefonía móvil</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/zavalla-la-feria-de-la-ecohuerta-estara-manana-en-la-plaza-principal/" title="ministro de Gestión Pública, Marcos Corach"><figure><amp-img alt="ministro de Gestión Pública, Marcos Corach" class="block " src="https://viapais.com.ar/resizer/wPhtXSk-0qw83QvWkTuotJvUzxo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UEGMW3VUAVBT5EVY5Z4OE7WTHU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/zavalla-la-feria-de-la-ecohuerta-estara-manana-en-la-plaza-principal/" class="" title="Zavalla: La Feria de la Ecohuerta estará mañana en la plaza principal">Zavalla: La Feria de la Ecohuerta estará mañana en la plaza principal</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/perez/perez-sumo-24-casos-nuevos-de-coronavirus/" title="Pérez sumó 24 casos nuevos de coronavirus"><figure><amp-img alt="Pérez sumó 24 casos nuevos de coronavirus" class="block " src="https://viapais.com.ar/resizer/jaFaN0l3HFiF2bx9kk_SyyH6NqM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4TSQ7NPIK5DPXK2CEL6FQZHOZY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/perez-sumo-24-casos-nuevos-de-coronavirus/" class="" title="Pérez sumó 24 casos nuevos de coronavirus">Pérez sumó 24 casos nuevos de coronavirus</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fgG0begNfu1Re',
                      next: '#glider-next-f0fgG0begNfu1Re'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Educación<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/santa-fe/los-docentes-rosarinos-criticaron-los-dichos-de-omar-perotti-sobre-dar-clases-los-sabados/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/JQK9ERqVcOZYIAuFnGoLoqyq0Vo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G44DEZTDHFRGCNBXGUZDCNLFMI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/los-docentes-rosarinos-criticaron-los-dichos-de-omar-perotti-sobre-dar-clases-los-sabados/" class="" title="Los docentes criticaron los dichos de Omar Perotti sobre dar clases los sábados">Los docentes criticaron los dichos de Omar Perotti sobre dar clases los sábados</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/clases-presenciales-ahora-la-provincia-pide-abrir-las-escuelas-para-encuentros-de-vinculacion/" title="Clases bajo protocolo por coronavirus en Santa Fe"><figure><amp-img alt="Clases bajo protocolo por coronavirus en Santa Fe" class="block " src="https://viapais.com.ar/resizer/hs6_vPclzabJujS3OmD2ID22duk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5WU2OJ4NTJAENDAUA4LBUC5DXU.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/clases-presenciales-ahora-la-provincia-pide-abrir-las-escuelas-para-encuentros-de-vinculacion/" class="" title="Clases presenciales: ahora la Provincia pide abrir las escuelas para encuentros de “vinculación”">Clases presenciales: ahora la Provincia pide abrir las escuelas para encuentros de “vinculación”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/parana/nicolas-trotta-llega-este-viernes-a-parana/" title="Nicolás Trotta. Ministro de Educación de la Nación. (Archivo)"><figure><amp-img alt="Nicolás Trotta. Ministro de Educación de la Nación. (Archivo)" class="block " src="https://viapais.com.ar/resizer/Y9rQEtKSSOmS6qPkRQftVcWlCy8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/X5NJLLPO4JCIDJ4U7ERJ3MAJLE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/parana/nicolas-trotta-llega-este-viernes-a-parana/" class="" title="Nicolás Trotta llega este viernes a Paraná">Nicolás Trotta llega este viernes a Paraná</a></h2><h3 class="article-section"><a href="/parana/" class="" title="Vía Paraná">Vía Paraná</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/jujuy/construiran-un-colegio-secundario-en-las-montanas-de-humahuaca/" title="inicio de obra Escuela Rural en Cianzo"><figure><amp-img alt="inicio de obra Escuela Rural en Cianzo" class="block " src="https://viapais.com.ar/resizer/7YejcwNMLD6cCYVx2-1eI-5YSms=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IHOLUJQZNBAQ5P5DVICFK5JRYY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/construiran-un-colegio-secundario-en-las-montanas-de-humahuaca/" class="" title="Construirán un colegio secundario en las montañas de Humahuaca">Construirán un colegio secundario en las montañas de Humahuaca</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/san-juan/san-juan-destinan-1500-millones-para-reparar-37-escuelas-afectadas-por-el-terremoto/" title="Trotta en San Juan"><figure><amp-img alt="Trotta en San Juan" class="block " src="https://viapais.com.ar/resizer/VdnmLL_XOHzU6bG9mxmac4EsmRc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OISFKQJHAFDPLD6KK3CNZ6ORDE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/san-juan-destinan-1500-millones-para-reparar-37-escuelas-afectadas-por-el-terremoto/" class="" title="San Juan: destinan $1.500 millones para reparar 37 escuelas afectadas por el terremoto">San Juan: destinan $1.500 millones para reparar 37 escuelas afectadas por el terremoto</a></h2><h3 class="article-section"><a href="/san-juan/" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/mendoza/aclaracion-de-la-dge-sobre-ventilacion-y-calefaccion-en-las-escuelas/" title="La DGE aclaró sobre calefacción y ventilación de las escuelas"><figure><amp-img alt="La DGE aclaró sobre calefacción y ventilación de las escuelas" class="block " src="https://viapais.com.ar/resizer/rrPIRqhT9_iZGHHmBsTXuhX4B_k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/H7WLDXA5MREA7BVEBS7GRTGLSQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/aclaracion-de-la-dge-sobre-ventilacion-y-calefaccion-en-las-escuelas/" class="" title="Aclaración de la DGE sobre ventilación y calefacción en las escuelas">Aclaración de la DGE sobre ventilación y calefacción en las escuelas</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/santa-fe/omar-perotti-los-dias-de-clase-podemos-recuperarlos-en-sabados-feriados-o-vacaciones/" title="Omar Perotti"><figure><amp-img alt="Omar Perotti" class="block " src="https://viapais.com.ar/resizer/gxxTLRdS34AowrsoTjBt7OPkSqI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OTY24O5DNZEXDB3JDVZ2WXBQJA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/omar-perotti-los-dias-de-clase-podemos-recuperarlos-en-sabados-feriados-o-vacaciones/" class="" title="Omar Perotti: “Los días de clase podemos recuperarlos en sábados, feriados o vacaciones”">Omar Perotti: “Los días de clase podemos recuperarlos en sábados, feriados o vacaciones”</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/jujuy/comenzo-en-jujuy-un-plan-nacional-de-forestacion-escolar/" title="forestación escolar Jujuy"><figure><amp-img alt="forestación escolar Jujuy" class="block " src="https://viapais.com.ar/resizer/diCXr4jeX8v3OGzZIdUG8UxGyPE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/T6AX3J27XZA4ZGZQ7QU46KAJKM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/comenzo-en-jujuy-un-plan-nacional-de-forestacion-escolar/" class="" title="Comenzó en Jujuy un plan nacional de forestación escolar">Comenzó en Jujuy un plan nacional de forestación escolar</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/parana/la-nueva-imagen-de-uader/" title="UADER"><figure><amp-img alt="UADER" class="block " src="https://viapais.com.ar/resizer/F-PMuMXyhz2ntdstj01XKlAJGxo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PWAFCQ5V3ZDHFF5OFWJOLWZJIA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/parana/la-nueva-imagen-de-uader/" class="" title="La nueva imagen de UADER">La nueva imagen de UADER</a></h2><h3 class="article-section"><a href="/parana/" class="" title="Vía Paraná">Vía Paraná</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/mendoza/renunciaron-dos-funcionarios-de-la-dge/" title="El equipo de Correas: la nueva jefa de Gabinete Orelogio, Sciola y Capone. Completa el abogado Francisco Fernández. Gobierno de Mendoza"><figure><amp-img alt="El equipo de Correas: la nueva jefa de Gabinete Orelogio, Sciola y Capone. Completa el abogado Francisco Fernández. Gobierno de Mendoza" class="block " src="https://viapais.com.ar/resizer/Y6bBjHU_qktnrBTNBbwLj3SEBJs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GM3GKZRUHFSDMOJYGU2DQMRRG4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/renunciaron-dos-funcionarios-de-la-dge/" class="" title="Renunciaron dos funcionarios de la DGE">Renunciaron dos funcionarios de la DGE</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fddKnvdGFd4Ie',
                      next: '#glider-next-f0fddKnvdGFd4Ie'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/cinco-peliculas-basadas-en-los-mas-famosos-escandalos-politicos/" title="Película &quot;The Post&quot;." target="_blank"><figure><amp-img alt="Película &quot;The Post&quot;." class="block " src="https://viapais.com.ar/resizer/3wYGj5sZw2EF8-HOv1_6gAlYbVE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VDHEYF4FTJDTDAWT4JBFVUD52M.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/cinco-peliculas-basadas-en-los-mas-famosos-escandalos-politicos/" class="" title="Cinco películas basadas en los más famosos escándalos políticos" target="_blank">Cinco películas basadas en los más famosos escándalos políticos</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/martin-guzman-se-planto-ante-cristina-kirchner-debemos-ser-autocriticos-nuestros-subsidios-son-pro-ricos/" title="Martín Guzmán y Cristina Kirchner"><figure><amp-img alt="Martín Guzmán y Cristina Kirchner" class="block " src="https://viapais.com.ar/resizer/qylla86pVsTIPwLiOiOrS6DLNNw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NPZDMLJBEZF43HWECA7MH4RIMY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/martin-guzman-se-planto-ante-cristina-kirchner-debemos-ser-autocriticos-nuestros-subsidios-son-pro-ricos/" class="" title="Martín Guzmán se plantó ante Cristina Kirchner: “Nuestros subsidios son pro-ricos”">Martín Guzmán se plantó ante Cristina Kirchner: “Nuestros subsidios son pro-ricos”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/luis-miguel-y-frank-sinatra-la-verdadera-historia-de-la-cancion-que-grabaron-juntos/" title="Luis Miguel: La serie, temporada 2."><figure><amp-img alt="Luis Miguel: La serie, temporada 2." class="block " src="https://viapais.com.ar/resizer/bIJJK8wfDl7oLTzqNg6Sv2ruqFw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NO2IFR6KDFEDTBETXCRCN2OBZE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/luis-miguel-y-frank-sinatra-la-verdadera-historia-de-la-cancion-que-grabaron-juntos/" class="" title="Luis Miguel y Frank Sinatra: la verdadera historia de la canción que grabaron juntos">Luis Miguel y Frank Sinatra: la verdadera historia de la canción que grabaron juntos</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/la-vacuna-china-sinopharm-fue-autorizada-por-la-oms-para-su-uso-de-emergencia/" title="Tedros Adhanom Ghebreyesus, director general de la OMS. (DPA)"><figure><amp-img alt="Tedros Adhanom Ghebreyesus, director general de la OMS. (DPA)" class="block " src="https://viapais.com.ar/resizer/y6XOmjJjxBi-RtSR1mSVyxkun9o=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QI675NUM5RC4DDVKLZO3G25FPE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/la-vacuna-china-sinopharm-fue-autorizada-por-la-oms-para-su-uso-de-emergencia/" class="" title="La vacuna china Sinopharm fue autorizada por la OMS para su uso de emergencia">La vacuna china Sinopharm fue autorizada por la OMS para su uso de emergencia</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/una-nueva-linea-0800-permitira-a-padres-y-docentes-denunciar-las-clases-presenciales/" title="Alberto Fernández y Nicolás Trotta"><figure><amp-img alt="Alberto Fernández y Nicolás Trotta" class="block " src="https://viapais.com.ar/resizer/zYcfxV9zNwTlWtBisrzmEDmPvU8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TATAPMPF5RFQPOKPH346ZHLXYM.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/una-nueva-linea-0800-permitira-a-padres-y-docentes-denunciar-las-clases-presenciales/" class="" title="Una nueva línea 0800 permitirá a padres y docentes denunciar las clases presenciales">Una nueva línea 0800 permitirá a padres y docentes denunciar las clases presenciales</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/plan-de-vacunacion-el-ministerio-de-salud-sumo-nuevos-grupos-a-la-lista-de-poblacion-de-riesgo/" title="Vacunas."><figure><amp-img alt="Vacunas." class="block " src="https://viapais.com.ar/resizer/ddIOq8KYIvKuaoQ3rff57iaxIOw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ENFI46OCDJDXHB3OX3WORUJBHA.jfif" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/plan-de-vacunacion-el-ministerio-de-salud-sumo-nuevos-grupos-a-la-lista-de-poblacion-de-riesgo/" class="" title="Plan de vacunación: el Ministerio de Salud sumó nuevos grupos a la lista de población de riesgo">Plan de vacunación: el Ministerio de Salud sumó nuevos grupos a la lista de población de riesgo</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/luz-cipriota-la-actriz-de-luis-miguel-la-serie-todavia-tenemos-mucho-mas-para-dar-en-esta-segunda-temporada/" title="Luis Miguel la serie"><figure><amp-img alt="Luis Miguel la serie" class="block " src="https://viapais.com.ar/resizer/A-_3fz2cDK58qqopfrm0o5qazxg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G46JYDWYBFHUFOWZBK2BPRVEMY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/luz-cipriota-la-actriz-de-luis-miguel-la-serie-todavia-tenemos-mucho-mas-para-dar-en-esta-segunda-temporada/" class="" title="Luz Cipriota, la actriz de ‘Luis Miguel, La Serie’: “Todavía tenemos mucho más para dar en esta segunda temporada”">Luz Cipriota, la actriz de ‘Luis Miguel, La Serie’: “Todavía tenemos mucho más para dar en esta segunda temporada”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-en-argentina-611-muertes-y-22552-nuevos-casos-en-las-ultimas-24-horas/" title="Coronavirus Argentina"><figure><amp-img alt="Coronavirus Argentina" class="block " src="https://viapais.com.ar/resizer/qq7idEOJ7ygTWkPPNwvf7_XRd2s=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2NYC3A3GTZE6TFB7C5VQXS7OP4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-611-muertes-y-22552-nuevos-casos-en-las-ultimas-24-horas/" class="" title="Coronavirus en Argentina: 611 muertes y 22.552 nuevos casos en las últimas 24 horas">Coronavirus en Argentina: 611 muertes y 22.552 nuevos casos en las últimas 24 horas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/cande-ruggeri-sobre-su-relacion-con-cachete-sierra-me-rompio-el-corazon/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/emLqtA7QC2LGhtBewmURKKsI7Pg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G4ZTMMJTGRRDCY3FGI3TKNBVME.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/cande-ruggeri-sobre-su-relacion-con-cachete-sierra-me-rompio-el-corazon/" class="" title="Cande Ruggeri, sobre su relación con Cachete Sierra: “Me rompió el corazón”">Cande Ruggeri, sobre su relación con Cachete Sierra: “Me rompió el corazón”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-alberto-fernandez-lanzara-medidas-economicas-en-el-marco-de-la-segunda-ola/" title="Alberto Fernández y equipo"><figure><amp-img alt="Alberto Fernández y equipo" class="block " src="https://viapais.com.ar/resizer/CCNNYelVAIDoq5fdZk5JE8fuBRU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FGBYFUKHFVDLLDVHZV56AMYDLM.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-alberto-fernandez-lanzara-medidas-economicas-en-el-marco-de-la-segunda-ola/" class="" title="Alberto Fernández anunció la ampliación de la Tarjeta Alimentar">Alberto Fernández anunció la ampliación de la Tarjeta Alimentar</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fG63QF3H3c2QP',
                      next: '#glider-next-f0fG63QF3H3c2QP'
                    }
                  });</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/perez/">Vía<span>Pérez</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/t5tQONSx7ANwIhifs/default.js?d=643" defer=""></script><script type="application/javascript">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</script></body></html>