<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="169958736347670"/><meta property="fb:app_id" content="1906892899540661"/><meta name="og:title" content="Lucia Javorcekova, la exciclista eslovaca que triunfa como influencer y modelo"/><meta name="og:type" content="article"/><meta name="og:description" content="La joven de 26 años es llamada en redes “la ciclista más linda del mundo”. Decidió dejar el deporte para ser influencer."/><meta name="og:site_name" content="Vía País"/><meta name="og:url" content="https://viapais.com.ar/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/"/><meta property="og:image" content="https://viapais.com.ar/resizer/3_dqu4bBRM5znEfFUnymeLZY4oA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZRDCMZWGFRDINTBGM2GKZJVHE.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Lucia Javorcekova, la exciclista eslovaca que triunfa como influencer y modelo"/><meta name="twitter:description" content="La joven de 26 años es llamada en redes “la ciclista más linda del mundo”. Decidió dejar el deporte para ser influencer."/><meta name="twitter:site" content="@ViaBsAs"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/3_dqu4bBRM5znEfFUnymeLZY4oA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZRDCMZWGFRDINTBGM2GKZJVHE.jpg"/><meta name="title" content="Lucia Javorcekova, la exciclista eslovaca que triunfa como influencer y modelo"/><meta name="description" content="La joven de 26 años es llamada en redes “la ciclista más linda del mundo”. Decidió dejar el deporte para ser influencer."/><meta name="dc.title" content="Lucia Javorcekova, la exciclista eslovaca que triunfa como influencer y modelo"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Lucia Javorcekova, la exciclista eslovaca que triunfa como influencer y modelo</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="ZB3M72YTNZBHFNT56K5PBOPAPA"/><meta name="cXenseParse:gcn-categories" content="Vía BA Ciudad"/><meta name="cXenseParse:recs:publishtime" content="2020-11-14T13:57:50.998Z"/><meta name="pubdate" content="2020-11-14T13:57:50.998Z"/><meta name="lastmod" content="2020-11-18T22:08:49Z"/><meta name="news_keywords" content="Influencer,lucia javorcekova"/><meta name="keywords" content="Influencer,lucia javorcekova"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/"
  },
  "headline": "Lucia Javorcekova, la exciclista eslovaca que triunfa como influencer y modelo",
  "image": [
    "https://viapais.com.ar/resizer/3_dqu4bBRM5znEfFUnymeLZY4oA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZRDCMZWGFRDINTBGM2GKZJVHE.jpg"
  ],
  "datePublished": "2020-11-14T13:57:50.998Z",
  "dateModified": "2020-11-18T22:08:49Z",
  "author": {
    "@type": "Person",
    "name": "Rita Márquez"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/icons/favicon.png"
    }
  },
  "description": "La joven de 26 años es llamada en redes “la ciclista más linda del mundo”. Decidió dejar el deporte para ser influencer."
}</script><script>dataLayer=[{"articleId":"ZB3M72YTNZBHFNT56K5PBOPAPA","section":"buenos-aires","tags":"Influencer","author":"Rita Márquez","publishDate":"18-11-2020","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"informacion-general"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script type="text/javascript">window._taboola = window._taboola || [];
                  _taboola.push({article:'auto'});
                  !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                  e.async = 1;
                  e.src = u;
                  e.id = i;
                  f.parentNode.insertBefore(e, f);
                }
                }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],
                  '//cdn.taboola.com/libtrc/embi-media-losandes/loader.js',
                  'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}</script><link async="" rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:100,300,400,700|Source+Serif+Pro:400,600,700|Nunito+Sans:800,900&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=392"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=392"/><link rel="amphtml" href="/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/?outputType=amp"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a2427302-63a6-4b7b-9db8-945b7a7dbdd7","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsiyqx5v6gvq-f-8adf0f720-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6de0692","ak.r":36638,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57678,"ak.gh":"23.32.17.136","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1605759403","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==+2xWDmdM2ItEQs/4E3A/XPyrqwwf8nlN5zTezTu2/y0Ske0AokpIB/stcM8qcoxijZDbtFaldFScbyREPBzo1jfAsUEjxLsdRnUh6jsR0TC23uhnP2oz89bgBlVk/KJkFy6PSXPHaVM2Wt1bL7gUFylI1Dws3ImHUxjmNg305UFaCbiLQK3TNSFBt7H+OaYbE9FOUBlvDmmeKq4J8iPu0/jqjkgEhyGZwlW1hXpl7p5k+i3zwN9/O7Kf9dKzS3KU7z5Gf8LFNTWo7BaXX+dcTPU7aQYet85UIfKJSdNaam85WAincZJH800CyhTHCsvlS9+X+6cX+eWnTv9xxNvW4XBSqEbG3cMM3WfHl9zSdMt4V60sGn5Alxy4d+XjKNafoW74gECsDOzc8extzMxnGs3lzwb/VxGTYlKjjAXjkds=","ak.pv":"11","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app"><amp-install-serviceworker src="/pf/resources/js/sw.js?d=392" data-iframe-src="/pf/resources/html/install-sw.html?d=392" layout="nodisplay"></amp-install-serviceworker><header class="relative header2"><div class="container"><div class="head relative via-pais via-buenos-aires"><div class="logo pb0 inline-block"><a class="" href="/buenos-aires/">Vía<span class="pais">BACiudad</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/esteban-etcheverria/">Vía Esteban Etcheverria</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><section><div class="title pt2">VÍA INTERNACIONAL</div><section><h2 class="relative"><a href="https://viapais.com.mx/mexico/">VÍA MEXICO</a></h2></section></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr2 px2"><a href="https://www.facebook.com/viabsas/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr2 px2"><a href="https://twitter.com/viabsas/"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr2 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr2 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block undefined"><a href="/argentina/">VIA PAIS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/esteban-etcheverria/">Vía Esteban Etcheverria</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><ul class="list-reset"><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><ul class="list-reset"><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><ul class="list-reset"><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></li><li class="menu-line bold inline-block  countries "><a href="https://viapais.com.mx/mexico/">MEXICO</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container"><div class="clearfix"><div id="ntop" data-section="buenos-aires" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Lucia Javorcekova, la exciclista eslovaca que triunfa como influencer y modelo</h1><div class="story-meta"><div class="story-meta-sections"><a href="/buenos-aires/" class="bold primary-color uppercase section">Vía BA Ciudad</a><span class="uppercase primary-color bold h6 "><a href="/informacion-general/">Información General</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">viernes, 18 de septiembre de 2020</strong></span><span class="uppercase primary-color bold h6 time"><time>20:41<!-- --> hs</time></span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">La joven de 26 años es llamada en redes “la ciclista más linda del mundo”. Decidió dejar el deporte para ser influencer.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" data-param-text="https://viapais.com.ar/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/" data-param-url="https://viapais.com.ar/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" data-param-text="Lucia Javorcekova, la exciclista eslovaca que triunfa como influencer y modelo - " data-param-url="https://viapais.com.ar/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" data-param-text="https://viapais.com.ar/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/" data-param-url="https://viapais.com.ar/buenos-aires/2005958-lucia-javorcekova-la-exciclista-eslovaca-que-triunfa-como-influencer-y-que-desafia-la-censura-de-instagram/"></amp-social-share></li></ul><figure class="m0"><amp-img src="https://viapais.com.ar/resizer/Dp5bo5mAQkMN1ilwJdQdsah4M8I=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZRDCMZWGFRDINTBGM2GKZJVHE.jpg" width="360" height="202" layout="responsive" alt="Lucia Javorcekova, la exciclista eslovaca que triunfa como influencer y modelo"></amp-img><figcaption>Quien es Lucía Javorcekova, la exciclista eslovaca que es furor</figcaption></figure><div><a href="/autor/rmarquez/" title="Rita Márquez">Rita Márquez</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>La deportista<b>&nbsp;Lucia Javorcekova decidió dejar el ciclismo&nbsp;</b>para triunfar como influencer. La mayoría de sus posteos de Instagram coinciden en algo: intentar burlar la censura de la aplicación y generar furor con cada posteo que comparte.</p><p>La eslovaca lleva una rutina de mucho ejercicio y dieta balanceada. Entre sus deportes favoritos&nbsp;estan el fútbol y el tenis. De vez en cuando, <b>se muestra volviendo a su primera pasión: la bici</b>.</p><figure><amp-img src="https://viapais.com.ar/resizer/HVZEhHHlZkd53fm_sTVz68cvsKg=/1080x1350/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5JSSEJYZAVCAHHL4VICI2FC764.jpg" alt="Javorcekova muestra sus duros entrenamiento en sus redes. (Instagram)" height="1350" width="1080" layout="responsive"></amp-img><figcaption>Javorcekova muestra sus duros entrenamiento en sus redes. (Instagram)<span>Instagram/@LuciaJavorcekova</span></figcaption></figure><p>Actualmente cuenta con más de&nbsp;dos millones seguidores en Instagram&nbsp;y con ellos comparte su lado más sensual. Gracias a su crecimiento en redes sociales, logró colaborar con varias marcas de todo el mundo y cada posteo que realiza se vuelve furor en solo minutos.</p><figure><amp-img src="https://viapais.com.ar/resizer/ZAit4bUUn_uuYwI3A0ZWlfuImzA=/1080x607/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MHQL5XO42JD6VAACNEDVNG46MM.jpg" alt="(Instagram)" height="607" width="1080" layout="responsive"></amp-img><figcaption>(Instagram)<span>Instagram/@LuciaJavorcekova</span></figcaption></figure><p><b>Lucia&nbsp;</b>continúa sumando millones de seguidores en sus redes sociales y según ellos que haya abandonado el deporte para dedicarse<b>&nbsp;a las redes fue “una gran decisión”.</b> Además, se abrió una cuenta en el sitio de contenido pago para adultos “<a href="http://viapais.com.ar/buenos-aires/2035777-con-una-foto-al-limite-la-excliclista-lucia-javorcekova-anuncio-que-se-suma-a-onlyfans/">Only Fans</a>”.</p><figure><amp-img src="https://viapais.com.ar/resizer/rXo2D2BOwz7jjVAAs3t9kIFHdbE=/1080x1350/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KSNXN7TH2RGBRMQT2EKERVHZD4.jpg" alt="Una de sus más recientes fotografías en Dubai. (Instagram)" height="1350" width="1080" layout="responsive"></amp-img><figcaption>Una de sus más recientes fotografías en Dubai. (Instagram)<span>Instagram/@LuciaJavorcekova</span></figcaption></figure><p>Pero su fama trascendió las redes: la joven es invitada a la televisión o inclusive a festivales, como el <b>Festival de Venecia</b>, donde lució un vestido con una apertura frontal y largo a las espaldas.</p><figure><amp-img src="https://viapais.com.ar/resizer/QGX9LZhTX1-aXcUtAZqVIyTTkj8=/736x920/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ELFD5VFSAJDGFOQP7IATQJXHXQ.jpg" alt="Lucía Javorcekova en el Festival de Venecia (Instagram)" height="920" width="736" layout="responsive"></amp-img><figcaption>Lucía Javorcekova en el Festival de Venecia (Instagram)<span>Instagram/@LuciaJavorcekova</span></figcaption></figure><p>También recientemente se lanzó a la música: comenzó una <b>etapa com DJ</b> y fue la encargada de animar diferentes fiestas. A pesar de la gran cantidad de contenido que publica en las redes, su vida privada sigue siendo un misterio para sus seguidores.</p><figure><amp-img src="https://viapais.com.ar/resizer/VtQGi1alL1SWOujs9cqcqjZL_T4=/1080x1350/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PE43MFSX2ZF45KEF6L6TVW3I7U.jpg" alt="En su biografía se describe como ciclista, influencer y DJ. (Instagram)" height="1350" width="1080" layout="responsive"></amp-img><figcaption>En su biografía se describe como ciclista, influencer y DJ. (Instagram)<span>Instagram/@LuciaJavorcekova</span></figcaption></figure></section><div class="container"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/influencer/" class="color-inherit">Influencer</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="group-childs clearfix related flex flex-wrap"></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container"><div class="clearfix"><div id="nrectangle2" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container"><div class="clearfix"><div id="nrectangle3" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container"><div class="clearfix"><div id="nrectangle1" data-section="buenos-aires" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><section class="clearfix featured undefined" id=""><div class="container"><div class=""><hr class="color-inherit hr"/></div><h2 class="h2 boldbold mb2">TE PUEDE INTERESAR</h2><div class="group-childs"><div class="clearfix flex flex-wrap mb1 top-section"><div class="col col-12 sm-col-12 md-col-8 px1 pnr2 pnl0 relative main-card"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/arroyito/arroyito-16-nuevos-casos-positivos-de-coronavirus-y-vuelven-a-subir/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/RmRI2vDJ7Uf2xacu5PMKQqJmvGU=/632x356/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HBSDQYZVMM3WENJZG4ZWGNDFMU.jpg" alt="" class="" height="356" width="632" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/arroyito/arroyito-16-nuevos-casos-positivos-de-coronavirus-y-vuelven-a-subir/" class="" title="Arroyito: 16 nuevos casos positivos de Coronavirus y vuelven a subir">Arroyito: 16 nuevos casos positivos de Coronavirus y vuelven a subir</a></h2><h3 class="article-section"><a href="/arroyito/" class="" title="Vía Arroyito">Vía Arroyito</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-12 md-col-4 px1 pnr0 pnl0 relative secondary"><div class="col col-12 sm-col-6 md-col-12"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/mexico/mexico-plantea-a-eeuu-extender-restricciones-en-la-frontera-por-coronavirus-hasta-el-21-de-diciembre/" title="Andrés Manuel López Obrador"><figure><amp-img src="https://viapais.com.ar/resizer/n6NuJ35bI852ePdRGShqefse_z4=/620x275/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GJQTQMBRME3WIYLBGQ2GCYRZMY.jpg" alt="Andrés Manuel López Obrador" class="" height="275" width="620" layout="responsive"></amp-img><figcaption class="hide">Andrés Manuel López Obrador</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/mexico/mexico-plantea-a-eeuu-extender-restricciones-en-la-frontera-por-coronavirus-hasta-el-21-de-diciembre/" class="" title="México plantea a EEUU extender restricciones en la frontera por coronavirus hasta el 21 de diciembre">México plantea a EEUU extender restricciones en la frontera por coronavirus hasta el 21 de diciembre</a></h2><h3 class="article-section"><a href="/mexico/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 md-col-12"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/martin-guzman-el-congreso-debera-avalar-emision-de-bonos-en-moneda-extranjera-y-acuerdos-con-el-fmi/" title="Martín Guzmán (Foto: Prensa Ministerio de Economía)"><figure><amp-img src="https://viapais.com.ar/resizer/vT_s_07T_6pN_oy8jEnMzOqh-1k=/620x275/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KLQ4PG6EABCBBJ5XLLBEQ5X7RM.jpeg" alt="Martín Guzmán (Foto: Prensa Ministerio de Economía)" class="" height="275" width="620" layout="responsive"></amp-img><figcaption class="hide">Martín Guzmán (Foto: Prensa Ministerio de Economía)</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/martin-guzman-el-congreso-debera-avalar-emision-de-bonos-en-moneda-extranjera-y-acuerdos-con-el-fmi/" class="" title="Martín Guzmán: “El Congreso deberá avalar emisión de bonos en moneda extranjera y acuerdos con el FMI”">Martín Guzmán: “El Congreso deberá avalar emisión de bonos en moneda extranjera y acuerdos con el FMI”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div></div><div class="border-top border-bottom middle-section"><div class="container"><div class="clearfix"><div id="nrectangle5m" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle5m'); });</script></div></div></div></div><div class="clearfix bottom-section flex flex-wrap"><div class="relative col col-12 sm-col-6 md-col-4 pnr0 pnl0"><div class="card-banner"><div class="container"><div class="clearfix"><div id="nrectangle6" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle6'); });</script></div></div></div></div></div><div class="relative col col-12 sm-col-6 md-col-4 px1 pnr0 pnl0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/mexico/coronavirus-mexico-reporto-99528-decesos-y-1015071-casos/" title="Coronavirus en México"><figure><amp-img src="https://viapais.com.ar/resizer/hjayfcpdHVotPwb3lTxzDelhZug=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MYZTAYZZMM4DMZRXMYZDMMJUMU.jpg" alt="Coronavirus en México" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Coronavirus en México</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/mexico/coronavirus-mexico-reporto-99528-decesos-y-1015071-casos/" class="" title="Coronavirus: México reportó 99.528 decesos y 1.015.071 casos">Coronavirus: México reportó 99.528 decesos y 1.015.071 casos</a></h2><h3 class="article-section"><a href="/mexico/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="relative col col-12 sm-col-6 md-col-4 px1 pnr0 pnl0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/azul/alberto-fernandez-y-axel-kicillof-visitaran-olavarria-la-proxima-semana/" title="Alberto Fernández y Axel Kicillof en Campana, Buenos Aires"><figure><amp-img src="https://viapais.com.ar/resizer/fDvQ7bLG8PvPs3H8B7ICm7us1kM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZB2FCP4MY5EZ3C3FNFWUSMBI6M.jpg" alt="Alberto Fernández y Axel Kicillof en Campana, Buenos Aires" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Alberto Fernández y Axel Kicillof en Campana, Buenos Aires</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/azul/alberto-fernandez-y-axel-kicillof-visitaran-olavarria-la-proxima-semana/" class="" title="Alberto Fernández y Axel Kicillof visitarán Olavarría la próxima semana">Alberto Fernández y Axel Kicillof visitarán Olavarría la próxima semana</a></h2><h3 class="article-section"><a href="/azul/" class="" title="Vía Azul">Vía Azul</a></h3></div><div class="article-icon"></div></div></article></div></div></div></div></section><section class="big-card undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2"><a href="/temas/coronavirus/">CORONAVIRUS</a></h2><div class="group-childs clearfix flex flex-wrap"><div class="col md-col-6 main-card"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/mexico/mexico-plantea-a-eeuu-extender-restricciones-en-la-frontera-por-coronavirus-hasta-el-21-de-diciembre/" title="Andrés Manuel López Obrador"><figure><amp-img src="https://viapais.com.ar/resizer/-bgWkcKt_uV32sKydXf4-j39e8Q=/639x459/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GJQTQMBRME3WIYLBGQ2GCYRZMY.jpg" alt="Andrés Manuel López Obrador" class="" height="459" width="639" layout="responsive"></amp-img><figcaption class="hide">Andrés Manuel López Obrador</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/mexico/mexico-plantea-a-eeuu-extender-restricciones-en-la-frontera-por-coronavirus-hasta-el-21-de-diciembre/" class="" title="México plantea a EEUU extender restricciones en la frontera por coronavirus hasta el 21 de diciembre">México plantea a EEUU extender restricciones en la frontera por coronavirus hasta el 21 de diciembre</a></h2><h3 class="article-section"><a href="/mexico/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="col md-col-6 flex flex-wrap"><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/mexico/coronavirus-mexico-reporto-99528-decesos-y-1015071-casos/" title="Coronavirus en México"><figure><amp-img src="https://viapais.com.ar/resizer/hjayfcpdHVotPwb3lTxzDelhZug=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MYZTAYZZMM4DMZRXMYZDMMJUMU.jpg" alt="Coronavirus en México" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Coronavirus en México</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/mexico/coronavirus-mexico-reporto-99528-decesos-y-1015071-casos/" class="" title="Coronavirus: México reportó 99.528 decesos y 1.015.071 casos">Coronavirus: México reportó 99.528 decesos y 1.015.071 casos</a></h2><h3 class="article-section"><a href="/mexico/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/mendoza/covid-19-mendoza-confirma-301-nuevos-casos/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/wLFVlCDFHKEW3aHaVANH7kMfBVU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GUYTAMJXGA3TCOJXGVRTGZLFMI.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/mendoza/covid-19-mendoza-confirma-301-nuevos-casos/" class="" title="COVID-19: Mendoza confirma 301 nuevos casos">COVID-19: Mendoza confirma 301 nuevos casos</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="col sm-col-6 first-image"><div class="small-banner text-center"><div class="container"><div class="clearfix"><div id="nrectangle7" data-section="home" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle7'); });</script></div></div></div></div></div><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/ushuaia/coronavirus-en-tierra-del-fuego-en-las-ultimas-24-horas-se-registraron-138-casos-nuevos-y-5-victimas-fatales/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/Bucb4ICHuZP41aHu9swU5JfdtIc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZQWIMDGG44WMNTBMJRWIMJZGY.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/ushuaia/coronavirus-en-tierra-del-fuego-en-las-ultimas-24-horas-se-registraron-138-casos-nuevos-y-5-victimas-fatales/" class="" title="Coronavirus en Tierra del Fuego: en las últimas 24 horas se registraron 138 casos nuevos y 5 victimas fatales">Coronavirus en Tierra del Fuego: en las últimas 24 horas se registraron 138 casos nuevos y 5 victimas fatales</a></h2><h3 class="article-section"><a href="/ushuaia/" class="" title="Vía Ushuaia">Vía Ushuaia</a></h3></div><div class="article-icon"></div></div></article></div></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2"><a href="/deportes/">DEPORTES<span class="coloured-title"></span></a></h2><div class="carnew"><div class="carnew-bkg"><div class="container "><amp-carousel type="carousel" height="300" layout="fixed-height"><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/el-ministerio-de-deportes-suspendio-la-liga-nacional-de-basquet-por-casos-de-coronavirus/" title="Liga Nacional de Basquet"><figure><amp-img src="https://viapais.com.ar/resizer/UxJhUqC54BfX5ewe0-0eJoRZCfw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/V33KDUU5URAJNL7WOPRE5N4RWQ.jpeg" alt="Liga Nacional de Basquet" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Liga Nacional de Basquet</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/el-ministerio-de-deportes-suspendio-la-liga-nacional-de-basquet-por-casos-de-coronavirus/" class="" title="El Ministerio de Deportes suspendió la Liga Nacional de Básquet por casos de coronavirus">El Ministerio de Deportes suspendió la Liga Nacional de Básquet por casos de coronavirus</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/martillo-roldan-y-por-que-ser-hincha-de-tommy-hearns/" title="Martillo Roldán."><figure><amp-img src="https://viapais.com.ar/resizer/1JhTwRIeZp-NfJDpzh4nXHAXeLk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4TXCIU2NGFG7RHONWOZC2G6LIU.jpg" alt="Martillo Roldán." class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Martillo Roldán.</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/martillo-roldan-y-por-que-ser-hincha-de-tommy-hearns/" class="" title="Martillo Roldán y por qué ser hincha de Tommy Hearns">Martillo Roldán y por qué ser hincha de Tommy Hearns</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/mendoza/godoy-cruz-y-la-lepra-mendocina-igualaron-en-un-nuevo-amistoso/" title="Amistoso Godoy Cruz e Independiente de Mendoza"><figure><amp-img src="https://viapais.com.ar/resizer/-1UKpP_1h3OZ_9_rCs5sJf9LnTU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JII2NM6KHZBE3GQK5BNI473DH4.jpg" alt="Amistoso Godoy Cruz e Independiente de Mendoza" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Amistoso Godoy Cruz e Independiente de Mendoza</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/mendoza/godoy-cruz-y-la-lepra-mendocina-igualaron-en-un-nuevo-amistoso/" class="" title="Godoy Cruz y la Lepra mendocina igualaron en un nuevo amistoso">Godoy Cruz y la Lepra mendocina igualaron en un nuevo amistoso</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/rosario/el-medico-que-opero-a-aguerre-la-rehabilitacion-demandara-tres-meses/" title="Alan Aguerre, arquero de Newell&#x27;s"><figure><amp-img src="https://viapais.com.ar/resizer/2ZaNs5yb6E2YR3_3yELpAdWahxQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5DTLG5Q4XZCJRBKOITMWQ7HXAY.jpg" alt="Alan Aguerre, arquero de Newell&#x27;s" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Alan Aguerre, arquero de Newell&#x27;s</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/rosario/el-medico-que-opero-a-aguerre-la-rehabilitacion-demandara-tres-meses/" class="" title="El médico que operó a Aguerre dijo: “La rehabilitación demandará tres meses”">El médico que operó a Aguerre dijo: “La rehabilitación demandará tres meses”</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/nacho-fernandez-recibio-el-alta-medica-y-se-entreno-con-river/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/lcxSu-sJEqBCDco7wpBUBScwHfc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GQ4GEZJUMJRTCM3GMEZTONJZGU.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/nacho-fernandez-recibio-el-alta-medica-y-se-entreno-con-river/" class="" title="Nacho Fernández recibió el alta médica y se entrenó con River">Nacho Fernández recibió el alta médica y se entrenó con River</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/sebastian-rodriguez-el-arquero-de-los-andes-que-con-42-anos-pide-jugar-uno-mas/" title="Sebastián Rodríguez, arquero de Los Andes en la Liga Cordobesa"><figure><amp-img src="https://viapais.com.ar/resizer/oV4XmyhLzZBIQvwbFRav-PcaJNM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4CDCLJYGKBEIDNVASRFDBOPR3I.jpg" alt="Sebastián Rodríguez, arquero de Los Andes en la Liga Cordobesa" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Sebastián Rodríguez, arquero de Los Andes en la Liga Cordobesa</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/sebastian-rodriguez-el-arquero-de-los-andes-que-con-42-anos-pide-jugar-uno-mas/" class="" title="Sebastián Rodríguez, el arquero de Los Andes que, con 42 años, pide jugar uno más">Sebastián Rodríguez, el arquero de Los Andes que, con 42 años, pide jugar uno más</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/lionel-messi-estoy-un-poco-cansado-de-ser-siempre-el-problema-de-todo-en-el-club/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/da8SDQptTEXELhucguuHBJH4eI4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MQ3DEZJQGVRWCZLGGNSDONLFME.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/lionel-messi-estoy-un-poco-cansado-de-ser-siempre-el-problema-de-todo-en-el-club/" class="" title="Lionel Messi: “Estoy un poco cansado de ser siempre el problema de todo en el club”">Lionel Messi: “Estoy un poco cansado de ser siempre el problema de todo en el club”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/arroyito/la-morterense-florencia-bonsegundo-hizo-un-gol-maradoneano/" title="Florencia Bonsegundo futbolista de la localidad de Morteros"><figure><amp-img src="https://viapais.com.ar/resizer/AElgMxsKjIfz6Jsb0S1e-8eoWdE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CACJSA5DRNG37AINX76F65PQA4.jpeg" alt="Florencia Bonsegundo futbolista de la localidad de Morteros" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Florencia Bonsegundo futbolista de la localidad de Morteros</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/arroyito/la-morterense-florencia-bonsegundo-hizo-un-gol-maradoneano/" class="" title="La morterense Florencia Bonsegundo hizo un gol maradoneano">La morterense Florencia Bonsegundo hizo un gol maradoneano</a></h2><h3 class="article-section"><a href="/arroyito/" class="" title="Vía Arroyito">Vía Arroyito</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/belgrano-e-instituto-confirmaron-que-jugaran-un-amistoso-previo-al-reinicio-de-la-primera-nacional/" title="Amistoso entre Belgrano e Instituto"><figure><amp-img src="https://viapais.com.ar/resizer/VkV4CkcEJwifKwHuscX8ujHKOsA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PC4EXKYFJJD4LAMCNMCFZY2H7U.jpg" alt="Amistoso entre Belgrano e Instituto" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Amistoso entre Belgrano e Instituto</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/belgrano-e-instituto-confirmaron-que-jugaran-un-amistoso-previo-al-reinicio-de-la-primera-nacional/" class="" title="Belgrano e Instituto confirmaron que jugarán un amistoso previo al reinicio de la Primera Nacional">Belgrano e Instituto confirmaron que jugarán un amistoso previo al reinicio de la Primera Nacional</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/luis-suarez-volvio-a-dar-positivo-de-coronavirus-y-se-perdera-el-partido-contra-el-barcelona-de-lionel-messi/" title="Luis Suárez"><figure><amp-img src="https://viapais.com.ar/resizer/dvgL4BU3xnV-VRktMbq1wJXv3KE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2ZR2RHL2BZDPHLEDMOUCHVNXUU.jpg" alt="Luis Suárez" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Luis Suárez</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/luis-suarez-volvio-a-dar-positivo-de-coronavirus-y-se-perdera-el-partido-contra-el-barcelona-de-lionel-messi/" class="" title="Luis Suárez volvió a dar positivo de coronavirus y se perderá el partido contra el Barcelona de Lionel Messi">Luis Suárez volvió a dar positivo de coronavirus y se perderá el partido contra el Barcelona de Lionel Messi</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></amp-carousel></div></div></div></section><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="buenos-aires"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="uxu_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white"></div><div id="uxu_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><div><img
                      id="uxu_ad_icon"
                      onClick="adUXU.hide()"
                      src="data:image/png;base64,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"
                      style="
                        cursor: pointer;
                        width: 40px;
                        position: absolute;
                        z-index: 10002"
                      alt="adUXU"
                    /></div><div id="nuxu" data-section="buenos-aires"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/buenos-aires/">Vía<span>BACiudad</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4102 .</li><li>Todos los derechos reservados © 2016-<!-- -->2020</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/t5tQONSx7ANwIhifs/default.js?d=392" defer=""></script><script type="application/javascript">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</script><script type="text/javascript">window._taboola = window._taboola || [];
            _taboola.push({flush: true});</script></body></html>