<!doctype html> <html lang="es"> <head> <meta charset="UTF-8"> <meta name="theme-color" content="#222222"/> <meta name="language" content="es"> <meta name="distribution" content="global"> <meta name="referrer" content="origin"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="rating" content="general"> <meta content="IE=edge" http-equiv="X-UA-Compatible"> <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="google-site-verification" content="nWDMuzZxinEf2K8cGz_Pq6vXSIKRzGunXL0SN9HgEEs" /> <meta property="fb:app_id" content="1906892899540661" /> <meta property="fb:pages" content="167902307252207"/> <meta property="og:site_name" content="V&iacute;a San Luis" /> <meta property="og:description" content="Un colegio privado inst&oacute; a los disertantes a reducir el temario del taller y les&nbsp;prohibi&oacute; mostrarle preservativos a chicos de 17 y 18 a&ntilde;os. Otras escuelas p&uacute;blicas &quot;cajonean&quot; las charlas." /> <meta property="og:image" content="https://viapais.com.ar/media/cache/small/https---viapais.com.ar/files/2018/10/20181005125229_34649341_0_body.jpg" /> <meta property="og:title" content="Escuelas puntanas no quieren que se hable de salud y VIH" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/" /> <meta property="twitter:card" content="summary" /> <meta property="twitter:site" content="@viapaisok" /> <meta property="twitter:type" content="article" /> <meta property="twitter:url" content="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/" /> <meta property="twitter:image" content="https://viapais.com.ar/media/cache/small/https---viapais.com.ar/files/2018/10/20181005125229_34649341_0_body.jpg" /> <meta property="keywords" content="escuelas,puntanas,quieren,hable,salud,vih,san luis,salud-sexual,preservativos,educacion,ministerio de salud,ministerio de educacion" /> <meta property="og:locale" content="es_AR" /> <meta property="article:published_time" content="2018-10-05T09:53:27-03:00" /> <meta property="article:modified_time" content="2018-10-05T09:53:27-03:00" /> <meta property="article:section" content="Educaci&oacute;n" /> <meta property="article:tag" content="San Luis, VIH, salud-sexual, Preservativos, Educaci&oacute;n, Ministerio de Salud, Ministerio de Educaci&oacute;n" /> <meta property="article:author" content="https://www.facebook.com/ViaSanLuis/" /> <meta name="news_keywords" content=" San Luis, VIH, salud-sexual, Preservativos, Educación, Ministerio de Salud, Ministerio de Educación, "> <meta name="title" content='Escuelas&#x20;puntanas&#x20;no&#x20;quieren&#x20;que&#x20;se&#x20;hable&#x20;de&#x20;salud&#x20;y&#x20;VIH'> <meta name="description" content='Un&#x20;colegio&#x20;privado&#x20;inst&#x00F3;&#x20;a&#x20;los&#x20;disertantes&#x20;a&#x20;reducir&#x20;el&#x20;temario&#x20;del&#x20;taller&#x20;y&#x20;les&#x00A0;prohibi&#x00F3;&#x20;mostrarle&#x20;preservativos&#x20;a&#x20;chicos&#x20;de&#x20;17&#x20;y&#x20;18&#x20;a&#x00F1;os.&#x20;Otras&#x20;escuelas&#x20;p&#x00FA;blicas&#x20;&quot;cajonean&quot;&#x20;las&#x20;charlas.'> <meta name="dc.title" content="Escuelas&#x20;puntanas&#x20;no&#x20;quieren&#x20;que&#x20;se&#x20;hable&#x20;de&#x20;salud&#x20;y&#x20;VIH"> <meta name="classification" content=" San Luis, VIH, salud-sexual, Preservativos, Educación, Ministerio de Salud, Ministerio de Educación, "> <meta name="author" content="Violeta Perez Anzorena"> <meta content="2018-10-05T09:53:27-03:00" name="pubdate"> <meta content="2018-10-05T09:53:27-03:00" name="lastmod"> <link rel="preload" href="https://cdn.ampproject.org/v0.js" as="script"/> <script async src="https://cdn.ampproject.org/v0.js"></script> <link rel="preload" href="/bundles/app/fonts/helveticaneue-roman.woff2" as="font"/> <link rel="preload" href="/bundles/app/fonts/helvetica-bold.woff2" as="font"/> <script async custom-element='amp-accordion' src='https://cdn.ampproject.org/v0/amp-accordion-0.1.js'></script><script async custom-element='amp-ad' src='https://cdn.ampproject.org/v0/amp-ad-0.1.js'></script><script async custom-element='amp-analytics' src='https://cdn.ampproject.org/v0/amp-analytics-0.1.js'></script><script async custom-element='amp-anim' src='https://cdn.ampproject.org/v0/amp-anim-0.1.js'></script><script async custom-element='amp-animation' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js'></script><script async custom-element='amp-bind' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js'></script><script async custom-element='amp-carousel' src='https://cdn.ampproject.org/v0/amp-carousel-0.1.js'></script><script async custom-element='amp-facebook' src='https://cdn.ampproject.org/v0/amp-facebook-0.1.js'></script><script async custom-element='amp-facebook-comments' src='https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js'></script><script async custom-element='amp-form' src='https://cdn.ampproject.org/v0/amp-form-0.1.js'></script><script async custom-element='amp-iframe' src='https://cdn.ampproject.org/v0/amp-iframe-0.1.js'></script><script async custom-element='amp-install-serviceworker' src='https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js'></script><script async custom-element='amp-lightbox' src='https://cdn.ampproject.org/v0/amp-lightbox-0.1.js'></script><script async custom-element='amp-list' src='https://cdn.ampproject.org/v0/amp-list-0.1.js'></script><script async custom-template='amp-mustache' src='https://cdn.ampproject.org/v0/amp-mustache-0.2.js'></script><script async custom-element='amp-position-observer' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js'></script><script async custom-element='amp-selector' src='https://cdn.ampproject.org/v0/amp-selector-0.1.js'></script><script async custom-element='amp-sidebar' src='https://cdn.ampproject.org/v0/amp-sidebar-0.1.js'></script><script async custom-element='amp-social-share' src='https://cdn.ampproject.org/v0/amp-social-share-0.1.js'></script> <style amp-custom="">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</style> <title> Vía San Luis | Escuelas puntanas no quieren que se hable de salud y VIH </title> <link rel="amphtml" href="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/amp" /> <link rel="canonical" href="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/"> <link href="/manifest.json" rel="manifest"> <script type="application/ld+json"> { "@context": "http:\/\/schema.org\/", "@type": "WebSite", "name": "Vía País", "alternateName": "Ciudad a ciudad, un país en red", "url": "https:\/\/www.viapais.com.ar\/", "potentialAction": { "@type": "SearchAction", "target": "https://viapais.com.ar/busqueda?q={search_term_string}", "query-input": "required name=search_term_string" } } </script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org\/", "@type": "organization", "@id": "#organization", "logo": { "@type": "ImageObject", "url": "https://viapais.com.ar/bundles/app/img/via-pais-logo.png" }, "url": "https:\/\/www.viapais.com.ar\/", "name": "Vía País", "description": "Ciudad a ciudad, un país en red", "sameAs":[ "https://www.facebook.com/ViaSanLuis/" , "https://twitter.com/viapaisok" , "https://www.instagram.com/viapais.com.ar/" , "https://www.youtube.com/channel/UCDwuc8JLhlypY1UDWfKARgQ" ] } </script> <script type="application/ld+json"> { "@context": "http://schema.org/", "@type": "Article", "author": { "@context": "http://schema.org/", "@type": "Person", "name": "Violeta Perez Anzorena" }, "dateModified": "2018-10-05T09:53:27-03:00", "datePublished": "2018-10-05T09:53:27-03:00", "description": "Un colegio privado inst\u00f3 a los disertantes a reducir el temario del taller y les\u00a0prohibi\u00f3 mostrarle preservativos a chicos de 17 y 18 a\u00f1os. Otras escuelas p\u00fablicas \"cajonean\" las charlas.", "headline": "Escuelas puntanas no quieren que se hable de salud y VIH", "image": { "@context": "http://schema.org/", "@type": "ImageObject", "url": "https://viapais.com.ar/files/2018/10/20181005125229_34649341_0_body.jpg", "width": 960, "height": 540 }, "mainEntityOfPage": { "@type": "WebPage", "url": "https://viapais.com.ar/" }, "publisher": { "@context": "http://schema.org/", "@type": "Organization", "name": "V\u00eda Pa\u00eds", "logo": { "@context": "http://schema.org/", "@type": "ImageObject", "url": "https://viapais.com.ar/bundles/app/img/via-pais-logo.png", "width": 220, "height": 60 } } } </script> <script> var sitioEplanning = "185b0"; var seccionEplanning = 'SanLuis'; if (seccionEplanning === "SantiagoDelEstero"){ seccionEplanning = "Santiago"; } var arrayPosiciones = [seccionEplanning + "_INV_1", seccionEplanning + "_INL_1"]; var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = {iIF: 1, sV: schemeLocal() + "://ads.e-planning.net/", vV: "4", sI: sitioEplanning, sec: seccionEplanning, eIs: arrayPosiciones}; function eplCheckStart() { if (document.epl) { var e = document.epl; if (e.eplReady()) return true; e.eplInit(eplArgs); if (eplArgs.custom) { for (var s in eplArgs.custom) { e.setCustomAdShow(s, eplArgs.custom[s]); } } return e.eplReady(); } else if (!eplLL) { var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true; epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js'; document.head.appendChild(epl41Script); eplLL = true; } return false; } eplCheckStart(); function eplSetAdM(eID, custF) { if (eplCheckStart()) { if (custF) { document.epl.setCustomAdShow(eID, eplArgs.custom[eID]); } document.epl.showSpace(eID); } else { setTimeout(eplSetAdM.bind(null, eID, custF), 250); } } function eplAD4M(eID, custF) { document.write('<div id="eplAdDiv' + eID + '"></div>'); if (custF) { if (!eplArgs.custom) { eplArgs.custom = {}; } eplArgs.custom[eID] = custF; } eplSetAdM(eID, custF ? true : false); } function schemeLocal() { protocol = document.location.protocol || window.top.location.protocol; if (protocol) { return protocol.indexOf('https') !== -1 ? 'https' : 'http'; } } </script> <!-- yieldlove --> <script type='text/javascript'> var yieldlove_site_id = "viapais.com.ar"; </script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?viapais.com.ar'></script> <!-- yieldlove --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async'> var gptadslots = []; var googletag = googletag || {cmd: []}; </script> <script async='async'> googletag.cmd.push(function () { gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Top', [[970, 90], [970, 250], [970, 200], [728, 90]], 'div-gpt-ad-48567498-1') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Mtop', [[300, 50], [320, 50]], 'div-gpt-ad-48567498-2') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-48567498-3') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle2', [[300, 250], [300, 600]], 'div-gpt-ad-48567498-4') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle3', [[300, 250], [300, 600]], 'div-gpt-ad-48567498-5') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle4', [[300, 250], [300, 600]], 'div-gpt-ad-48567498-6') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle5', [[300, 250], [300, 600]], 'div-gpt-ad-48567498-7') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle6', [[300, 250], [300, 600]], 'div-gpt-ad-48567498-8') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle7', [[300, 250], [300, 600]], 'div-gpt-ad-48567498-9') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle1', [[728, 90], [468, 60]], 'div-gpt-ad-48567498-10') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle2', [[728, 90], [468, 60]], 'div-gpt-ad-48567498-11') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle3', [[728, 90], [468, 60]], 'div-gpt-ad-48567498-12') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle4', [[728, 90], [468, 60]], 'div-gpt-ad-48567498-13') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle5', [[728, 90], [468, 60]], 'div-gpt-ad-48567498-14') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/UxU', [[1,1], [1024,768], [1000,540], [1000,680]], 'div-gpt-ad-48567498-15') .addService(googletag.pubads())); gptadslots.push(googletag.defineOutOfPageSlot('/21618828120/ViaPais/ViaSanLuis/OutofPage', 'div-gpt-ad-48567498-16') .addService(googletag.pubads())); gptadslots.push(googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/LateralD', [[120,600],[160,600],[300,600]], 'div-gpt-ad-48567498-17') .addService(googletag.pubads())); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(true); googletag.pubads().addEventListener( 'slotRenderEnded', function (event) { ads.slotRendered(event); } ); googletag.pubads().setCentering(true); googletag.enableServices(); }); </script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> </head> <body> <amp-install-serviceworker src="/sw.js" layout="nodisplay"></amp-install-serviceworker> <amp-animation id="showTop" layout="nodisplay"> <script type="application/json"> { "duration": "200ms", "fill": "both", "iterations": "1", "direction": "alternate", "animations": [{ "selector": "#scrollToTopButton", "keyframes": [{ "opacity": "1", "visibility": "visible" }] }] } </script> </amp-animation> <amp-animation id="hideTop" layout="nodisplay"> <script type="application/json"> { "duration": "200ms", "fill": "both", "iterations": "1", "direction": "alternate", "animations": [{ "selector": "#scrollToTopButton", "keyframes": [{ "opacity": "0", "visibility": "hidden" }] }] } </script> </amp-animation> <div id="marker"> <amp-position-observer on="enter:hideTop.start; exit:showTop.start" layout="nodisplay"> </amp-position-observer> </div> <div id="top-page" class="lg-hide"> <button id="scrollToTopButton" on="tap:top-page.scrollTo(duration=200)" class="scrollToTop"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path fill="none" d="M0 0h24v24H0V0z"/> <path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z"/> </svg> </button> </div> <amp-pixel src="//pixel.zumby.io/9/EDED9F210C0ABFCEA753FAF5B77B19E3636F696B5D41C4D40A0462FF03567A8E/zumby.png" layout="nodisplay"></amp-pixel> <amp-pixel src="https://www.facebook.com/tr?id=1560670977586611&ev=PageView&noscript=1" layout="nodisplay"></amp-pixel> <amp-analytics type="googleanalytics"> <script type="application/json"> { "vars": {"account": "UA-85777799-1"}, "triggers": { "default pageview": { "on": "visible", "request": "pageview" ,"vars": { "title": "Escuelas puntanas no quieren que se hable de salud y VIH", "ampdocUrl": "https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web" } }, "trackClickOnHeader" : { "on": "click", "selector": "[id^=button-favourite]", "request": "event", "vars": { "eventCategory": "ui-components", "eventAction": "click", "eventLabel": "favourite-v2" } }, "trackClickOnHeader" : { "on": "click", "selector": "#show-more", "request": "event", "vars": { "eventCategory": "ui-components", "eventAction": "click", "eventLabel": "show-more" } }, "trackClickOnHeader" : { "on": "click", "selector": "#nav-left", "request": "event", "vars": { "eventCategory": "ui-components", "eventAction": "click", "eventLabel": "nav-left" } } }, "extraUrlParams": { "dimension2": "san-luis" ,"dimension3": "educacion" } } </script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json"> { "vars": {"c1": "2", "c2": "viapais"}, "extraUrlParams": {"comscorekw": "amp"} } </script> </amp-analytics> <header class="ampstart-headerbar fixed justify-start items-center top-0 left-0 right-0"> <div class="flex px1"> <button id="nav-left" role="button" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger"><i class="menu"></i></button> <div class="today xs-hide sm-hide left">06.10.2018</div> <h1 class="mx-auto logo "> <a href="/san-luis" class="relative text-decoration-none"><span>VíaSanLuis</span> </a> </h1> <form method="get" id="searchForm" action="/busqueda" class="search__form right ml1 xs-hide sm-hide animate" target="_top"> <fieldset> <input id="search_text" name="q" value="" placeholder="Buscar..." type="text" class="animate"> <button value="search" class="" type="submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg></button> </fieldset> </form> <div class="moreinfo right md-hide lg-hide"> <button id="nav-right" on="tap:info" role="button" tabindex="0" class="open"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </button> </div> <amp-lightbox id="info" layout="nodisplay" class="animate moreinfo"> <div class="moreingo-lgb"> <div class="inner"> <div class="center today">06.10.2018</div> <button role="button" on="tap:info.close" tabindex="0" class="ampstart-navbar-trigger items-start close">✕</button> <form method="get" id="searchForm" action="/busqueda" target="_top"> <fieldset class="p0"> <input id="search_text" name="q" value="" placeholder="Buscar..." type="text" class="col col-10"> <button value="search" class="search col2" type="submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg></button> </fieldset> </form> </div> </div> </amp-lightbox> </div> <div class="mainkey py1"> <amp-carousel layout="fixed-height" height="30" type="carousel" class="animate" controls> <div class="mr1 ampstart-label "> <a class="text-decoration-none" href="/san-luis/keyword/deportes-y-juegos"> Deportes </a> </div> <div class="mr1 ampstart-label "> <a class="text-decoration-none" href="/san-luis/keyword/espectaculos"> Espectáculos </a> </div> <div class="mr1 ampstart-label "> <a class="text-decoration-none" href="/san-luis/keyword/politica"> Política </a> </div> <div class="mr1 ampstart-label "> <a class="text-decoration-none" href="/san-luis/keyword/economia"> Economía </a> </div> <div class="mr1 ampstart-label "> <a class="text-decoration-none" href="/san-luis/keyword/legislacion-y-justicia"> Policiales </a> </div> <div class="mr1 ampstart-label "> <a class="text-decoration-none" href="/san-luis/keyword/salud"> Salud </a> </div> <div class="mr1 ampstart-label "> <a class="text-decoration-none" href="/san-luis/keyword/educacion"> Educación </a> </div> <div class="mr1 ampstart-label "> <a class="text-decoration-none" href="/san-luis/keyword/ciencia"> Ciencia </a> </div> <div class="mr1 ampstart-label "> <a class="text-decoration-none" href="/san-luis/keyword/tecnologia"> Tecnología </a> </div> </amp-carousel> </div></header> <amp-sidebar id="header-sidebar" class="ampstart-sidebar px3" layout="nodisplay"> <div class="flex justify-start items-center ampstart-sidebar-header"> <button role="button" on="tap:header-sidebar.toggle" tabindex="0" class="ampstart-navbar-trigger items-start">✕</button> </div> <ul class="ampstart-social-follow list-reset justify-around items-center m0 mb4 inline-block"> <li class="mr2 col"> <a href="https://www.facebook.com/ViaSanLuis/" class="inline-block" aria-label="Via San Luis en Facebook!" title="Via San Luis en Facebook!"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 56 55"> <title>Facebook</title> <path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6 0-2.4-.2-4.6-.2-4.5 0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2 0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2 0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"></path> </svg> </a> </li> <li class="mr2 col"> <a href="https://twitter.com/viapaisok" class="inline-block" aria-label="Seguinos en Twitter!" title="Seguinos en Twitter!"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 53 49"> <title>Twitter</title> <path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5 0-8.2 3.7-8.2 8.3 0 .6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5 0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6 0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1 0 23.3-12.6 23.3-23.6 0-.3 0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"></path> </svg> </a> </li> <li class="mr2 col"> <a href="https://www.instagram.com/viapais.com.ar/" class="inline-block" aria-label="Seguinos en Instagram!" title="Seguinos en Instagram!"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 54 54"> <title>Instagram</title> <path d="M27.2 6.1c-5.1 0-5.8 0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8 0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6 0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1 0-5.7 0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5 0-2-.1-2.6-.1-7.6 0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4 0-9.7 4.3-9.7 9.7 0 5.4 4.3 9.7 9.7 9.7 5.4 0 9.7-4.3 9.7-9.7 0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5 0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3 0-2.3-1-2.3-2.3 0-1.2 1-2.3 2.3-2.3 1.2 0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"></path> </svg> </a> </li> <li class="mr2 col"> <a href="https://www.youtube.com/channel/UCDwuc8JLhlypY1UDWfKARgQ" class="inline-block" aria-label="Seguinos en Youtube!" title="Seguinos en Youtube!"> <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 26 17"> <title>Youtube</title> <path d="M16.837 8.242v.126l-6.742 3.396V4.719l6.742 3.396v.127zm8.167-4.707c.05.399.244 2.102.26 3.805v.126c-.018-1.946-.27-3.893-.27-3.893s-.245-1.651-1.003-2.384c-.96-.961-2.04-.961-2.528-1.02C17.94-.075 12.64.017 12.64.017S7.348-.075 3.817.17C3.32.228 2.25.228 1.29 1.189.531 1.913.287 3.573.287 3.573S.05 5.52 0 7.466v1.602c.05 1.946.287 3.893.287 3.893s.244 1.66 1.002 2.384c.96.961 2.031.961 2.528 1.02 3.531.244 8.823.202 8.823.202s5.3.042 8.823-.202c.488-.059 1.567-.059 2.528-1.02.758-.733 1.003-2.384 1.003-2.384s.252-1.947.27-3.893v.126c-.018 1.946-.27 3.893-.27 3.893s-.061.404-.211.9c.157-.508.219-.925.219-.925s.253-1.947.27-3.893V7.34a38.672 38.672 0 0 0-.268-3.805z" class="ampstart-icon ampstart-icon-youtube"></path> </svg> </a> </li> </ul> <hr> <nav class="ampstart-sidebar-nav ampstart-nav noanimate"> <amp-accordion disable-session-states class="nav-regiones"> <section class="ampstart-faq-item rounded"> <h2 class="title rounded"><a href="/argentina">Vía País</a></h2> <div></div> </section> <section class="ampstart-faq-item rounded"> <h2 class="title rounded expp">Centro </h2> <div> <ul class="ampstart-sidebar-faq list-reset m0"> <li><a href="/arroyito">Vía Arroyito</a></li> <li><a href="/buenos-aires">Vía Buenos Aires</a></li> <li><a href="/carlos-paz">Vía Carlos Paz</a></li> <li><a href="/cordoba">Vía Cordoba</a></li> <li><a href="/la-plata">Vía La Plata</a></li> <li><a href="/necochea">Vía Necochea</a></li> <li><a href="/parana">Vía Paraná</a></li> <li><a href="/punta-alta">Vía Punta Alta</a></li> <li><a href="/rio-cuarto">Vía Río Cuarto</a></li> <li><a href="/rosario">Vía Rosario</a></li> <li><a href="/san-nicolas">Vía San Nicolás</a></li> <li><a href="/santa-fe">Vía Santa Fe</a></li> </ul> </div> </section> <section class="ampstart-faq-item rounded"> <h2 class="title rounded expp">Cuyo </h2> <div> <ul class="ampstart-sidebar-faq list-reset m0"> <li><a href="/la-rioja">Vía La Rioja</a></li> <li><a href="/mendoza">Vía Mendoza</a></li> <li><a href="/san-juan">Vía San Juan</a></li> <li><a href="/san-luis">Vía San Luis</a></li> </ul> </div> </section> <section class="ampstart-faq-item rounded"> <h2 class="title rounded expp">Noreste </h2> <div> <ul class="ampstart-sidebar-faq list-reset m0"> <li><a href="/corrientes">Vía Corrientes</a></li> <li><a href="/posadas">Vía Posadas</a></li> <li><a href="/resistencia">Vía Resistencia</a></li> </ul> </div> </section> <section class="ampstart-faq-item rounded"> <h2 class="title rounded expp">Noroeste </h2> <div> <ul class="ampstart-sidebar-faq list-reset m0"> <li><a href="/catamarca">Vía Catamarca</a></li> <li><a href="/jujuy">Vía Jujuy</a></li> <li><a href="/santiago-del-estero">Vía Santiago del Estero</a></li> <li><a href="/tucuman">Vía Tucumán</a></li> </ul> </div> </section> <section class="ampstart-faq-item rounded"> <h2 class="title rounded expp">Patagonia </h2> <div> <ul class="ampstart-sidebar-faq list-reset m0"> <li><a href="/caleta-olivia">Vía Caleta Olivia</a></li> <li><a href="/comodoro-rivadavia">Vía Comodoro Rivadavia</a></li> <li><a href="/neuquen">Vía Neuquén</a></li> <li><a href="/santa-rosa">Vía Santa Rosa</a></li> <li><a href="/ushuaia">Vía Ushuaia</a></li> <li><a href="/viedma">Vía Viedma</a></li> </ul> </div> </section> <section class="ampstart-faq-item rounded"> <h2 class="title rounded"><a href="/rumbos">Rumbos</a></h2> <div></div> </section> <section class="ampstart-faq-item rounded"> <h2 class="title rounded"><a href="/documentos">Vía Documentos</a></h2> <div></div> </section> <section class="ampstart-faq-item rounded"> <h2 class="title rounded"><a href="/gourmet">Vía Gourmet</a></h2> <div></div> </section> </amp-accordion> <hr> <ul class="ampstart-sidebar-faq list-reset m0"> <li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class="text-decoration-none" rel="external" href="/san-luis/servicios/horoscopo/">Horoscopo</a></li> <li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class="text-decoration-none" rel="external" href="/san-luis/servicios/loteria/">Quiniela</a></li> <li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class="text-decoration-none" rel="external" href="/san-luis/contenido/terminos-y-condiciones">Términos y Condiciones</a></li> <li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class="text-decoration-none" rel="external" href="/san-luis/contenido/politicas-de-privacidad">Políticas de Privacidad</a></li> <li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class="text-decoration-none" rel="external" href="/san-luis/contenido/contacto">Contacto</a></li> <li class="amsptart-nav-item ampstart-faq-item p1"><a class="text-decoration-none" rel="external" href="/san-luis/contenido/acerca-de">Acerca De</a></li> </ul> </nav> </amp-sidebar> <amp-selector layout="container"> <div class="main col col-12 flex"> <div class="flux col col-12"> <div class="block amp-ad-container banner center amp-ad px2 xs-hide sm-hide banner-top mb2"> <div> <div id='div-gpt-ad-48567498-1'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-1'); }); </script> </div> </div> </div> <script type="text/javascript">eplAD4M("SanLuis_INV_1");</script> <div style="display: none"> <div id='div-gpt-ad-48567498-15'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-15'); }); </script> </div> </div> <div style="display: none"> <div id='div-gpt-ad-48567498-16'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-16'); }); </script> </div> </div> <div class="widget-currency-weather col col-12 block relative p2 md-hide lg-hide "> <ul class="list-reset block"> <li class="col col-4"> <amp-list height="60" width="300" layout="responsive" items="." single-item src="/api/v1/sections/san-luis/weather"> <template type="amp-mustache"> {{#data}} {{#attributes}} <div class="weather center"> <ul class="list-reset center"> <li class="weather__icon"> <amp-img layout="responsive" height="85" width="85" class="weather-icon" src="/bundles/app/img/icons/weather/{{image}}.svg"></amp-img> </li> <li class="weather__temperature weather__humedad">{{temperature}}º / {{humidity}}%</li> </ul> </div> {{/attributes}} {{/data}} </template> </amp-list> </li> <li class="col col-8"> <amp-list height="39" width="300" layout="responsive" items="." single-item src="/api/v1/sections/san-luis/monetary-amount?format=amp" class="block currencyTop"> <template type="amp-mustache"> {{#data}} {{#attributes}} <div class="currency center"> <ul class="m0 list-reset center col-12"> <li class="center inline-block"> <span class="mx1">Dólar: </span><strong>${{minValue}}</strong> / <strong>${{maxValue}}</strong> </li> </ul> </div> {{/attributes}} {{/data}} </template> </amp-list> </li> </ul> </div> <div class="col col-12 flex"> <section class="col col-12 sm-col-12 md-col-8 lg-col-9 pr2"> <article class="col col-12 post mb2"> <figure class="ampstart-image-fullpage-hero m0 relative picArticleSelected"> <amp-img height="540" layout="fixed-height" src="/media/cache/resolve/vertical_small/https://viapais.com.ar/files/2018/10/20181005125229_34649341_0_body.jpg" media="(max-width: 415px)" alt="Escuelas puntanas no quieren que se hable de salud y VIH"></amp-img> <amp-img height="540" layout="fixed-height" src="/media/cache/resolve/small/https://viapais.com.ar/files/2018/10/20181005125229_34649341_0_body.jpg" media="(min-width: 416px)" alt="Escuelas puntanas no quieren que se hable de salud y VIH"></amp-img> <figcaption class="absolute right-0 bottom-0 left-0"> <header class="p3"> <time class="moment ampstart-image-credit h4 inline-block"> 11h - </time> <span class="ampstart-image-credit h4 inline-block badge-via">Vía San Luis </span> <h1 class="ampstart-fullpage-hero-heading mb3"> Escuelas puntanas no quieren que se hable de salud y VIH </h1> </header> </figcaption> </figure> <div class="articleBody" id="content"> <div class="sm-col-12 md-col-10 ml-auto mr-auto "> <h3 class="my2">Un colegio privado instó a los disertantes a reducir el temario del taller y les prohibió mostrarle preservativos a chicos de 17 y 18 años. Otras escuelas públicas "cajonean" las charlas.</h3> <ul class="list-reset flex "> <li class="badge-author"><a class="text-decoration-none" href="/san-luis/contenido/autores/violeta-perez-anzorena" role="button">Publicado por <strong>Violeta Perez Anzorena</strong></a> - 05/10/2018</li> </ul> <div class="share mb2"> <hr> <amp-social-share class="md-hide lg-hide" type="whatsapp" width="30" height="30" data-param-text="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=whatsapp_share"> </amp-social-share> <amp-social-share type="facebook" width="30" height="30" data-param-app_id="1906892899540661" data-param-text="Escuelas puntanas no quieren que se hable de salud y VIH" data-param-url="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=fb_share"> </amp-social-share> <amp-social-share type="twitter" width="30" height="30" data-param-text="Escuelas puntanas no quieren que se hable de salud y VIH" data-param-url="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=tw_share"> </amp-social-share> <amp-social-share type="linkedin" width="30" height="30" data-param-text="Escuelas puntanas no quieren que se hable de salud y VIH" data-param-url="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=linkedin_share"> </amp-social-share> <amp-social-share type="email" width="30" height="30" data-param-subject="Escuelas puntanas no quieren que se hable de salud y VIH" data-param-body="Escuelas puntanas no quieren que se hable de salud y VIH - Leer: https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=mailto_share"> </amp-social-share> <div class="comentar-btn inline-block"> <a class="text-decoration-none" href="#comentarios"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg></a> </div> </div> <hr> <div class="amp-ad-container banner center amp-ad mb2"> <script type="text/javascript">eplAD4M("SanLuis_INL_1");</script> </div> <div class="body ampstart-dropcap"> <body> <p>Padres de alumnos de <strong>escuelas públicas y privadas, de la ciudad de San Luis,</strong> dieron a conocer que una institución condicionó y pidió reducir el temario del taller que dictan profesionales del <strong>Servicio de VIH y ETS del Hospital San Luis</strong>, mientras que otros centros educativos públicos son reticentes y demoran en exceso la respuesta y la confirmación de las fechas para que las capacitaciones se concreten en las aulas.</p> <p><strong>La capacitación se denomina “El VIH nos afecta a todos” </strong>y aunque parezca mentira, en pleno siglo XXI, hay docentes que cuando escuchan el combo de palabras: <strong>VIH, SIDA, Preservativo, Hombre, Mujer, Cama o Sexo, entra en pánico.</strong></p> <p><amp-img id="631522" src="/files/2018/10/20181005125229_34649341_0_body-768x510.jpg" alt="Educación sexual en las escuelas puntanas. Foto: El Diario de la República," width="768" height="510" layout="responsive"></amp-img></p> <p><span class="epigrafe">Educación sexual en las escuelas puntanas. Foto: El Diario de la República,</span></p> <p>Según informó <a data-cke-saved-href="https://www.eldiariodelarepublica.com/nota/2018-10-5-7-37-0-escuelas-ponen-trabas-a-charlas-sobre-salud-y-vih" target="_blank" href="https://www.eldiariodelarepublica.com/nota/2018-10-5-7-37-0-escuelas-ponen-trabas-a-charlas-sobre-salud-y-vih">El Diario de la República</a> varios padres se comunicaron con dicho medio y aseguran que desde el<strong> Ministerio de Salud, ya se enteraron de las actitudes de distintos centros educativos y por ello, la titular de la cartera, Graciela Corvalán, le pidió un informe al jefe del Servicio de VIH y ETS del Hospital San Luis, Juan Millán</strong>. Por lo que el jueves a la tarde, la funcionaria ya tenía algunos documentos en su escritorio.</p> <p>Todo se dio a conocer cuando un alumno le contó a sus padres la extraña bienvenida que recibió el equipo de<strong>l Servicio de VIH y ETS del Hospital San Luis</strong>, tras llegar a su colegio. </p> <p>Según dijeron los padres del alumno que reveló la situación, en la escuela privada pidieron reducir parte de la charla, quisieron saber de antemano las palabras que los profesionales utilizarían y subrayaron que <strong>no aceptarían ante los alumnos la muestra de preservativos</strong>. Todo eso a chicos de entre 17 y 18 años.</p> <p>También hay escuelas públicas que demuestran una clara reticencia a recibir en sus aula<strong>s el taller que solo busca prevenir las enfermedades de transmisión sexual, que despierta conciencias sobre VIH, habla acerca de cómo se transmite, refiere a los métodos anticonceptivos a nivel general e insta a chicos y chicas a respetar la diversidad sexual. También hacen mención a los derechos que poseen como individuos.</strong></p> <p> Al parecer, los directivos, avergonzados por la información que sus alumnos podrían recibir, “cajonean” la documentación básica que completan y firman las partes para que<strong> “El VIH nos afecta a todos” llegue a las aulas y a las mentes de los estudiantes.</strong></p> <p>Desde el Ministerio de Salud confirmaron que las capacitaciones se dan, hasta el momento ya las tomaron de manera gratuita <strong>unas 4 mil personas</strong>, y<strong> se dictaron en entidades públicas como el Registro Civil, hospitales, la Penitenciaría Provincial, el Instituto Superior de Seguridad Pública “Juan Pascual Pringles” y en diversas Comunas del interi</strong>or. Próximamente será el turno para las diversas parcelas de trabajadores del <strong>Plan Solidario</strong>, de acuerdo a los cronogramas prefijados.</p> <p> Los datos oficiales señalan que hay escuelas privadas y públicas que recibieron a la disertación con los brazos abiertos. Entre ellas figuran:<strong> la “Mitre”, la “Nicolás Antonio de San Luis”, la “Güemes”, la “Fray Luis Amigó”, el “San Agustín”, el “San Marino”, el “San Pablo”, el “Suyai” y la “Rosenda Quiroga” de La Punta. Además explicaron desde la cartera que los mismos chicos suelen tener la iniciativa y los docentes se comunican con el Servicio de VIH y ETS del Hospital San Luis.</strong> Ese grupo cuenta con dos psicólogos, una obstetra, una nutricionista, dos agentes sanitarios y asistentes sociales. En su contenido, la disertación posee todo el rigor científico, su lenguaje es absolutamente respetuoso y desde esas bases, los responsables de las clases plantean los distintos ítems.</p> <p> Además del trabajo que desarrolla en el <strong>Hospital San Luis, el Servicio</strong> lleva adelante sus clases en colegios o instituciones públicas como una faceta clave de su labor: apuntan a cumplir un trabajo social que <strong>pretende informar a los más jóvenes sobre temas que ellos quieren conocer y analizar.</strong></p> <p> Al cierre de esta edición, algunas versiones señalan que funcionarios de los ministerios de Salud y Educación trabajaban en conjunto para revertir futuros condicionamientos docentes sobre el taller. <strong>Buscarán preservar la iniciativa, sus contenidos y al equipo profesional. El mismo que muchos alumnos despiden con aplausos al cierre de la charla. Siempre cuando los hayan dejado entrar al aula. De no creer.</strong></p> </body> </div> <div class="share mb2"> <hr> <amp-social-share class="md-hide lg-hide" type="whatsapp" width="30" height="30" data-param-text="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=whatsapp_share"> </amp-social-share> <amp-social-share type="facebook" width="30" height="30" data-param-app_id="1906892899540661" data-param-text="Escuelas puntanas no quieren que se hable de salud y VIH" data-param-url="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=fb_share"> </amp-social-share> <amp-social-share type="twitter" width="30" height="30" data-param-text="Escuelas puntanas no quieren que se hable de salud y VIH" data-param-url="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=tw_share"> </amp-social-share> <amp-social-share type="linkedin" width="30" height="30" data-param-text="Escuelas puntanas no quieren que se hable de salud y VIH" data-param-url="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=linkedin_share"> </amp-social-share> <amp-social-share type="email" width="30" height="30" data-param-subject="Escuelas puntanas no quieren que se hable de salud y VIH" data-param-body="Escuelas puntanas no quieren que se hable de salud y VIH - Leer: https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_campaign=la-voz-traffic-exchange&amp;utm_medium=widget&amp;utm_source=web?utm_campaign=SocialShare&utm_medium=mailto_share"> </amp-social-share> <div class="comentar-btn inline-block"> <a class="text-decoration-none" href="#comentarios"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg></a> </div> </div> <hr> <div id="articleSelectedTags" class="tags"> <h4 class="mb1 bold">En esta nota:</h4> <span class="px1 badge inline-block rounded bold"><a href="/san-luis/keyword/san-luis" class="text-decoration-none">San Luis</a></span> <span class="px1 badge inline-block rounded bold"><a href="/san-luis/keyword/vih" class="text-decoration-none">VIH</a></span> <span class="px1 badge inline-block rounded bold"><a href="/san-luis/keyword/salud-sexual" class="text-decoration-none">salud-sexual</a></span> <span class="px1 badge inline-block rounded bold"><a href="/san-luis/keyword/preservativos" class="text-decoration-none">Preservativos</a></span> <span class="px1 badge inline-block rounded bold"><a href="/san-luis/keyword/educacion" class="text-decoration-none">Educación</a></span> <span class="px1 badge inline-block rounded bold"><a href="/san-luis/keyword/ministerio-de-salud" class="text-decoration-none">Ministerio de Salud</a></span> <span class="px1 badge inline-block rounded bold"><a href="/san-luis/keyword/ministerio-de-educacion" class="text-decoration-none">Ministerio de Educación</a></span> </div> <a id="comentarios-nota" name="comentarios"></a> <hr> <section class="ampstart-related-section block"> <h4 class="mb1 bold">Noticias relacionadas:</h4> <ul class="ampstart-related-section-items list-reset m0"> <li class="col col-12 md-col-4 lg-col-4 mb2 pr2"> <a href="http://viapais.com.ar/cordoba/631469-lanzan-una-campana-global-para-sumar-en-las-redes-emojis-de-ninos-y-ninas-jugando/" class="text-decoration-none block"> <div class="col col-3 md-col-12 lg-col-12"> <amp-img layout="responsive" width="160" height="90" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005122444_34649172_0_body.jpg" class="rounded col-12"></amp-img> </div> <h5 class="col col-9 md-col-12 lg-col-12">Lanzan una campa&ntilde;a global para sumar en las redes emojis de ni&ntilde;os y ni&ntilde;as jugando</h5> </a> </li> <li class="col col-12 md-col-4 lg-col-4 mb2 pr2"> <a href="http://viapais.com.ar/salta/631476-los-choferes-saltenos-que-consumieron-hojas-de-coca-fueron-absueltos/" class="text-decoration-none block"> <div class="col col-3 md-col-12 lg-col-12"> <amp-img layout="responsive" width="160" height="90" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005122720_34649156_0_body.jpg" class="rounded col-12"></amp-img> </div> <h5 class="col col-9 md-col-12 lg-col-12">Los choferes salte&ntilde;os que consumieron hojas de coca fueron absueltos</h5> </a> </li> <li class="col col-12 md-col-4 lg-col-4 mb2 pr2"> <a href="http://viapais.com.ar/cordoba/631358-mercedes-segala-no-pague-nada-para-que-mataran-a-mi-marido/" class="text-decoration-none block"> <div class="col col-3 md-col-12 lg-col-12"> <amp-img layout="responsive" width="160" height="90" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2016/12/20161205211350_26842191_0_body.jpg" class="rounded col-12"></amp-img> </div> <h5 class="col col-9 md-col-12 lg-col-12">Mercedes Segal&aacute;: &quot;No pagu&eacute; nada para que mataran a mi marido&quot;</h5> </a> </li> </ul> </section> <hr class="col-12 inline-block"> <h4 id="comentarios" class="mb2 bold">Comentarios</h4> <amp-facebook-comments width="486" height="657" layout="responsive" data-numposts="5" data-locale ="es_LA" data-href="https://viapais.com.ar/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih"> </amp-facebook-comments> </div> </div> </article> <div id="newsletter" class="newsletter relative center mt0"> <form method="GET" action-xhr="/cookie/newsletter/subscribe/san-luis" target="_top" on="submit:AMP.setState({formHide:true, loading: true}); submit-success:AMP.setState({loading: false}); submit-error:AMP.setState({formHide: false, loading: false})" > <amp-list height="120" width="auto" layout="fixed-height" credentials="include" items="." single-item src="/cookie/newsletter/subscribed/san-luis" class="col-12 mx-auto"> <template type="amp-mustache"> {{#isSubscribed}} <h3 class="subscribed">Estás suscripto al canal Vía San Luis</h3> {{/isSubscribed}} {{#notSubscribed}} <div class="mx-auto pb1"> <h3 [class]="formHide ? 'hide' : '' " class="{{ hideError}}"><strong>Newsletter de VíaSanLuis</strong></h3> <p>Suscribite y recibí a diario noticias en tu email</p> </div> <div class="sm-col-8 md-col-8 lg-col-8 mx-auto"> <div class="" [class]="formHide ? 'hide' : '' " id="mc_embed_signup_scroll" class="mx-auto col-12 sm-col-7 md-col-7 lg-col-7 relative"> <div class="col col-12 sm-col-9 md-col-9 lg-col-9"> <input type="email" value="" name="EMAIL" id="mce-EMAIL" class="col-12" placeholder="Escribí tu correo acá" required> </div> <div class="submit col col-3 sm-col-3 md-col-3 lg-col-3 pl2"> <input type="submit" value="Enviar" class="ampstart-btn caps"> </div> <button on="tap:politicians" class="lightPolit">Protección de Datos Personales</button> </div> </div> <div id="top-page" class="" [class]="loading ? '' : 'hide' "> <h3 class="subscribed">Suscribiendo...</h3> </div> {{/notSubscribed}} </template> </amp-list> <div submit-success> <template type="amp-mustache"> <h3 class="p4 subscribed">{{newsletter}}</h3> </template> </div> <div submit-error> <template type="amp-mustache"> <h3 class="fallback">{{newsletter}}</h3> </template> </div> </form> <div class="politicians animate"> <amp-lightbox id="politicians" layout="nodisplay"> <div class="text"> <p>Recabamos sus datos con la finalidad de proveerle acceso a nuestros servicios de información periodística de Vía País, conforme lo establecido por el art. 6 de Ley 25326 Usted es responsable por la inexactitud o negativa de proporcionar sus datos.</p> <p>El titular de datos personales tiene la facultad de ejercer el derecho de acceso a los mismos en forma gratuita a intervalos no inferiores a seis meses, salvo que se acredite un interés legítimo al efecto, conforme lo establecido en el artículo 14, inciso 3 de la Ley nº 25.326.</p> <p>La dirección Nacional de Datos Personales, Órgano de Control de la Ley nº 25.326, tiene la atribución de atender las denuncias y reclamos que se interpongan con relación al incumplimiento de las normas sobre protección de datos personales."</p> <p>Usted podrá ejercer el derecho de acceso, rectificación, y supresión de sus datos conforme lo establecido en el art. 6 de la Ley 25326, enviando un email a <a href="mailto:legales@cmd.com.ar">legales@cmd.com.ar</a> o comunicándose telefónicamente al +5411 49438750</p> <p>Para contactar a la Dirección Nacional de Protección de Datos Personales:</p> <p>Sarmiento 1118, 5º piso (C1041AAX)</p> <p>Tel. 4383-8510/12/13/15</p> <p><a href="www.jus.gov.ar/datospersonales">www.jus.gov.ar/datospersonales</a></p> <p><a href="mailto:infodnpdp@jus.gov.ar">infodnpdp@jus.gov.ar</a></p> <button on="tap:politicians.close">Cerrar</button> </div> </amp-lightbox> </div> </div> <div class="widget-category widget-category-1 mb2 inline-block relative rounded"> <amp-img class="mb1" src="/bundles/app/img/juegos-olimpicos-de-la-juventud.png?v20180521" height="36" width="375"></amp-img> <amp-list src="/api/v1/sections/buenos-aires/articles/keywords/juegos-olimpicos-de-la-juventud?pageSize=4" [src]="articles" layout="fixed-height" items="." height="266"> <template type="amp-mustache"> <article class="col"> {{#data}} {{#attributes}} <a href="/{{url}}" class="block col col-12"> <div class="img col col-3 relative"> <amp-img layout="responsive" width="16" height="9" src="/media/cache/resolve/extra_small/{{image}}" alt='{{description}}'></amp-img> </div> <div class="info col col-9"> <ul class="list-reset list-data-article m0 block"> <li class="mb1 inline-block">{{moment}} - Vía {{#section}} {{#data}} {{name}} {{/data}} {{/section}} </li> <li><h3 class="col"><strong>{{alternativeHeadline}}</strong></h3></li> </ul> </div> </a> {{/attributes}} {{/data}} </article> </template> </amp-list> <a class="more text-decoration-none rounded inline-block" href="/buenos-aires/keyword/juegos-olimpicos-de-la-juventud/">Ver más</a> </div> <article id="post-631520" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Escuelas puntanas no quieren que se hable de salud y VIH" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005125229_34649341_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 11h"><time> 11h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih">Escuelas puntanas no quieren que se hable de salud y VIH</a></h3> <p>Un colegio privado instó a los disertantes a reducir el temario del taller y les prohibió mostrarle preservativos a chicos de 17 y 18 años. Otras escuelas públicas...</p> </div> </div> </article> <article id="post-632475" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/632475-plan-veo-bien-entregaron-47-pares-de-lentes-a-alumnos-de-cinco-escuelas" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Plan &amp;#8220;Veo Bien&amp;#8221;: entregaron 47 pares de lentes a alumnos de cinco escuelas" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005180323_34652536_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 6h"><time> 6h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/632475-plan-veo-bien-entregaron-47-pares-de-lentes-a-alumnos-de-cinco-escuelas">Plan &#8220;Veo Bien&#8221;: entregaron 47 pares de lentes a alumnos de cinco escuelas</a></h3> <p>El objetivo es detectar patologías de la visión en los alumnos de todos los establecimientos de San Luis. El acto fue en el Hospital de Santa Rosa del Conlara.</p> </div> </div> </article> <article id="post-632545" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/632545-llega-el-calorcito-para-el-fin-de-semana-a-san-luis" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Llega el calorcito para el fin de semana a San Luis" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180810150155_33868118_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 6h"><time> 6h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/632545-llega-el-calorcito-para-el-fin-de-semana-a-san-luis">Llega el calorcito para el fin de semana a San Luis</a></h3> <p>El pronóstico anticipó jornadas con agradables temperaturas para el primer fin de semana de octubre. Las máximas superarían los 30ºC.</p> </div> </div> </article> <article id="post-632059" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/632059-parajes-del-interior-de-san-luis-ahora-tienen-educacion-secundaria" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Parajes del interior de San Luis ahora tienen educación secundaria" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005153454_34650747_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 8h"><time> 8h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/632059-parajes-del-interior-de-san-luis-ahora-tienen-educacion-secundaria">Parajes del interior de San Luis ahora tienen educación secundaria</a></h3> <p>La iniciativa educativa comenzó en las escuelas de Las Isletas, Villa Salles, Estación Río Quinto y Nueva Escocia.</p> </div> </div> </article> <article id="post-633096" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="Deportes"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/la-rioja/633096-se-viene-el-1o-desafio-rally-bike-el-cantadero" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Se viene el 1º Desafío Rally Bike El Cantadero" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005232423_34655628_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 36m"><time> 36m -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/la-rioja" title="Mas notas de Vía La Rioja">Vía La Rioja</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/la-rioja/633096-se-viene-el-1o-desafio-rally-bike-el-cantadero">Se viene el 1º Desafío Rally Bike El Cantadero</a></h3> <p>Será el 18 de noviembre.  La competencia será interprovincial y repartirá 90 mil pesos en premios.</p> </div> </div> </article> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-10'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-10'); }); </script> </div> </div> </div> <article id="post-633064" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="José López"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/argentina/633064-casacion-volvio-a-rechazar-un-pedido-de-excarcelacion-de-jose-lopez" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Casación volvió a rechazar un pedido de excarcelación de José López" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180824103055_34034258_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1h"><time> 1h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/argentina" title="Mas notas de Vía País">Vía País</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/argentina/633064-casacion-volvio-a-rechazar-un-pedido-de-excarcelacion-de-jose-lopez">Casación volvió a rechazar un pedido de excarcelación de José López</a></h3> <p>Fue en el marco del juicio por presunto enriquecimiento ilícito, aún cuando se haya "arrepentido" en la llamada causa "de los cuadernos".</p> </div> </div> </article> <article id="post-633038" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="Sociedad"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/mendoza/633038-examen-a-los-abogados-ex-reina-de-la-vendimia-critico-al-gobierno-mendocino" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Examen a los abogados: ex reina de la Vendimia criticó al Gobierno mendocino" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005225429_34655386_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1h"><time> 1h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/mendoza" title="Mas notas de Vía Mendoza">Vía Mendoza</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/mendoza/633038-examen-a-los-abogados-ex-reina-de-la-vendimia-critico-al-gobierno-mendocino">Examen a los abogados: ex reina de la Vendimia criticó al Gobierno mendocino</a></h3> <p>Giuliana Lucoski, estudiante de Derecho, hizo un video remarcando su rechazo al proyecto por medio del cual intentan que los futuros profesionales rindan un examen...</p> </div> </div> </article> <article id="post-632969" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="Politica"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/argentina/632969-cristina-kirchner-sobre-el-aumento-del-gas-estos-tipos-no-tienen-limites" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Cristina Kirchner, sobre el aumento del gas: &amp;#8220;Estos tipos no tienen límites&amp;#8221;" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/09/20180926183734_6727069_1_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2h"><time> 2h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/argentina" title="Mas notas de Vía País">Vía País</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/argentina/632969-cristina-kirchner-sobre-el-aumento-del-gas-estos-tipos-no-tienen-limites">Cristina Kirchner, sobre el aumento del gas: &#8220;Estos tipos no tienen límites&#8221;</a></h3> <p>La ex presidenta y actual senadora nacional presentó un proyecto de ley para que se derogue el incremento.</p> </div> </div> </article> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-11'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-11'); }); </script> </div> </div> </div> <article id="post-632961" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="China Suárez"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/argentina/632961-la-confesion-de-la-china-suarez-sobre-su-pasado-amoroso" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="La confesión de la China Suárez sobre su pasado amoroso" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/07/20180711013428_6577626_1_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2h"><time> 2h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/argentina" title="Mas notas de Vía País">Vía País</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/argentina/632961-la-confesion-de-la-china-suarez-sobre-su-pasado-amoroso">La confesión de la China Suárez sobre su pasado amoroso</a></h3> <p>La actriz comparó su relación actual con Benjamín Vicuña con las anteriores. </p> </div> </div> </article> <article id="post-632889" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="Policiales"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/argentina/632889-deberan-remitir-al-registro-nacional-de-datos-geneticos-el-adn-de-quienes-cometan-delitos-sexuales" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Deberán remitir al Registro Nacional de Datos Genéticos el ADN de quienes cometan delitos sexuales" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005213836_34655019_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2h"><time> 2h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/argentina" title="Mas notas de Vía País">Vía País</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/argentina/632889-deberan-remitir-al-registro-nacional-de-datos-geneticos-el-adn-de-quienes-cometan-delitos-sexuales">Deberán remitir al Registro Nacional de Datos Genéticos el ADN de quienes cometan delitos sexuales</a></h3> <p>Lo recomendó el procurador general de la Nación. Es para tener un archivo digital con el perfil genético de los autores de esos ataques.</p> </div> </div> </article> <article id="post-632873" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="Video"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/argentina/632873-la-graciosa-charla-de-una-madre-con-un-bebe-que-no-come-la-papa" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="La graciosa charla de una madre con un bebé que no come la &amp;#8220;papa&amp;#8221;" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005212840_34654814_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 3h"><time> 3h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/argentina" title="Mas notas de Vía País">Vía País</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/argentina/632873-la-graciosa-charla-de-una-madre-con-un-bebe-que-no-come-la-papa">La graciosa charla de una madre con un bebé que no come la &#8220;papa&#8221;</a></h3> <p>Con apenas 15 meses, la pequeña se convirtió en la nueva estrella de las redes sociales. </p> </div> </div> </article> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-12'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-12'); }); </script> </div> </div> </div> <article id="post-632842" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="Policiales"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/argentina/632842-jose-lopez-vinculo-a-dos-jueces-federales-con-el-kirchnerismo" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="José López vinculó a dos jueces federales con el kirchnerismo" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005212207_34654753_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 3h"><time> 3h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/argentina" title="Mas notas de Vía País">Vía País</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/argentina/632842-jose-lopez-vinculo-a-dos-jueces-federales-con-el-kirchnerismo">José López vinculó a dos jueces federales con el kirchnerismo</a></h3> <p>Los asoció con el convento donde el ex secretario de Obras Públicas arrojó los bolsos con dinero.</p> </div> </div> </article> <article id="post-632624" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Juan"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-juan/632624-denuncio-a-su-tio-cura-por-abuso-mi-mama-nunca-hizo-nada" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Denunció a su tío cura por abuso: &amp;#8220;Mi mamá nunca hizo nada&amp;#8221;" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/09/20180910164855_34284403_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 5h"><time> 5h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-juan" title="Mas notas de Vía San Juan">Vía San Juan</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-juan/632624-denuncio-a-su-tio-cura-por-abuso-mi-mama-nunca-hizo-nada">Denunció a su tío cura por abuso: &#8220;Mi mamá nunca hizo nada&#8221;</a></h3> <p>El joven relató los momentos que le hizo pasar su tío. Los abusos a su hermano fueron más graves. </p> </div> </div> </article> <article id="post-632345" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/632345-un-camion-que-transportaba-vino-volco-en-san-luis" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Un camión que transportaba vino volcó en San Luis" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005165944_34651657_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 7h"><time> 7h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/632345-un-camion-que-transportaba-vino-volco-en-san-luis">Un camión que transportaba vino volcó en San Luis</a></h3> <p>Fue en la Autopista de las Serranías Puntanas. Aún investigan las razones por las que el conductor perdió el control del vehículo. </p> </div> </div> </article> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-13'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-13'); }); </script> </div> </div> </div> <article id="post-631874" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/631874-una-casa-quedo-destruida-tras-un-gran-incendio-en-san-luis" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Una casa quedó destruida tras un gran incendio en San Luis" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005145509_34650401_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 9h"><time> 9h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/631874-una-casa-quedo-destruida-tras-un-gran-incendio-en-san-luis">Una casa quedó destruida tras un gran incendio en San Luis</a></h3> <p>La víctima quedó sin nada. En unos minutos el fuego consumió todo. </p> </div> </div> </article> <article id="post-631743" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/631743-el-obispado-de-san-luis-aseguro-que-nadie-realizo-el-tramite-para-apostatar" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="El Obispado de San Luis aseguró que nadie realizó el trámite para apostatar" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005140623_6687305_1_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 10h"><time> 10h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/631743-el-obispado-de-san-luis-aseguro-que-nadie-realizo-el-tramite-para-apostatar">El Obispado de San Luis aseguró que nadie realizó el trámite para apostatar</a></h3> <p>Desde la institución religiosa dijeron que hacerlo "es una falta mucho más grave que ser agnóstico o ateo, ya que el apóstata sabe que Dios está y reniega de ello".</p> </div> </div> </article> <article id="post-631576" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/631576-mas-de-400-ninos-marcharon-por-la-ecologia-en-san-luis" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Más de 400 niños marcharon por la ecología en San Luis" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005132322_34649641_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 11h"><time> 11h -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/631576-mas-de-400-ninos-marcharon-por-la-ecologia-en-san-luis">Más de 400 niños marcharon por la ecología en San Luis</a></h3> <p>Alumnos de siete colegios y jardines prepararon stands en la plaza Pringles sobre reciclado y cuidado del medio ambiente. Además un niño de 5º grado creó un super...</p> </div> </div> </article> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-14'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-14'); }); </script> </div> </div> </div> <article id="post-630298" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="Consejos"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/gourmet/630298-chau-al-desorden-opciones-para-organizar-tu-cocina" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="¡Chau al desorden! Opciones para organizar tu cocina" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/07/20180725181706_33695057_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/gourmet" title="Mas notas de Vía Gourmet">Vía Gourmet</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/gourmet/630298-chau-al-desorden-opciones-para-organizar-tu-cocina">¡Chau al desorden! Opciones para organizar tu cocina</a></h3> <p>No sabes lo importante que es el orden para que todo fluya mejor...</p> </div> </div> </article> <article id="post-630260" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/630260-denunciaron-actos-vandalicos-en-la-unvime-y-apuntaron-al-personal-de-la-institucion" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Denunciaron actos vandálicos en la UNViMe y apuntaron al personal de la institución" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004184807_34637484_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/630260-denunciaron-actos-vandalicos-en-la-unvime-y-apuntaron-al-personal-de-la-institucion">Denunciaron actos vandálicos en la UNViMe y apuntaron al personal de la institución</a></h3> <p>El secretario General, Daniel Ardissone, lamentó que haya personas inadaptadas dentro de la institución que realizan dichos actos que perjudican a todo el personal...</p> </div> </div> </article> <article id="post-630237" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/630237-finalmente-repararan-el-colegio-no-38-marie-curie-de-san-luis" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Finalmente repararán el Colegio Nº 38 &amp;#8220;Marie Curie&amp;#8221; de San Luis" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180803180239_33785353_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/630237-finalmente-repararan-el-colegio-no-38-marie-curie-de-san-luis">Finalmente repararán el Colegio Nº 38 &#8220;Marie Curie&#8221; de San Luis</a></h3> <p>Con una inversión de $7 millones, el Gobierno provincial dio inicio este miércoles a las obras en el edificio educativo de la capital puntana. A principios de año...</p> </div> </div> </article> <article id="post-629997" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/629997-proponen-que-en-san-luis-haya-paridad-de-genero-en-los-candidatos-a-concejales" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Proponen que en San Luis haya paridad de género en los candidatos a concejales" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004162529_34635028_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/629997-proponen-que-en-san-luis-haya-paridad-de-genero-en-los-candidatos-a-concejales">Proponen que en San Luis haya paridad de género en los candidatos a concejales</a></h3> <p>Lo presentó el concejal puntano Luis 'Piri' Macagno, según su texto, en el mundo, las mujeres ocupan el 22% de los cargos públicos.   </p> </div> </div> </article> <article id="post-629897" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/629897-un-grupo-de-mujeres-lideraba-la-banda-narco-que-desbarataron-en-villa-mercedes" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Un grupo de mujeres lideraba la banda narco que desbarataron en Villa Mercedes" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004154122_34634503_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/629897-un-grupo-de-mujeres-lideraba-la-banda-narco-que-desbarataron-en-villa-mercedes">Un grupo de mujeres lideraba la banda narco que desbarataron en Villa Mercedes</a></h3> <p>Secuestraron marihuana, cocaína y hasta pastillas de éxtasis, por un valor estimativo de $5.500.000. Hay doce personas detenidas.</p> </div> </div> </article> <article id="post-629794" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/629794-kevin-fue-reconocido-como-el-mejor-lector-de-san-luis" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Kevin fue reconocido como el &amp;#8220;mejor lector de San Luis&amp;#8221;" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004151108_34634137_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/629794-kevin-fue-reconocido-como-el-mejor-lector-de-san-luis">Kevin fue reconocido como el &#8220;mejor lector de San Luis&#8221;</a></h3> <p>Logró leer 220 libros digitales en seis meses. Es alumno del sexto grado de la Escuela Nº 312 "República de Chile".</p> </div> </div> </article> <article id="post-629669" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/629669-este-jueves-abrio-sus-puertas-la-exposicion-rural-de-san-luis" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Este jueves abrió sus puertas la Exposición Rural de San Luis" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004142836_6629119_1_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/629669-este-jueves-abrio-sus-puertas-la-exposicion-rural-de-san-luis">Este jueves abrió sus puertas la Exposición Rural de San Luis</a></h3> <p>Es la 71ª muestra de la institución y el presidente de la Asociación Rural de San Luis aseguró que el gobierno provincial no los recibe desde agosto del año pasado.</p> </div> </div> </article> <article id="post-629505" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/629505-pilotos-del-tc-piden-reformas-en-el-autodromo-de-la-pedrera-tras-el-tremendo-accidente" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Pilotos del TC piden reformas en el autódromo de La Pedrera tras el tremendo accidente" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181001135315_34590846_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/629505-pilotos-del-tc-piden-reformas-en-el-autodromo-de-la-pedrera-tras-el-tremendo-accidente">Pilotos del TC piden reformas en el autódromo de La Pedrera tras el tremendo accidente</a></h3> <p>Los corredores se manifestaron en sus redes sociales y aseguran que antes de salir a la pista esa curva ya los preocupaba porque ese muro interno "complica la visión".</p> </div> </div> </article> <article id="post-629403" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/629403-los-asesinos-de-fabio-fernandez-fueron-condenados-a-perpetua" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Los asesinos de Fabio Fernández fueron condenados a perpetua" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004130405_34632937_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/629403-los-asesinos-de-fabio-fernandez-fueron-condenados-a-perpetua">Los asesinos de Fabio Fernández fueron condenados a perpetua</a></h3> <p>La Cámara del Crimen Nº 2 condenó por unanimidad a Augusto Caín Agüero Lucero y a Martín Alejandro Tula. ¡Mirá cómo reaccionaron sus familiares!</p> </div> </div> </article> <article id="post-629339" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/629339-el-hombre-que-recibio-un-escopetazo-en-una-discusion-esta-fuera-de-peligro" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="El hombre que recibió un escopetazo en una discusión, está fuera de peligro" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180817195236_33952244_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 1d"><time> 1d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/629339-el-hombre-que-recibio-un-escopetazo-en-una-discusion-esta-fuera-de-peligro">El hombre que recibió un escopetazo en una discusión, está fuera de peligro</a></h3> <p>Estiman que en las próximas horas pueda ser trasladado de terapia intensiva, donde se encuentra desde que ingresó, a una sala común del Policlínico Regional de "Villa...</p> </div> </div> </article> <article id="post-629143" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/629143-convocan-a-un-mujerazo-en-san-luis" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Convocan a un &amp;#8220;Mujerazo&amp;#8221; en San Luis" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004112331_34632087_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2d"><time> 2d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/629143-convocan-a-un-mujerazo-en-san-luis">Convocan a un &#8220;Mujerazo&#8221; en San Luis</a></h3> <p>Será todo un día en La Pradera con talleres, charlas, exposiciones nacionales y provinciales, mesas de debates, arte y deporte. </p> </div> </div> </article> <article id="post-628340" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/628340-tres-mil-personas-marcharon-por-la-inclusion-en-villa-mercedes" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Tres mil personas marcharon por la inclusión en Villa Mercedes" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003195330_34623881_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2d"><time> 2d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/628340-tres-mil-personas-marcharon-por-la-inclusion-en-villa-mercedes">Tres mil personas marcharon por la inclusión en Villa Mercedes</a></h3> <p>Más de 12 instituciones, entre colegios y centros de rehabilitación recorrieron las calles del centro de la ciudad para pedir por más inclusión.</p> </div> </div> </article> <article id="post-628295" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/628295-el-gobierno-de-san-luis-presento-el-proyecto-de-presupuesto-2019-ampliado" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="El Gobierno de San Luis presentó el proyecto de presupuesto 2019 ampliado" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003193743_34623451_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2d"><time> 2d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/628295-el-gobierno-de-san-luis-presento-el-proyecto-de-presupuesto-2019-ampliado">El Gobierno de San Luis presentó el proyecto de presupuesto 2019 ampliado</a></h3> <p>Contempla 39 mil millones de pesos y el uso del fondo anticrisis. La ministra de Hacienda dijo que invertirán mas de 2 mil millones de pesos en soluciones habitacionales...</p> </div> </div> </article> <article id="post-628257" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/628257-frigerio-hablo-sobre-la-situacion-del-actual-y-dijo-que-argentina-tiene-24-provincias" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Frigerio habló sobre la situación actual y dijo que Argentina tiene 24 provincias" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003192126_34623080_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2d"><time> 2d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/628257-frigerio-hablo-sobre-la-situacion-del-actual-y-dijo-que-argentina-tiene-24-provincias">Frigerio habló sobre la situación actual y dijo que Argentina tiene 24 provincias</a></h3> <p>Fue durante su visita a San Luis, el ministro del Interior de la Nación le pifió al conteo. </p> </div> </div> </article> <article id="post-628143" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/628143-abrieron-el-primer-bar-inclusivo-de-san-luis-y-funciona-dentro-del-hospital-madre-catalina-rodriguez" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Abrieron el primer bar inclusivo de San Luis y funciona dentro del Hospital &amp;#8220;Madre Catalina Rodríguez&amp;#8221;" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003182923_34621640_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2d"><time> 2d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/628143-abrieron-el-primer-bar-inclusivo-de-san-luis-y-funciona-dentro-del-hospital-madre-catalina-rodriguez">Abrieron el primer bar inclusivo de San Luis y funciona dentro del Hospital &#8220;Madre Catalina Rodríguez&#8221;</a></h3> <p>La cafetería es atendida por 15 jóvenes con discapacidad. También es el primero dentro de un hospital en la Argentina. </p> </div> </div> </article> <article id="post-628038" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/628038-realizaron-una-cirugia-maxilofacial-tipo-ortognatica-por-primera-vez-en-san-luis" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Realizaron una cirugía maxilofacial tipo &amp;#8220;ortognática&amp;#8221; por primera vez en San Luis" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003175241_34621310_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2d"><time> 2d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/628038-realizaron-una-cirugia-maxilofacial-tipo-ortognatica-por-primera-vez-en-san-luis">Realizaron una cirugía maxilofacial tipo &#8220;ortognática&#8221; por primera vez en San Luis</a></h3> <p>Una joven de 26 años superó con éxito la operación. Participaron profesionales médicos de la provincia y de Buenos Aires.</p> </div> </div> </article> <article id="post-625622" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="Personajes"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/documentos/625622-adios-a-menchi-sabat-el-gran-observador" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Adiós a &amp;#8220;Menchi&amp;#8221; Sábat, el gran observador" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181002171140_34604791_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 3d"><time> 3d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/documentos" title="Mas notas de Vía Documentos">Vía Documentos</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/documentos/625622-adios-a-menchi-sabat-el-gran-observador">Adiós a &#8220;Menchi&#8221; Sábat, el gran observador</a></h3> <p>Este montevideano logró, durante sus 85 años de vida, capturar en sus caricaturas la esencia de los grandes personajes de la historia argentina reciente. Recuerdos...</p> </div> </div> </article> <article id="post-627940" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/627940-casi-200-alumnos-puntanos-compiten-en-programacion-para-viajar-a-ee-uu" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Casi 200 alumnos puntanos compiten en programación para viajar a EE.UU." src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003170143_34620609_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2d"><time> 2d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/627940-casi-200-alumnos-puntanos-compiten-en-programacion-para-viajar-a-ee-uu">Casi 200 alumnos puntanos compiten en programación para viajar a EE.UU.</a></h3> <p>Los finalistas en su gran mayoría son de las ciudades de San Luis y Villa Mercedes, aunque 35 son de localidades del interior. En noviembre viajarán a Disney y a...</p> </div> </div> </article> <article id="post-627742" class="hentry col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="San Luis"> <div class="ampstart-card blog col col-12 pb2 "> <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/san-luis/627742-tension-en-el-centro-puntano-un-taxista-enfurecido-increpo-a-un-colectivero" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="Tensión en el centro puntano: un taxista enfurecido increpó a un colectivero" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003153946_34619176_0_body.jpg" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </amp-img> </div> </amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </a> </div> <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> <ul class="list-reset flex list-data-article m0 mb1"> <li class="moment" title="Publicado hace 2d"><time> 2d -</time></li> <li class="badge-via "><a class="text-decoration-none" rel="category tag" href="/san-luis" title="Mas notas de Vía San Luis">Vía San Luis</a></li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/san-luis/627742-tension-en-el-centro-puntano-un-taxista-enfurecido-increpo-a-un-colectivero">Tensión en el centro puntano: un taxista enfurecido increpó a un colectivero</a></h3> <p>El conductor del auto acusó que "le tocaron el espejito" y amenazó al chofer del colectivo. Los pasajeros vivieron un momento muy difícil. ¡Mirá el video!</p> </div> </div> </article> <amp-state id="itemsSate" src="/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_source=web&amp;utm_medium=widget&amp;utm_campaign=la-voz-traffic-exchange&amp;page=2&amp;_format=mustache&amp;pageSize=0"> </amp-state> <amp-state id="pagerState"> <script type="application/json"> { "pagerIndex": 2, "hasMorePages": true } </script> </amp-state> <form class="showMoreForm" method="get" target="_top" action="/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_source=web&amp;utm_medium=widget&amp;utm_campaign=la-voz-traffic-exchange&amp;page=2&amp;_format=mustache" action-xhr="/san-luis/631520-escuelas-puntanas-no-quieren-que-se-hable-de-salud-y-vih/?utm_source=web&amp;utm_medium=widget&amp;utm_campaign=la-voz-traffic-exchange&amp;page=2&amp;_format=mustache" on="submit-success: AMP.setState({ itemsSate: { items: itemsSate.items.concat(event.response.items) }, pagerState: { pagerIndex: pagerState.pagerIndex + 1, hasMorePages: true } });"> <amp-list height="1" [height]="itemsSate.items.length * 100" layout="fixed-height" [src]="itemsSate.items"> <template type="amp-mustache"> {{#article}} <article id="post-{{identifier}}" class="pag-article col col-12 md-col-12 lg-col-12 articleList animate pb2" data-post="{{mainKeyword}}"> <div class="ampstart-card blog col col-12 pb2 "> {{#thumbnailUrl}} <div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"> <a href="/{{url}}" class="text-decoration-none block" rel="bookmark" title="Leer nota."> <amp-img alt="{{headline}}" src="{{thumbnailUrl}}" layout="fill" class="animate contain"> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"></amp-img> </div> </amp-img> {{#renderAsVideo}} <div class="media px1 video"> </div> {{/renderAsVideo}} {{#renderAsGallery}} <div class="media px1 pic"> </div> {{/renderAsGallery}} {{#renderAsHistory}} <div class="media px1 story"> </div> {{/renderAsHistory}} </a> </div> {{/thumbnailUrl}} {{#thumbnailUrl}} <div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"> {{/thumbnailUrl}} {{^thumbnailUrl}} <div class="data-article col col-12"> {{/thumbnailUrl}} <ul class="list-reset flex list-data-article m0 mb1"> {{#highlightLive}} <li><span class="mb1 mr1 amp badge inline-block rounded bold live"><a href="#" class="text-decoration-none ">EN VIVO</a></span></li> {{/highlightLive}} {{#highlightSponsored}} <li class=" mb1 mr1 amp badge inline-block rounded bold sponsor">CONTENIDO PATROCINADO</span></li> {{/highlightSponsored}} {{#highlightMoment}} <li class="moment" title="Publicado hace {{moment}}"><time>{{moment}} -</time></li> {{/highlightMoment}} {{#highlightSponsored}} <li class="badge-via hide"> {{/highlightSponsored}} {{^highlightSponsored}} <li class="badge-via"> {{/highlightSponsored}} <a class="text-decoration-none" rel="category tag" href="/{{articleSectionSlug}}" title="Mas notas de {{articleSectionName}}">{{articleSectionName}}</a> </li> </ul> <h3 class="title"><a title='Leer nota.' class="text-decoration-none" href="/{{url}}">{{{headLineStrong}}}</a></h3> <p>{{about}}</p> {{#isRelated}} <div class="col col-12 flux-related pt2 my2 xs-hide sm-hide"> <h5 class="mb1"><strong>Noticias relacionadas:</strong></h5> <ul class="ampstart-related-section-items list-reset m0"> {{#related}} <li class="col-12 pr1"> · <a href="{{related.url}}" class="text-decoration-none">{{{name}}}</a></li> {{/related}} </ul> </div> {{/isRelated}} </div> </div> </article> {{/article}} </template> </amp-list> <div class="animate footer-showmore"> <input type="hidden" name="page" value="2" [value]="pagerState.pagerIndex"> <button id="show-more" type="submit" value="Ver más noticias" class="ampstart-btn show rounded mt1 mb3 mx-auto" [class]="(pagerState.hasMorePages == false ? 'hide' : 'ampstart-btn show rounded mt1 mb3 mx-auto')">Ver más</button> </div> </form> <hr class="sep-section"> <div class="featuredArticles mb2 inline-block relative col-12"> <amp-list src="/integration/trafficExchange/" layout="fixed-height" items="." height="460"> <template type="amp-mustache"> <article class="col col-12 sm-col-3 md-col-3 lg-col-3 pr1"> {{#data}} {{#attributes}} <a href="{{url}}" class="block"> <amp-img layout="responsive" width="16" height="9" src="/media/cache/resolve/extra_small/{{image}}" alt='{{name}}' class="col col-4 sm-col-12 md-col-12 lg-col-12"></amp-img> <div class="info col col-8 sm-col-12 md-col-12 lg-col-12"> <ul class="list-reset list-data-article m0 block"> <li class="inline-block"> {{id}} </li> <li><h5 class="col">{{name}}</h5></li> </ul> </div> </a> {{/attributes}} {{/data}} </article> </template> </amp-list> </div> </section> <aside class="col col-12 xs-col-12 sm-col-12 md-col-4 lg-col-3 xs-hide sm-hide"> <div class="widget col xs-col-12 sm-col-12 md-col-6 lg-col-12 xs-hide sm-hide weather-currency"> <amp-list height="60" width="300" layout="responsive" items="." single-item src="/api/v1/sections/san-luis/weather"> <template type="amp-mustache"> {{#data}} {{#attributes}} <div class="weather center"> <ul class="list-reset center"> <li class="weather__icon"> <amp-img layout="responsive" height="85" width="85" class="weather-icon" src="/bundles/app/img/icons/weather/{{image}}.svg"></amp-img> </li> <li class="weather__temperature weather__humedad">{{temperature}}º / {{humidity}}%</li> </ul> </div> {{/attributes}} {{/data}} </template> </amp-list> <amp-list height="39" width="300" layout="responsive" items="." single-item src="/api/v1/sections/san-luis/monetary-amount?format=amp" class="block currencyTop"> <template type="amp-mustache"> {{#data}} {{#attributes}} <div class="currency center"> <ul class="m0 list-reset center col-12"> <li class="center inline-block"> <span class="mx1">Dólar: </span><strong>${{minValue}}</strong> / <strong>${{maxValue}}</strong> </li> </ul> </div> {{/attributes}} {{/data}} </template> </amp-list> </div> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-3'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-3'); }); </script> </div> </div> </div> <div class="tagsCloud widget videos"> <h4 class="caps">Temas del día</h4> <div class="tag"> <a class="text-decoration-none rounded" href="/san-luis/keyword/sancion"> sanción </a> </div> </div> <div class="widget vias inline-block xs-hide sm-hide mb3"> <div class="widget vialibre clearfix mb3" id="via1"> <h4 class="caps">Vía Libre</h4> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/632523-el-fenomeno-paranormal-que-se-vivio-en-polemica-en-el-bar-mientras-recordaban-a-rodrigo"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005182038_34652698_0_body.jpg" alt='El fenómeno paranormal que se vivió en &#8220;Polémica en el Bar&#8221; mientras recordaban a Rodrigo'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>El fenómeno paranormal que se vivió en &#8220;Polémica en el Bar&#8221; mientras recordaban a Rodrigo</h5> </li> </ul> </a> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-4'); }); </script> </div> </div> </div> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/632412-la-razon-por-la-que-pity-alvarez-no-pudo-tocar-con-pibes-chorros-en-el-penal-de-ezeiza"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180810130552_33867103_0_body.jpg" alt='La razón por la que Pity Álvarez no pudo tocar con &#8220;Pibes chorros&#8221; en el penal de Ezeiza'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>La razón por la que Pity Álvarez no pudo tocar con &#8220;Pibes chorros&#8221; en el penal de Ezeiza</h5> </li> </ul> </a> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/631622-pescaron-in-fraganti-a-eva-de-dominici-besandose-con-un-hombre-en-las-vegas"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005133116_34649628_0_body.jpg" alt='Pescaron in fraganti a Eva De Dominici besándose con un hombre en Las Vegas'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Pescaron in fraganti a Eva De Dominici besándose con un hombre en Las Vegas</h5> </li> </ul> </a> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-5'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-5'); }); </script> </div> </div> </div> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/631338-esmeralda-mitre-bailo-salsa-de-a-tres-junto-a-cae-y-monto-un-show-al-que-no-le-falto-nada"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005113354_34648619_0_body.jpg" alt='Esmeralda Mitre bailó Salsa de a tres junto a CAE y montó un show al que no le faltó nada'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Esmeralda Mitre bailó Salsa de a tres junto a CAE y montó un show al que no le faltó nada</h5> </li> </ul> </a> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/631288-bailando-2018-jimena-baron-dio-detalles-de-su-ex-y-beso-a-virginia-gallardo"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005110318_34648476_0_body.jpg" alt='Bailando 2018: Jimena Barón dio detalles de su ex y besó a Virginia Gallardo'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Bailando 2018: Jimena Barón dio detalles de su ex y besó a Virginia Gallardo</h5> </li> </ul> </a> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-6'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-6'); }); </script> </div> </div> </div> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/630831-las-fotos-de-dalma-maradona-embarazada-de-cuatro-meses"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004214307_34640585_0_body.jpg" alt='Las fotos de Dalma Maradona embarazada de cuatro meses'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Las fotos de Dalma Maradona embarazada de cuatro meses</h5> </li> </ul> </a> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/630355-cande-tinelli-conto-que-tuvo-trastornos-alimenticios"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180822222452_34016911_0_body.jpg" alt='Cande Tinelli contó que tuvo trastornos alimenticios'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Cande Tinelli contó que tuvo trastornos alimenticios</h5> </li> </ul> </a> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-7'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-7'); }); </script> </div> </div> </div> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/630730-gimena-accardi-revelo-un-secreto-sobre-casi-angeles"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004205223_34639393_0_body.jpg" alt='Gimena Accardi reveló un secreto sobre &#8220;Casi Ángeles&#8221;'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Gimena Accardi reveló un secreto sobre &#8220;Casi Ángeles&#8221;</h5> </li> </ul> </a> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/630657-sol-perez-revelo-por-que-rompio-el-vidrio-de-un-auto-en-la-calle"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180814143708_33916755_0_body.jpg" alt='Sol Pérez reveló por qué rompió el vidrio de un auto en la calle'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Sol Pérez reveló por qué rompió el vidrio de un auto en la calle</h5> </li> </ul> </a> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-8'); }); </script> </div> </div> </div> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/630574-pampita-sigue-en-contacto-con-pico-monaco-porque-tenemos-un-perro"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/09/20180904124906_34198065_0_body.jpg" alt='Pampita sigue en contacto con Pico Mónaco &#8220;porque tenemos un perro&#8221;'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Pampita sigue en contacto con Pico Mónaco &#8220;porque tenemos un perro&#8221;</h5> </li> </ul> </a> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/630543-fingio-su-muerte-para-pedirle-casamiento-a-su-novia"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004194223_34638092_0_body.jpg" alt='Fingió su muerte para pedirle casamiento a su novia'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Fingió su muerte para pedirle casamiento a su novia</h5> </li> </ul> </a> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-9'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-9'); }); </script> </div> </div> </div> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/630031-pepe-cibrian-puso-en-venta-su-enorme-casa-de-pilar-por-un-elevado-precio"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/05/20180517003852_32746851_0_body.jpg" alt='Pepe Cibrián puso en venta su enorme casa de Pilar a un precio exorbitante'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Pepe Cibrián puso en venta su enorme casa de Pilar a un precio exorbitante</h5> </li> </ul> </a> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/629788-la-bronca-de-luciana-salazar-por-la-nueva-mansion-de-redrado"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2017/12/20171202205448_30746753_0_body.jpg" alt='La bronca de Luciana Salazar por la nueva mansión de Redrado'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>La bronca de Luciana Salazar por la nueva mansión de Redrado</h5> </li> </ul> </a> <a class="col col-12 mb1 text-decoration-none inline-block" href="/argentina/629676-alejandra-pradon-mostro-su-nuevo-rostro"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004142856_34633721_0_body.jpg" alt='Alejandra Pradón mostró su nuevo rostro'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Alejandra Pradón mostró su nuevo rostro</h5> </li> </ul> </a> </div> <div class="widget deportes clearfix" id="via2"> <h4 class="caps">Deportes</h4> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/632828-copa-libertadores-se-definieron-las-fechas-y-horarios-para-los-cruces-de-semifinales"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005210658_6284166_1_body.jpg" alt='Copa Libertadores: se definieron las fechas y horarios para los cruces de semifinales'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Copa Libertadores: se definieron las fechas y horarios para los cruces de semifinales</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/632329-los-pumas-buscaran-cerrar-este-sabado-con-una-sonrisa-el-rugby-championship-1940-espn-2"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005165143_6722438_1_body.jpg" alt='Los Pumas buscarán cerrar este sábado con una sonrisa el Rugby Championship (19:40-ESPN 2)'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Los Pumas buscarán cerrar este sábado con una sonrisa el Rugby Championship (19:40-ESPN 2)</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/632110-diego-maradona-intimo-quiero-que-me-recuerden-como-el-mejor-diez-del-futbol-argentino"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005154812_34650645_0_body.jpg" alt='Diego Maradona, íntimo: &#8220;Quiero que me recuerden como el mejor diez del fútbol argentino&#8221;'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Diego Maradona, íntimo: &#8220;Quiero que me recuerden como el mejor diez del fútbol argentino&#8221;</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/631637-que-son-los-juegos-olimpicos-de-la-juventud"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005133533_34649749_0_body.jpg" alt='Qué son los Juegos Olímpicos de la Juventud'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Qué son los Juegos Olímpicos de la Juventud</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/631529-el-mensaje-del-arquero-lampe-para-los-hinchas-de-boca-voy-por-el-sueno-de-la-libertadores"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005125442_4649501_1_body.jpg" alt='El mensaje del arquero Lampe para los hinchas de Boca: &#8220;Voy por el sueño de la Libertadores&#8221;'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>El mensaje del arquero Lampe para los hinchas de Boca: &#8220;Voy por el sueño de la Libertadores&#8221;</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/631405-la-discusion-que-enojo-a-guillermo-el-dt-de-boca-supo-ganar-el-partido-el-del-cruzeiro-no"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005120106_34643427_0_body.jpg" alt='La discusión que enojó a Guillermo: &#8220;El DT de Boca supo ganar el partido, el del Cruzeiro no&#8221;'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>La discusión que enojó a Guillermo: &#8220;El DT de Boca supo ganar el partido, el del Cruzeiro no&#8221;</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/631330-jugadores-de-boca-casi-se-van-a-las-pinas-con-gente-del-cruzeiro-en-zona-de-vestuarios"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005113140_34648658_0_body.jpg" alt='Jugadores de Boca casi se van a las piñas con gente del Cruzeiro en zona de vestuarios'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Jugadores de Boca casi se van a las piñas con gente del Cruzeiro en zona de vestuarios</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/631283-aplastante-victoria-de-del-potro-para-meterse-en-semifinales-del-atp-500-de-pekin"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005110257_34647630_0_body.jpg" alt='Aplastante victoria de Del Potro para meterse en semifinales del ATP 500 de Pekín'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Aplastante victoria de Del Potro para meterse en semifinales del ATP 500 de Pekín</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/629791-boca-visita-al-cruzeiro-para-sellar-su-pase-a-semifinales-de-la-libertadores-21-45-fox-sports"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005025039_34644567_0_body.jpg" alt='Libertadores: Boca empató 1-1 en su visita a Cruzeiro y avanzó a semifinales'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Libertadores: Boca empató 1-1 en su visita a Cruzeiro y avanzó a semifinales</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/631192-dede-protagonista-de-todas-las-polemicas-en-cruzeiro"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005023514_34643825_0_body.jpg" alt='Dedé, protagonista de todas las polémicas en Cruzeiro'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Dedé, protagonista de todas las polémicas en Cruzeiro</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/631131-el-increible-recibimiento-de-los-hinchas-de-cruzeiro-a-sus-jugadores"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005011158_34641706_0_body.jpg" alt='El increíble recibimiento de los hinchas de Cruzeiro a sus jugadores'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>El increíble recibimiento de los hinchas de Cruzeiro a sus jugadores</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/628625-confirmado-river-jugara-este-domingo-con-sarmiento-de-chaco-por-la-copa-argentina"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003222210_34612650_0_body.jpg" alt='Cambió de horario el partido entre River y Sarmiento de Chaco por la Copa Argentina'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Cambió de horario el partido entre River y Sarmiento de Chaco por la Copa Argentina</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/623905-del-potro-debuta-en-el-atp-500-de-pekin-ante-el-espanol-albert-ramos"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004202518_34600337_0_body.jpg" alt='Del Potro debutó con un sólido triunfo en el ATP 500 de Pekín ante el español Albert Ramos'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Del Potro debutó con un sólido triunfo en el ATP 500 de Pekín ante el español Albert Ramos</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/630108-chiqui-tapia-no-tengo-dudas-que-messi-va-a-volver-a-la-seleccion"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004171257_34635730_0_body.jpg" alt='&#8220;Chiqui&#8221; Tapia: &#8220;No tengo dudas que Messi va a volver a la Selección&#8221;'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>&#8220;Chiqui&#8221; Tapia: &#8220;No tengo dudas que Messi va a volver a la Selección&#8221;</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/629981-previa-caliente-un-periodista-brasileno-pisoteo-la-camiseta-de-boca-en-pleno-programa"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004160635_34634633_0_body.jpg" alt='Previa caliente: un periodista brasileño pisoteó la camiseta de Boca en pleno programa'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Previa caliente: un periodista brasileño pisoteó la camiseta de Boca en pleno programa</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/629566-opinion-los-juegos-olimpicos-de-la-juventud-una-chance-para-ver-el-recambio"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004135125_34611836_0_body.jpg" alt='Opinión: los Juegos Olímpicos de la Juventud, una chance para ver el recambio'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Opinión: los Juegos Olímpicos de la Juventud, una chance para ver el recambio</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/629413-cristiano-acorralado-el-video-que-lo-compromete-y-separado-del-seleccionado-de-portugal"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004130527_34631650_0_body.jpg" alt='Cristiano, acorralado: el video que lo compromete y separado del seleccionado de Portugal'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Cristiano, acorralado: el video que lo compromete y separado del seleccionado de Portugal</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/629171-del-potro-y-mayer-eliminados-en-el-dobles-del-atp-500-de-pekin"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004113841_34632129_0_body.jpg" alt='Del Potro y Mayer, eliminados en el dobles del ATP 500 de Pekín'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Del Potro y Mayer, eliminados en el dobles del ATP 500 de Pekín</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/627843-san-lorenzo-y-estudiantes-se-miden-por-un-lugar-en-cuartos-de-final-de-la-copa-argentina-18-30-tyc-sports"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003233233_34627196_0_body.jpg" alt='Copa Argentina: San Lorenzo le ganó 3-1 a Estudiantes y se metió en cuartos'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Copa Argentina: San Lorenzo le ganó 3-1 a Estudiantes y se metió en cuartos</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1 " href="/argentina/628654-mauro-icardi-le-dio-la-victoria-al-inter-en-holanda"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003223950_34625307_0_body.jpg" alt='Mauro Icardi le dio la victoria al Inter en Holanda'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> </amp-img> </li> <li class="col col-8 px1"> <h5>Mauro Icardi le dio la victoria al Inter en Holanda</h5> </li> </ul> </a> </div> </div> <div class="amp-ad-container banner center amp-ad mb2"> <div> <div id='div-gpt-ad-48567498-8'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-8'); }); </script> </div> </div> </div> <div class="widget videos col-12 mb3"> <div class="inline-block xs-hide sm-hide"> <h4 class="caps">Videos</h4> <a class="col col-12 text-decoration-none inline-block mb1" href="/argentina/631632-operaron-de-urgencia-a-guido-suller-para-extirparle-cuatro-tumores"> <ul class="list-reset"> <li class="col col-4 relative"> <div> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181005133345_34649573_0_body.jpg" alt='Operaron de urgencia a Guido Süller para extirparle cuatro tumores'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div></amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </div> </li> <li class="col col-8 pl1"> <h5>Operaron de urgencia a Guido Süller para extirparle cuatro tumores</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1" href="/san-luis/630237-finalmente-repararan-el-colegio-no-38-marie-curie-de-san-luis"> <ul class="list-reset"> <li class="col col-4 relative"> <div> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180803180239_33785353_0_body.jpg" alt='Finalmente repararán el Colegio Nº 38 &#8220;Marie Curie&#8221; de San Luis'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div></amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </div> </li> <li class="col col-8 pl1"> <h5>Finalmente repararán el Colegio Nº 38 &#8220;Marie Curie&#8221;...</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1" href="/san-luis/629505-pilotos-del-tc-piden-reformas-en-el-autodromo-de-la-pedrera-tras-el-tremendo-accidente"> <ul class="list-reset"> <li class="col col-4 relative"> <div> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181001135315_34590846_0_body.jpg" alt='Pilotos del TC piden reformas en el autódromo de La Pedrera tras el tremendo accidente'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div></amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </div> </li> <li class="col col-8 pl1"> <h5>Pilotos del TC piden reformas en el autódromo de La Pedrera tras...</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1" href="/san-luis/629403-los-asesinos-de-fabio-fernandez-fueron-condenados-a-perpetua"> <ul class="list-reset"> <li class="col col-4 relative"> <div> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181004130405_34632937_0_body.jpg" alt='Los asesinos de Fabio Fernández fueron condenados a perpetua'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div></amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </div> </li> <li class="col col-8 pl1"> <h5>Los asesinos de Fabio Fernández fueron condenados a perpetua</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1" href="/san-luis/628257-frigerio-hablo-sobre-la-situacion-del-actual-y-dijo-que-argentina-tiene-24-provincias"> <ul class="list-reset"> <li class="col col-4 relative"> <div> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003192126_34623080_0_body.jpg" alt='Frigerio habló sobre la situación actual y dijo que Argentina tiene 24 provincias'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div></amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </div> </li> <li class="col col-8 pl1"> <h5>Frigerio habló sobre la situación actual y dijo que Argentina...</h5> </li> </ul> </a> <a class="col col-12 text-decoration-none inline-block mb1" href="/san-luis/628038-realizaron-una-cirugia-maxilofacial-tipo-ortognatica-por-primera-vez-en-san-luis"> <ul class="list-reset"> <li class="col col-4 relative"> <div> <amp-img width="16" height="10" layout="responsive" src="/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/10/20181003175241_34621310_0_body.jpg" alt='Realizaron una cirugía maxilofacial tipo &#8220;ortognática&#8221; por primera vez en San Luis'> <div placeholder> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div> <div fallback> <amp-img src="/bundles/app/img/placeholder.svg?v20180521" layout="fill" class="animate contain"> </div></amp-img> <div class="media px1 video"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path d="M8 5v14l11-7z"/> <path d="M0 0h24v24H0z" fill="none"/> </svg> </div> </div> </li> <li class="col col-8 pl1"> <h5>Realizaron una cirugía maxilofacial tipo &#8220;ortognática&#8221;...</h5> </li> </ul> </a> </div> </div> <div class="widget mb2 xs-hide sm-hide verticals"> <amp-list height="500" layout="fixed-height" items="." single-item src="/san-luis/secondary/external" class="mb2"> <template type="amp-mustache"> {{#site}} <div class="widget mb2 inline-block"> <h4 class="mt1 caps">{{site}}</h4> {{#list}} <a class="col col-12 text-decoration-none mb1" href="{{link}}" rel="noindex, nofollow" target="_blank"> <ul class="list-reset"> <li class="col col-4 relative"> <amp-img width="16" height="9" layout="responsive" src="{{image}}" alt='{{title}}'></amp-img> </li> <li class="col col-8 px1"> <h5>{{{title}}}</h5> </li> </ul> </a> {{/list}} </div> {{/site}} </template> </amp-list> </div> </aside> </div> </div> <div class="col square www-components-sec-nav"> <div class="www-component-anchors"> <div id='div-gpt-ad-48567498-17'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-48567498-17'); }); </script> </div> </div> </div> </div> </amp-selector> <footer class="ampstart-footer col-12 inline-block"> <div class="contenedor mx-auto"> <div class="col col-12 col-sm-2 md-col-3 lg-col-3 pr2 pb2 relative"> <h1 class="logo "><a href="/san-luis" class="mb2 block text-decoration-none">Vía<span>San Luis</span></a></h1> <a target="_blank" href="/san-luis/contenido/terminos-y-condiciones">Terminos y Condiciones</a> | <a target="_blank" href="/san-luis/contenido/politicas-de-privacidad">Políticas de Privacidad</a> | <a target="_blank" href="/san-luis/contenido/contacto">Contacto</a> | <a target="_blank" href="/san-luis/contenido/acerca-de">Acerca de</a> | <a target="_blank" href="/san-luis/contenido/autores/">Staff</a> | <a target="_blank" href="/san-luis/contenido/bases-condiciones">Bases y condiciones de sorteos y concursos en viapais.com.ar</a> </div> <div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2"> <a target="_blank" href="https://www.clarin.com/">CLARÍN.COM</a> | <a target="_blank" href="http://www.grupoclarin.com/">GRUPO CLARÍN</a> | <a target="_blank" href="http://tn.com.ar/">TN</a> | <a target="_blank" href="http://www.eltrecetv.com.ar/">EL TRECE TV</a> | <a target="_blank" href="https://radiomitre.cienradios.com/">MITRE</a> | <a target="_blank" href="https://la100.cienradios.com/">LA 100</a> | <a target="_blank" href="http://www.ciudad.com.ar/">CIUDAD</a> | <a target="_blank" href="https://www.cienradios.com/">CIENRADIOS</a> | <a target="_blank" href="http://www.tycsports.com/">TYCSPORTS</a> | <a target="_blank" href="http://www.lavoz.com.ar/">LA VOZ DEL INTERIOR</a> | <a target="_blank" href="http://www.losandes.com.ar/">LOS ANDES</a> | <a target="_blank" href="http://rumbos.viapais.com.ar/">RUMBOS</a> </div> <div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2"> Comercializadora de Medios del Interior S.A. | 30-70746725-4 | Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700 | contacto@viapais.com.ar Edición N° <strong>3545 </strong>. Todos los derechos reservados © 2016-2018 Comercializadora de Medios del Interior S.A. </div> <div class="col col-12 col-sm-6 md-col-3 lg-col-3 pb2"> <h2 class="mb2"><a href="http://www.cmimediosregionales.com.ar/" target="_blank"><amp-img src="/bundles/app/img/cmi-logo.png?v20180521" height="30" width="108"></amp-img></a><span class="clarin ml3"><a href="http://www.grupoclarin.com.ar/" target="_blank"><amp-img src="/bundles/app/img/grupoclarin_blanco_125px.png?v20180521" width="40" height="37"></amp-img></a></span></h2> Para anunciar: <a href="mailto:comercial@viapais.com">comercial@viapais.com.ar</a><br> </div> </div> </footer> </body> </html>