<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/CIzBn-YG6OhccbcJgAcR_ck-KOw=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZJYWWAD5FZA5HA5JOKGEJSDU5M.jpg"/><link rel="preload" href="https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" href="https://www.viapais.com.ar/pf/resources/dist/fonts/helvetica-bold.woff2?d=937" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" href="https://www.viapais.com.ar/pf/resources/dist/fonts/helveticaneue-roman.woff2?d=937" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="167902307252207"/><meta property="fb:app_id"/><meta property="og:title" content="Coronavirus: 30 nuevos contagios en San Luis este viernes | Vía San Luis"/><meta property="og:type" content="article"/><meta property="og:description" content="Es el segundo día del mes en que no se registran fallecimientos por el virus. En esta jornada se analizaron 1.848 muestras."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/"/><meta property="og:image" content="https://viapais.com.ar/resizer/HhfVzw9u0PqdawE8v4UnY2PFH8k=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZJYWWAD5FZA5HA5JOKGEJSDU5M.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Coronavirus: 30 nuevos contagios en San Luis este viernes | Vía San Luis"/><meta name="twitter:description" content="Es el segundo día del mes en que no se registran fallecimientos por el virus. En esta jornada se analizaron 1.848 muestras."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/HhfVzw9u0PqdawE8v4UnY2PFH8k=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZJYWWAD5FZA5HA5JOKGEJSDU5M.jpg"/><meta name="title" content="Coronavirus: 30 nuevos contagios en San Luis este viernes | Vía San Luis"/><meta name="description" content="Es el segundo día del mes en que no se registran fallecimientos por el virus. En esta jornada se analizaron 1.848 muestras."/><meta name="dc.title" content="Coronavirus: 30 nuevos contagios en San Luis este viernes | Vía San Luis"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Coronavirus: 30 nuevos contagios en San Luis este viernes | Vía San Luis</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="2BNVKHN7NJEN3L7TEVV5QITX3M"/><meta name="cXenseParse:gcn-categories" content="Vía San Luis"/><meta name="cXenseParse:recs:publishtime" content="2021-09-10T18:28:40-03:00"/><meta name="pubdate" content="2021-09-10T18:28:40-03:00"/><meta name="lastmod" content="2021-09-10T18:28:40-03:00"/><meta name="news_keywords" content="Coronavirus,San Luis"/><meta name="keywords" content="Coronavirus,San Luis"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/"
  },
  "headline": "Coronavirus: 30 nuevos contagios en San Luis este viernes",
  "image": [
    "https://viapais.com.ar/resizer/HhfVzw9u0PqdawE8v4UnY2PFH8k=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZJYWWAD5FZA5HA5JOKGEJSDU5M.jpg"
  ],
  "datePublished": "2021-09-10T18:28:40-03:00",
  "dateModified": "2021-09-10T18:28:40-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía San Luis"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Es el segundo día del mes en que no se registran fallecimientos por el virus. En esta jornada se analizaron 1.848 muestras."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=937"/><link rel="amphtml" href="https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=937"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía San Luis","item":"https://viapais.com.ar/san-luis"},{"@type":"ListItem","position":3,"name":"Coronavirus","item":"https://viapais.com.ar/temas/coronavirus"},{"@type":"ListItem","position":4,"name":"Coronavirus: 30 nuevos contagios en San Luis este viernes","item":"https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Salud","item":"https://viapais.com.ar/salud"},{"@type":"ListItem","position":3,"name":"Coronavirus","item":"https://viapais.com.ar/temas/coronavirus"},{"@type":"ListItem","position":4,"name":"Coronavirus: 30 nuevos contagios en San Luis este viernes","item":"https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/"}]}]</script><script>dataLayer=[{"articleId":"2BNVKHN7NJEN3L7TEVV5QITX3M","section":"san-luis","sectionName":"Vía San Luis","tags":"Coronavirus|San Luis","author":"Redacción Vía San Luis","publishDate":"10-09-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"salud"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['san-luis']);googletag.pubads().setTargeting('categoria-viapais', ['salud']);
                googletag.pubads().setTargeting('tags', ['Coronavirus','San Luis']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5eb8e137-610f-47f9-bc8f-b9bd52ff17a5","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3yggsyj32lma-f-985c53c59-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e0704ee","ak.r":40293,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42030,"ak.gh":"23.222.12.101","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1631310552","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mkwd0nBAZ3Biz5r+x/7eKzZgH8sX1w/gBSHIRxfURmffMGp3EU4YLiD+8Jjw3Ju7rkJHlMpzoXVzNIyq3EmEzfMVfa6vOZPiXa1ClRut5weIhjoAn44Gwah+5EkqD0VSuiIAMargFx1cIEqZ0Mu8A/3kn3rVH4uPYKkmKneiRqKnbcBTt0h+ED8+/ZOckF7CYQ02wQlEG7ZgMxMtn0XWZRD7ZBStqq3fQSwwFrzr2SfUqNVoxtxTIxrGZ8OZ+GXB3RnR6beedZZ7xf5yhlnZ+aBsvtWZB+oMf7bQ7sCVvRDetHXVkVMIstqb6R38IjGvOn+jnFfz4D/T7FEha/MGNLlUrix3bIHfgfxraC1fe9AypchZQKNp3rgWlhHeJ4l8J7feYydlfAkMKJ+pVCQvNq4GIp4QM6V4yEZnXcdoVjo=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-san-luis"><div class="logo pb0 inline-block"><a class="" href="/san-luis/">Vía<span class="pais">SanLuis</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaSanLuis/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/argentina/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/rumbos">Rumbos</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="san-luis" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Coronavirus: 30 nuevos contagios en San Luis este viernes</h1><div class="story-meta"><div class="story-meta-sections"><a href="/san-luis/" class="bold primary-color uppercase section">Noticias de San Luis</a><span class="uppercase primary-color bold h6 "><a href="/salud/">Salud</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">viernes, 10 de septiembre de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2021-09-10T18:28:40-03:00">18:28</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Es el segundo día del mes en que no se registran fallecimientos por el virus. En esta jornada se analizaron 1.848 muestras.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/" data-param-url="https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Coronavirus: 30 nuevos contagios en San Luis este viernes - " data-param-url="https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/" data-param-url="https://viapais.com.ar/san-luis/coronavirus-30-nuevos-contagios-en-san-luis-este-viernes/"></amp-social-share></li></ul><figure class="m0"><img alt="Coronavirus: 30 nuevos contagios en San Luis este viernes" class="block " src="https://viapais.com.ar/resizer/CIzBn-YG6OhccbcJgAcR_ck-KOw=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZJYWWAD5FZA5HA5JOKGEJSDU5M.jpg" sizes="auto" width="982px" height="551px"/><figcaption class="">Vacunas contra el coronavirus.</figcaption></figure><div><a href="/autor/redaccionviasanluis/" title="Redacción Vía San Luis">Redacción Vía San Luis</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>La curva de positividad continúa en descenso. Este viernes, tras analizar 1.848 muestras, el Comité de Crisis de San Luis confirmó<b> 30 nuevos casos de </b><a href="https://viapais.com.ar/san-luis/la-campana-de-vacunacion-se-suspende-este-domingo-por-las-elecciones/" target="_blank"><b>coronavirus</b></a> y <b>0 (cero) fallecimientos</b> en la provincia.</p><figure><amp-img src="https://viapais.com.ar/resizer/N1UOzGNZqnX--8SUqBdc45RLVzA=/630x517/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WZSAQ4YMEBE7VNK4FVJYMWICEE.jpg" alt="Informe Covid viernes" height="517" width="630" layout="responsive"></amp-img><figcaption>Informe Covid viernes<span>ANSL</span></figcaption></figure><p><i><b>// Mira también </b></i><a href="https://viapais.com.ar/san-luis/cuales-son-los-protocolos-para-las-paso-en-san-luis/" target="_blank"><i><b>Protocolos para las PASO en San Luis</b></i></a></p><p>Después de 6 meses, <a href="https://viapais.com.ar/san-luis/despues-de-seis-meses-san-luis-no-registro-muertes-por-covid/" target="_blank">el pasado miércoles había sido el primer día sin muertes por esta afección</a>. Así que este informe no deja de ser una buena noticia.</p><p>Los contagios son: 16 de San Luis, 4 de Villa Mercedes, 3 de La Punta, 2 de Fraga, 2 de Juana Koslay, 1 de Buena Esperanza, 1 de Villa de Merlo y 1 de Villa de Praga. Todos ellos se encuentran aislados y bajo estricto control epidemiológico.</p><h1 class="">Operativo de Vacunación</h1><p>En San Luis se inscribieron 387.002 personas para vacunarse. De ellas, 351.309 son mayores de 18 años y 35.693 menores. Hasta hoy, se aplicaron 593.299 dosis (334.001 del primer componente y 259.298 del segundo), <b>vacunándose en las últimas 24 horas, 6.163 personas</b>.</p><p><i><b>// Mira también </b></i><a href="https://viapais.com.ar/san-luis/habilitan-el-camping-de-la-unsl-para-los-festejos-del-dia-del-estudiante/" target="_blank"><i><b>Habilitaron el predio de la UNC de La Florida para el Día del Estudiante</b></i></a></p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/coronavirus/" class="color-inherit">Coronavirus</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/san-luis/" class="color-inherit">San Luis</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/clima-agradable-para-este-fin-de-semana-en-san-luis/" title="Clima San Luis"><figure><amp-img alt="Clima San Luis" class="block " src="https://viapais.com.ar/resizer/At_OsOl3C0UXG1kdtHVjeLaY3bU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MMYWEY3GMQ2WCOLGHAYDCZRXGI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/clima-agradable-para-este-fin-de-semana-en-san-luis/" class="" title="Clima agradable para este fin de semana en San Luis">Clima agradable para este fin de semana en San Luis</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/mas-de-8000-personas-se-vacunan-este-viernes-en-san-luis/" title="Por las elecciones el domingo suspenderán el plan de vacunación"><figure><amp-img alt="Por las elecciones el domingo suspenderán el plan de vacunación" class="block " src="https://viapais.com.ar/resizer/rveywxlrYgh1hyGnKEy13U1UZvM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G4SSHV4QUBBT3G6XN3CI3W3CFA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/mas-de-8000-personas-se-vacunan-este-viernes-en-san-luis/" class="" title="Más de 8.000 personas se vacunan este viernes en San Luis">Más de 8.000 personas se vacunan este viernes en San Luis</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="san-luis" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="san-luis"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="san-luis"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía San Luis<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/juventud-y-estudiantes-jugaron-sus-partidos-este-viernes/" title="Juventud Unida San Luis"><figure><amp-img alt="Juventud Unida San Luis" class="block " src="https://viapais.com.ar/resizer/MkPYt5_H8K9ypL-IKx_OD2vrdMM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/23TFMMSFRNFZNFQFVEKVI2Y7ME.bmp" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/juventud-y-estudiantes-jugaron-sus-partidos-este-viernes/" class="" title="Juventud y Estudiantes jugaron sus partidos este viernes">Juventud y Estudiantes jugaron sus partidos este viernes</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/mas-de-2000-efectivos-se-encargaran-de-la-seguridad-en-las-elecciones/" title="Seguridad"><figure><amp-img alt="Seguridad" class="block " src="https://viapais.com.ar/resizer/4wa1C314SRR_jpZz1YZvVTGquJQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3HLODWDUIVDTLHSYI6DFU3EBEI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/mas-de-2000-efectivos-se-encargaran-de-la-seguridad-en-las-elecciones/" class="" title="Más de 2.000 efectivos se encargarán de la seguridad en las elecciones">Más de 2.000 efectivos se encargarán de la seguridad en las elecciones</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/el-transporte-sera-gratuito-en-san-luis-el-domingo-de-elecciones/" title="Jueves y viernes habrá pro de la UTA"><figure><amp-img alt="Jueves y viernes habrá pro de la UTA" class="block " src="https://viapais.com.ar/resizer/aWMnjyY09dNvbcNUDbjVjxgDjME=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6E66ROWB25GWXFQDW4QSTK3PSY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/el-transporte-sera-gratuito-en-san-luis-el-domingo-de-elecciones/" class="" title="El transporte será gratuito en San Luis el domingo de elecciones">El transporte será gratuito en San Luis el domingo de elecciones</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/coronavirus-en-san-luis-hoy-jueves-hubo-3-muertos-y-44-nuevos-casos/" title="Operativo Vacunación Covid-19"><figure><amp-img alt="Operativo Vacunación Covid-19" class="block " src="https://viapais.com.ar/resizer/SVNpAtjsovd5vacIOttC0b-IkqA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CBVAMS3BFJGSXMTEQ76IKXNMOQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/coronavirus-en-san-luis-hoy-jueves-hubo-3-muertos-y-44-nuevos-casos/" class="" title="Coronavirus en San Luis: este jueves hubo 3 muertos y 44 nuevos casos">Coronavirus en San Luis: este jueves hubo 3 muertos y 44 nuevos casos</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/como-estara-el-clima-el-domingo-de-elecciones-en-san-luis/" title="Terrazas del portezuelo"><figure><amp-img alt="Terrazas del portezuelo" class="block " src="https://viapais.com.ar/resizer/KSr0DGbhf8q-LkNS-dZzuyK4c6I=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7JYASSOGJVERRA7LP22ZIOLZTU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/como-estara-el-clima-el-domingo-de-elecciones-en-san-luis/" class="" title="Cómo estará el clima el domingo de elecciones en San Luis">Cómo estará el clima el domingo de elecciones en San Luis</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/habilitan-el-camping-de-la-unsl-para-los-festejos-del-dia-del-estudiante/" title="Camping UNSL La Florida"><figure><amp-img alt="Camping UNSL La Florida" class="block " src="https://viapais.com.ar/resizer/BUCdk2MEoe20xQjZsXQ9ro3VqGA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ROIJDVWLBVGKDDSQRSSWBHNYLQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/habilitan-el-camping-de-la-unsl-para-los-festejos-del-dia-del-estudiante/" class="" title="Habilitan el camping de la UNSL para los festejos del Día del Estudiante">Habilitan el camping de la UNSL para los festejos del Día del Estudiante</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/es-ley-el-venado-de-las-pampas-es-monumento-natural-de-san-luis/" title="Venado de las pampas"><figure><amp-img alt="Venado de las pampas" class="block " src="https://viapais.com.ar/resizer/af_lBqXgJJ_VKT2A6xTi3pN2_iU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FTDHZ635M5G43LR2I2JPU7GQ5Q.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/es-ley-el-venado-de-las-pampas-es-monumento-natural-de-san-luis/" class="" title="Es ley: El venado de las pampas es “monumento natural” de San Luis">Es ley: El venado de las pampas es “monumento natural” de San Luis</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/zangla-justifico-los-mensajes-de-campana-a-traves-del-30003/" title="Zanglá"><figure><amp-img alt="Zanglá" class="block " src="https://viapais.com.ar/resizer/ByCKDwKNeN6D1LOJHaS16sOyTHM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZMAABPQLRZEMXOW4FD7J7YG2XU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/zangla-justifico-los-mensajes-de-campana-a-traves-del-30003/" class="" title="Zanglá justificó los mensajes de campaña a través del 30003">Zanglá justificó los mensajes de campaña a través del 30003</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/eugenia-gallardo-debemos-ponerle-un-freno-a-un-modelo-que-hizo-crecer-la-pobreza/" title="Eugenia Gallardo"><figure><amp-img alt="Eugenia Gallardo" class="block " src="https://viapais.com.ar/resizer/plfdZ_2WH1hzM6mVJfFHgZCikK4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MR4E3CHQHNF7VBUDJTKY3YBM7Y.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/eugenia-gallardo-debemos-ponerle-un-freno-a-un-modelo-que-hizo-crecer-la-pobreza/" class="" title="Eugenia Gallardo: “Debemos ponerle un freno a un modelo que hizo crecer la pobreza”">Eugenia Gallardo: “Debemos ponerle un freno a un modelo que hizo crecer la pobreza”</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Salud<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/vacunacion-llegan-mas-de-500-mil-dosis-de-astrazeneca-este-sabado/" title="Llegada de vacunas de AstraZeneca. (Presidencia/Télam)"><figure><amp-img alt="Llegada de vacunas de AstraZeneca. (Presidencia/Télam)" class="block " src="https://viapais.com.ar/resizer/Seo-GJJNLxEGs2J-qhjZTB7-baY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/E72O4X7BKJHQZOFRFCBSPKIUAU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/vacunacion-llegan-mas-de-500-mil-dosis-de-astrazeneca-este-sabado/" class="" title="Vacunación: llegan más de 500 mil dosis de AstraZeneca este sábado">Vacunación: llegan más de 500 mil dosis de AstraZeneca este sábado</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-en-argentina-183-muertes-y-2816-nuevos-casos-en-las-ultimas-24-horas/" title="Relevamiento de barbijos tapabocas"><figure><amp-img alt="Relevamiento de barbijos tapabocas" class="block " src="https://viapais.com.ar/resizer/SB0npjKJkXH91icIDgwLzBfoOJs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ABU2CBPXTNFM7BLCCBHL5IPQLI.JPG" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-183-muertes-y-2816-nuevos-casos-en-las-ultimas-24-horas/" class="" title="Coronavirus en Argentina: 183 muertes y 2.816 nuevos casos en las últimas 24 horas">Coronavirus en Argentina: 183 muertes y 2.816 nuevos casos en las últimas 24 horas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/arroyito/arroyito-se-realizo-la-primera-operacion-mediante-video-laparoscopia-en-el-hospital-municipal/" title="Operacion Videolaparoscopia en el Hospital de Arroyito"><figure><amp-img alt="Operacion Videolaparoscopia en el Hospital de Arroyito" class="block " src="https://viapais.com.ar/resizer/QCJHyH96JbHmTQiqkFSgWMNFNm0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UCY4X46QVRE3NCJXIJRFFDZP5E.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/arroyito/arroyito-se-realizo-la-primera-operacion-mediante-video-laparoscopia-en-el-hospital-municipal/" class="" title="Arroyito: se realizó la primera operación mediante video-laparoscopia en el Hospital Municipal">Arroyito: se realizó la primera operación mediante video-laparoscopia en el Hospital Municipal</a></h2><h3 class="article-section"><a href="/arroyito/" class="" title="Vía Arroyito">Vía Arroyito</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/estilos-de-relacion-frustracion-competencia-o-cooperacion/" title="Pareja, ilustrativa" target="_blank"><figure><amp-img alt="Pareja, ilustrativa" class="block " src="https://viapais.com.ar/resizer/sK6s7r61LZqTaBvU6S5vMIqOpKA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5AYNAFKDNNCZ3DBHXMQSKQQ5RI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/estilos-de-relacion-frustracion-competencia-o-cooperacion/" class="" title="Estilos de relación: ¿frustración, competencia o cooperación? " target="_blank">Estilos de relación: ¿frustración, competencia o cooperación? </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/mendoza/coronavirus-en-mendoza-el-promedio-de-casos-diarios-menor-a-100-es-record-para-el-ano/" title="Aumeto salarial empleados de comercio"><figure><amp-img alt="Aumeto salarial empleados de comercio" class="block " src="https://viapais.com.ar/resizer/WOduaPFfOw0Cssrmcq4utzITK0o=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XVXY5P73BZAWZFFN33FAIHLOCU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/coronavirus-en-mendoza-el-promedio-de-casos-diarios-menor-a-100-es-record-para-el-ano/" class="" title="Coronavirus en Mendoza: el promedio de casos diarios, menor a 100, es récord para el año">Coronavirus en Mendoza: el promedio de casos diarios, menor a 100, es récord para el año</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/vacuna-covid-19-en-rosario-el-98-de-los-mayores-de-18-anos-tiene-al-menos-una-dosis/" title="Siguen bajando los casos de coronavirus en Rosario"><figure><amp-img alt="Siguen bajando los casos de coronavirus en Rosario" class="block " src="https://viapais.com.ar/resizer/2UV3elgrNHPrHfzp3v8Ijl0mCMk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ER4CWNW4OZGPLOF2BKQ4QFVYBQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/vacuna-covid-19-en-rosario-el-98-de-los-mayores-de-18-anos-tiene-al-menos-una-dosis/" class="" title="Vacuna COVID-19 en Rosario: el 98% de los mayores de 18 años tiene al menos una dosis">Vacuna COVID-19 en Rosario: el 98% de los mayores de 18 años tiene al menos una dosis</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/salta/desde-el-ministerio-de-salud-aseguraron-que-apoyan-a-la-medica-que-realizo-el-aborto-de-22-semanas/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/qPIne1ljy17PuBol3QgLagSEPiU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MQ4TGNJSGE2DMYZQMI3TQNJUGE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/salta/desde-el-ministerio-de-salud-aseguraron-que-apoyan-a-la-medica-que-realizo-el-aborto-de-22-semanas/" class="" title="Desde el ministerio de Salud aseguraron que apoyan a la médica que realizó el aborto de 22 semanas">Desde el ministerio de Salud aseguraron que apoyan a la médica que realizó el aborto de 22 semanas</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/coronavirus-en-san-rafael-el-63-esta-vacunado/" title="Vacunación en los distritos San Rafael"><figure><amp-img alt="Vacunación en los distritos San Rafael" class="block " src="https://viapais.com.ar/resizer/jMhrfQ1zR9rJbq_gABR8yiZTgi8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VO5KVOCBKZESNM4CMPJCXEOGPE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/coronavirus-en-san-rafael-el-63-esta-vacunado/" class="" title="Coronavirus: en San Rafael el 63% está vacunado">Coronavirus: en San Rafael el 63% está vacunado</a></h2><h3 class="article-section"><a href="/san-rafael/" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/tucuman/coronavirus-tucuman-sumo-232-casis-y-cinco-muertes-este-viernes/" title="Pandemia. El estudio se realizó en 19 hospitales y clínicas de Área Metropolitana de Buenos Aires (AMBA), Neuquén y Tucumán."><figure><amp-img alt="Pandemia. El estudio se realizó en 19 hospitales y clínicas de Área Metropolitana de Buenos Aires (AMBA), Neuquén y Tucumán." class="block " src="https://viapais.com.ar/resizer/rVZVn4GE4A409ehqgLmXq0vgPu0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ELEGJUIMFZASTBL7PUNEODEOBA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tucuman/coronavirus-tucuman-sumo-232-casis-y-cinco-muertes-este-viernes/" class="" title="Coronavirus: Tucumán sumó 232 casis y cinco muertes este viernes">Coronavirus: Tucumán sumó 232 casis y cinco muertes este viernes</a></h2><h3 class="article-section"><a href="/tucuman/" class="" title="Vía Tucumán">Vía Tucumán</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-juan/coronavirus-en-san-juan-se-registro-una-baja-de-contagios-y-solo-un-fallecido/" title="Coronavirus en San Juan"><figure><amp-img alt="Coronavirus en San Juan" class="block " src="https://viapais.com.ar/resizer/A_brgvGzLm4hWAkbLGkt94fX-1Q=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WEIH7SOIOBFEJMFJQYIXHCLQGI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/coronavirus-en-san-juan-se-registro-una-baja-de-contagios-y-solo-un-fallecido/" class="" title="Coronavirus en San Juan: se registró una baja de contagios y solo un fallecido">Coronavirus en San Juan: se registró una baja de contagios y solo un fallecido</a></h2><h3 class="article-section"><a href="/san-juan/" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/en-la-previa-a-las-paso-2021-baja-el-dolar-blue-y-el-mercado-bursatil-opera-sin-sobresaltos/" title="MERVAL. La marca histórica previa era del pasado 9 de abril."><figure><amp-img alt="MERVAL. La marca histórica previa era del pasado 9 de abril." class="block " src="https://viapais.com.ar/resizer/E5chHrspNnSXfjTJx-S4GoX3yI4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ODYSXVNBPRGBZI2GI53ZTO6UKA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/en-la-previa-a-las-paso-2021-baja-el-dolar-blue-y-el-mercado-bursatil-opera-sin-sobresaltos/" class="" title="Dólar: el mercado tomó ganancias, bajó su exposición y espera el diario del lunes">Dólar: el mercado tomó ganancias, bajó su exposición y espera el diario del lunes</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/vacunacion-llegan-mas-de-500-mil-dosis-de-astrazeneca-este-sabado/" title="Llegada de vacunas de AstraZeneca. (Presidencia/Télam)"><figure><amp-img alt="Llegada de vacunas de AstraZeneca. (Presidencia/Télam)" class="block " src="https://viapais.com.ar/resizer/Seo-GJJNLxEGs2J-qhjZTB7-baY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/E72O4X7BKJHQZOFRFCBSPKIUAU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/vacunacion-llegan-mas-de-500-mil-dosis-de-astrazeneca-este-sabado/" class="" title="Vacunación: llegan más de 500 mil dosis de AstraZeneca este sábado">Vacunación: llegan más de 500 mil dosis de AstraZeneca este sábado</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-en-argentina-183-muertes-y-2816-nuevos-casos-en-las-ultimas-24-horas/" title="Relevamiento de barbijos tapabocas"><figure><amp-img alt="Relevamiento de barbijos tapabocas" class="block " src="https://viapais.com.ar/resizer/SB0npjKJkXH91icIDgwLzBfoOJs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ABU2CBPXTNFM7BLCCBHL5IPQLI.JPG" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-183-muertes-y-2816-nuevos-casos-en-las-ultimas-24-horas/" class="" title="Coronavirus en Argentina: 183 muertes y 2.816 nuevos casos en las últimas 24 horas">Coronavirus en Argentina: 183 muertes y 2.816 nuevos casos en las últimas 24 horas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/disenos-para-todos-los-gustos-los-mejores-looks-del-festival-de-venecia-2021/" title="Festival de venecia" target="_blank"><figure><amp-img alt="Festival de venecia" class="block " src="https://viapais.com.ar/resizer/PeBc1xtMX0_Kkaj4NCdfhOD-Gp4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6LSWCGHF2VEC5DW7KGRZI4UDXE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/disenos-para-todos-los-gustos-los-mejores-looks-del-festival-de-venecia-2021/" class="" title="Diseños para todos los gustos: los mejores looks del Festival de Venecia 2021" target="_blank">Diseños para todos los gustos: los mejores looks del Festival de Venecia 2021</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/estilos-de-relacion-frustracion-competencia-o-cooperacion/" title="Pareja, ilustrativa" target="_blank"><figure><amp-img alt="Pareja, ilustrativa" class="block " src="https://viapais.com.ar/resizer/sK6s7r61LZqTaBvU6S5vMIqOpKA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5AYNAFKDNNCZ3DBHXMQSKQQ5RI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/estilos-de-relacion-frustracion-competencia-o-cooperacion/" class="" title="Estilos de relación: ¿frustración, competencia o cooperación? " target="_blank">Estilos de relación: ¿frustración, competencia o cooperación? </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/el-gobierno-trata-de-evitar-la-baja-participacion-en-las-primarias/" title="María Servini de Cubría. (La Voz / Archivo)"><figure><amp-img alt="María Servini de Cubría. (La Voz / Archivo)" class="block " src="https://viapais.com.ar/resizer/27xRn5p276cnDv594q_s252j1LY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/66RCJXLPSFBXHMZXZYZFJUHI6A.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/el-gobierno-trata-de-evitar-la-baja-participacion-en-las-primarias/" class="" title="PASO 2021: el cruce entre los jueces electorales que llegó a la Corte Suprema">PASO 2021: el cruce entre los jueces electorales que llegó a la Corte Suprema</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/joe-biden-invito-a-alberto-fernandez-a-un-foro-sobre-energia-y-clima/" title="Joe Biden habló sobre la situación en Afganistán"><figure><amp-img alt="Joe Biden habló sobre la situación en Afganistán" class="block " src="https://viapais.com.ar/resizer/S1n46yoMCuUd4KpaRPQSHdTG-vs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YLBYM5E76BCDNMRDLYXLMHMYAU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/joe-biden-invito-a-alberto-fernandez-a-un-foro-sobre-energia-y-clima/" class="" title="Joe Biden invitó a Alberto Fernández a un foro sobre energía y clima">Joe Biden invitó a Alberto Fernández a un foro sobre energía y clima</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/eliminatorias-lionel-scaloni-se-quedara-unos-dias-en-el-pais-para-definir-la-proxima-lista-de-la-seleccion-argentina/" title="Lionel Scaloni DT Selección Argentina"><figure><amp-img alt="Lionel Scaloni DT Selección Argentina" class="block " src="https://viapais.com.ar/resizer/BQXM310G6on5wb-6Wdj0ZU8GylM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NA2DJDGGZVA6VDXIFLBHILFP3I.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/eliminatorias-lionel-scaloni-se-quedara-unos-dias-en-el-pais-para-definir-la-proxima-lista-de-la-seleccion-argentina/" class="" title="Eliminatorias: Lionel Scaloni se quedará unos días en el país para definir la próxima lista de la Selección Argentina">Eliminatorias: Lionel Scaloni se quedará unos días en el país para definir la próxima lista de la Selección Argentina</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/lo-malo-de-la-vuelta-del-publico-en-argentina-bolivia-entradas-falsas-incidentes-y-detenidos/" title="Selección Argentina"><figure><amp-img alt="Selección Argentina" class="block " src="https://viapais.com.ar/resizer/z6IGscvQOXvF0Sis2_BrWaMBCC0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZBCRRU6W3JGUFDKZV3OVM6QNAI.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/lo-malo-de-la-vuelta-del-publico-en-argentina-bolivia-entradas-falsas-incidentes-y-detenidos/" class="" title="Lo malo de la vuelta del público en Argentina-Bolivia: entradas falsas, incidentes y detenidos">Lo malo de la vuelta del público en Argentina-Bolivia: entradas falsas, incidentes y detenidos</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/la-china-suarez-se-mudo-a-espana-con-sus-hijos-luego-de-su-separacion-de-benjamin-vicuna/" title="China Suárez"><figure><amp-img alt="China Suárez" class="block " src="https://viapais.com.ar/resizer/NeT84rqTC4v9ydmevcvKUsKe0JA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6X542J234BDHPK4ARMWYJ7KLQQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/la-china-suarez-se-mudo-a-espana-con-sus-hijos-luego-de-su-separacion-de-benjamin-vicuna/" class="" title="La China Suárez se mudó a España con sus hijos luego de su separación de Benjamín Vicuña">La China Suárez se mudó a España con sus hijos luego de su separación de Benjamín Vicuña</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/san-luis/">Vía<span>SanLuis</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=937"></script></body></html>