<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/E7SGqplO2epgK8UwhBT8orQID70=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VLXWFNEZZNEV7EZIJHL732HLME.jpg"/><link rel="preload" href="https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="272898763312645"/><meta property="fb:app_id"/><meta property="og:title" content="Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi | Vía Santa Fe"/><meta property="og:type" content="article"/><meta property="og:description" content="La llegada del uruguayo le puso fin al interinato de Marcelo Mosset con dos triunfos consecutivos."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/"/><meta property="og:image" content="https://viapais.com.ar/resizer/2pyIl4hSWFfBTrBL3dTHOnNl7q4=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VLXWFNEZZNEV7EZIJHL732HLME.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi | Vía Santa Fe"/><meta name="twitter:description" content="La llegada del uruguayo le puso fin al interinato de Marcelo Mosset con dos triunfos consecutivos."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/2pyIl4hSWFfBTrBL3dTHOnNl7q4=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VLXWFNEZZNEV7EZIJHL732HLME.jpg"/><meta name="title" content="Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi | Vía Santa Fe"/><meta name="description" content="La llegada del uruguayo le puso fin al interinato de Marcelo Mosset con dos triunfos consecutivos."/><meta name="dc.title" content="Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi | Vía Santa Fe"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi | Vía Santa Fe</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="6MWMQXWCARHYXFOZKUU65P7GU4"/><meta name="cXenseParse:gcn-categories" content="Vía Santa Fe"/><meta name="cXenseParse:recs:publishtime" content="2021-10-04T17:00:46-03:00"/><meta name="pubdate" content="2021-10-04T17:00:46-03:00"/><meta name="lastmod" content="2021-10-04T17:00:47-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/"
  },
  "headline": "Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi",
  "image": [
    "https://viapais.com.ar/resizer/2pyIl4hSWFfBTrBL3dTHOnNl7q4=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VLXWFNEZZNEV7EZIJHL732HLME.jpg"
  ],
  "datePublished": "2021-10-04T17:00:46-03:00",
  "dateModified": "2021-10-04T17:00:47-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía Santa Fe"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "La llegada del uruguayo le puso fin al interinato de Marcelo Mosset con dos triunfos consecutivos."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=984"/><link rel="amphtml" href="https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=984"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Santa Fe","item":"https://viapais.com.ar/santa-fe"},{"@type":"ListItem","position":3,"name":"Unión de Santa Fe","item":"https://viapais.com.ar/temas/union-de-santa-fe"},{"@type":"ListItem","position":4,"name":"Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi","item":"https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Deportes","item":"https://viapais.com.ar/deportes"},{"@type":"ListItem","position":3,"name":"Unión de Santa Fe","item":"https://viapais.com.ar/temas/union-de-santa-fe"},{"@type":"ListItem","position":4,"name":"Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi","item":"https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/"}]}]</script><script>dataLayer=[{"articleId":"6MWMQXWCARHYXFOZKUU65P7GU4","section":"santa-fe","sectionName":"Vía Santa Fe","site":"Vía Santa Fe","tags":"Unión de Santa Fe|Liga Profesional","author":"Redacción Vía Santa Fe","publishDate":"04-10-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"deportes"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['santa-fe']);googletag.pubads().setTargeting('categoria-viapais', ['deportes']);
                googletag.pubads().setTargeting('tags', ['Union de Santa Fe','Liga Profesional']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d7ba5273-136a-4a55-9b14-e97e04fe150b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t5eoyk3nu3a-f-95e71a131-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a1ba7ab0","ak.r":41490,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43882,"ak.gh":"23.220.106.71","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1633381686","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==C3Ctzx07swCLWGpXtnH8VYjgUsmbXNvI+y9zujSJu+ZqnXNjcFpZogFkvHpL3U45l4qFn0cNc9LWAh8704Aa0wmCu6RMec71mzCyPfnc9WdiZVvYh5bMKIdSBsprjNsncdtrOOAzFDCD/uRWHSh305TLW3sKwiaNwxs3fuIYbzIMt1F6y3OIigbMP4DwmrCT2QSpa6yoJ0S+IPPCZ8q/cz1UPjTywQGQsbAEiM4RlRPNQnwRVVOQ09sIH/3frRwkBW5TgJ8sHyPyv1BUNg8BiYPnZkC+jw1s1g1OP/z1DGsSR8VjjPvfDjb/t/5wmzKzMF8Tj1ZidHgMoejTc++mmFAqCXDgTwjepvIhevDE2zNCDF23qQRSp79qFNCJrAo0hLMueNvDfwHp4rjKkdPETP/JjHlo5vFXntB4M7INFWk=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-santa-fe"><div class="logo pb0 inline-block"><a class="" href="/santa-fe/"><span class="pais"><figure><amp-img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=984" width="110" height="32.5" layout="fixed"><div></div></amp-img></figure></span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaSantaFe.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/argentina/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/rumbos">Rumbos</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="santa-fe" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi</h1><div class="story-meta"><div class="story-meta-sections"><a href="/santa-fe/" class="bold primary-color uppercase section">Noticias de Santa Fe</a><span class="uppercase primary-color bold h6 "><a href="/deportes/">Deportes</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">lunes, 4 de octubre de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2021-10-04T17:00:46-03:00">17:00</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">La llegada del uruguayo le puso fin al interinato de Marcelo Mosset con dos triunfos consecutivos.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/" data-param-url="https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Gustavo Munúa comenzó a trabajar en Unión después de la victoria ante Aldosivi - " data-param-url="https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/" data-param-url="https://viapais.com.ar/santa-fe/gustavo-munua-comenzo-a-trabajar-en-union-despues-de-la-victoria-ante-aldosivi/"></amp-social-share></li></ul><figure class="m0"><img alt="El exarquero dirigió su primera práctica con el buzo tatengue tras el viaje desde su país natal." class="block " src="https://viapais.com.ar/resizer/E7SGqplO2epgK8UwhBT8orQID70=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VLXWFNEZZNEV7EZIJHL732HLME.jpg" sizes="auto" width="982px" data-hero="" height="551px"/><figcaption class="">El exarquero dirigió su primera práctica con el buzo tatengue tras el viaje desde su país natal.</figcaption></figure><div><a href="/autor/redaccionviasantafe/" title="Redacción Vía Santa Fe">Redacción Vía Santa Fe</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Despegado del fondo de la tabla gracias a las dos victorias consecutivas que obtuvo, <b>Unión estrenó director técnico</b> este lunes con la llegada de <b>Gustavo Munúa</b>. El nuevo entrenador empezó a trabajar con el plantel después del <a href="https://viapais.com.ar/mar-del-plata/aldosivi-busca-romper-la-racha-en-el-primer-partido-con-publico/" target="_blank">triunfo sobre Aldosivi</a> en Mar del Plata por la fecha 14 de la Liga Profesional de Fútbol.</p><p><i>//Mirá también: </i><a href="https://viapais.com.ar/santa-fe/union-anuncio-la-llegada-de-gustavo-munua-como-nuevo-director-tecnico/" target="_blank"><i><b>Unión anunció la contratación de Gustavo Munúa como nuevo director técnico</b></i></a></p><p>A una semana del anuncio oficial por parte del club, <b>el uruguayo se puso el buzo tatengue</b> por la mañana y tomó las riendas como sucesor de <b>Juan Manuel Azconzábal</b>. Tras la salida del “Vasco”, el equipo había quedado en manos de <b>Marcelo Mosset</b> y desde entonces sumó puntaje ideal en el campeonato.</p><figure><amp-img src="https://viapais.com.ar/resizer/yIaO_MpsdfxOgaupdsXjyedjc1s=/1024x1280/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RWA7XYBTFBEYXFJHJ76KTAQAKY.jpg" alt="El DT tiene 43 años y afronta su primer desafío en el fútbol argentino." height="1280" width="1024" layout="responsive"></amp-img><figcaption>El DT tiene 43 años y afronta su primer desafío en el fútbol argentino.<span>@clubaunion | Twitter</span></figcaption></figure><p>Luego de la <a href="https://viapais.com.ar/deportes/liga-profesional-union-patronato-en-santa-fe-desde-las-1330/" target="_blank">victoria ante Patronato</a> y el segundo triunfo sobre el Tiburón, el “Tato” concluyó su interinato y comenzó un nuevo ciclo en Casasol. El exarquero del seleccionado oriental <b>debutará en el banco de local</b> este viernes ante Platense a las 14.30.</p><p><i>//Mirá también: </i><a href="https://viapais.com.ar/mar-del-plata/aldosivi-busca-romper-la-racha-en-el-primer-partido-con-publico/" target="_blank"><i><b>Unión le ganó 2 a 1 a Aldosivi en el primer partido con público</b></i></a></p><p>Munúa tuvo su presentación oficial en Santa Fe y comenzó a trabajar con su cuerpo técnico en su <b>primera experiencia en el fútbol argentino</b>. El entrenador llegó a un acuerdo para dirigir a Unión después de la negativa de su compatriota <b>Pablo Repetto</b>. Además de la nacionalidad, ambos tenían en común un paso por Liga Deportiva Universitaria de Quito.</p><p>Unión se encuentra en el <b>puesto 13 del torneo de Primera División</b> con 18 puntos. Hasta el alejamiento de Azconzábal había obtenido 3 victorias, 3 empates y 6 derrotas, las últimas tres en forma consecutiva.</p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><div class="noreadme-audima"><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/union-de-santa-fe/" class="color-inherit">Unión de Santa Fe</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/liga-profesional/" class="color-inherit">Liga Profesional</a></li></ul></div></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/union-confirmo-la-salida-de-juan-manuel-azconzabal-como-entrenador/" title="&quot;El Vasco&quot; Azconzábal, DT de Unión, que buscará revertir la imagen de la Copa Sudamericana. (Fotobaires)"><figure><amp-img alt="&quot;El Vasco&quot; Azconzábal, DT de Unión, que buscará revertir la imagen de la Copa Sudamericana. (Fotobaires)" class="block " src="https://viapais.com.ar/resizer/9UvpGoqo5xSDHnKMHGMUTodND8A=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AE26X2EDQFBCBKS2V7BLF74ZAQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/union-confirmo-la-salida-de-juan-manuel-azconzabal-como-entrenador/" class="" title="Unión confirmó la salida de Juan Manuel Azconzábal como entrenador">Unión confirmó la salida de Juan Manuel Azconzábal como entrenador</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/union-buscara-hacerse-fuerte-en-el-bosque-ante-un-golpeado-gimnasia/" title="Gimnasia y Esgrima de La Plata venció a Unión de Santa Fe"><figure><amp-img alt="Gimnasia y Esgrima de La Plata venció a Unión de Santa Fe" class="block " src="https://viapais.com.ar/resizer/rydCoZEvmyq7knemVYtaisc3OGI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Q7EQWWHI4VCIZHIYG7VH6PGGXA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/union-buscara-hacerse-fuerte-en-el-bosque-ante-un-golpeado-gimnasia/" class="" title="Unión pagó caro un error y Gimnasia volvió a ganar tras siete fechas">Unión pagó caro un error y Gimnasia volvió a ganar tras siete fechas</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="santa-fe" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="santa-fe"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="santa-fe"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Santa Fe<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/santa-fe-comienza-a-distribuir-su-primer-lote-de-aceite-de-cannabis-medicinal/" title="Cannabis medicinal"><figure><amp-img alt="Cannabis medicinal" class="block " src="https://viapais.com.ar/resizer/97_QzXjlZ2kMosHCPcI2E10brys=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FUYPCHV5GFCWNMEDOE3WSTFSH4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/santa-fe-comienza-a-distribuir-su-primer-lote-de-aceite-de-cannabis-medicinal/" class="" title="Santa Fe comienza a distribuir su primer lote de aceite de cannabis medicinal">Santa Fe comienza a distribuir su primer lote de aceite de cannabis medicinal</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/billetera-santa-fe-dieron-a-conocer-los-descuentos-por-el-dia-de-la-madre-y-quieren-sumar-previaje/" title="Billetera Santa Fe"><figure><amp-img alt="Billetera Santa Fe" class="block " src="https://viapais.com.ar/resizer/8xoo_ja15UxpJvFHl-Rx6us-djk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/X4IOPT76NBCYPM5ZYLXLDK6IDE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/billetera-santa-fe-dieron-a-conocer-los-descuentos-por-el-dia-de-la-madre-y-quieren-sumar-previaje/" class="" title="Billetera Santa Fe: dieron a conocer los descuentos por el Día de la Madre y quieren sumar PreViaje">Billetera Santa Fe: dieron a conocer los descuentos por el Día de la Madre y quieren sumar PreViaje</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/chino-maidana-le-dejo-su-mensaje-de-despedida-a-acero-cali-vamos-por-el-camino-que-nos-dejaste/" title="Chino Maidana"><figure><amp-img alt="Chino Maidana" class="block " src="https://viapais.com.ar/resizer/3FXd8cz-49IJTx9LOnMbInXYiyY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/74JE6DUKJVFENLJEHINULIYQI4.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/chino-maidana-le-dejo-su-mensaje-de-despedida-a-acero-cali-vamos-por-el-camino-que-nos-dejaste/" class="" title="Chino Maidana le dejó su mensaje de despedida a Acero Cali: “Vamos por el camino que nos dejaste”">Chino Maidana le dejó su mensaje de despedida a Acero Cali: “Vamos por el camino que nos dejaste”</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/vacunacion-covid-19-en-santa-fe-el-colegio-de-medicos-dio-el-visto-bueno-a-la-inclusion-de-menores-de-3-a-11-anos/" title="Vacunación COVID-19 en Santa Fe"><figure><amp-img alt="Vacunación COVID-19 en Santa Fe" class="block " src="https://viapais.com.ar/resizer/0Pcvcw5x3iaI0zy8wkVB_JDzuZY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/353UL54GJNAIXJ7ZLB5L35YRGY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/vacunacion-covid-19-en-santa-fe-el-colegio-de-medicos-dio-el-visto-bueno-a-la-inclusion-de-menores-de-3-a-11-anos/" class="" title="Vacunación COVID-19 en Santa Fe: el Colegio de Médicos dio el visto bueno a la inclusión de menores de 3 a 11 años">Vacunación COVID-19 en Santa Fe: el Colegio de Médicos dio el visto bueno a la inclusión de menores de 3 a 11 años</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/el-pulga-rodriguez-ya-esta-en-santa-fe-para-los-festejos-de-colon/" title="Luis &quot;Pulga&quot; Rodríguez salió campeón con Colón"><figure><amp-img alt="Luis &quot;Pulga&quot; Rodríguez salió campeón con Colón" class="block " src="https://viapais.com.ar/resizer/518bGmIgJn5G7ou1r_mZe-FLLg8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GO2RDDSIFFH3PNRIIGP6RMF2RY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/el-pulga-rodriguez-ya-esta-en-santa-fe-para-los-festejos-de-colon/" class="" title="El “Pulga” Rodríguez ya está en Santa Fe para los festejos de Colón">El “Pulga” Rodríguez ya está en Santa Fe para los festejos de Colón</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/grabaron-a-un-ciervo-corriendo-por-las-calles-de-santa-fe/" title="CIERVO GAMO (Secretaría de Ambiente de Mendoza)."><figure><amp-img alt="CIERVO GAMO (Secretaría de Ambiente de Mendoza)." class="block " src="https://viapais.com.ar/resizer/lN7rOt05uSjryAAG3wiJLTJuFnc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VD4VRSUZCRCLVBSOKTBSRED25Q.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/grabaron-a-un-ciervo-corriendo-por-las-calles-de-santa-fe/" class="" title="Grabaron a un ciervo corriendo por las calles de Santa Fe">Grabaron a un ciervo corriendo por las calles de Santa Fe</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/coronavirus-en-santa-fe-29-casos-y-ninguna-muerte/" title="Santa Fe tuvo 69 casos de coronavirus y ocho muertes este sábado"><figure><amp-img alt="Santa Fe tuvo 69 casos de coronavirus y ocho muertes este sábado" class="block " src="https://viapais.com.ar/resizer/_5VGxW_MJXW24tuWDjYFa_R9IHg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QJLRHCS4ONA7JHFYYAJ65WBGOI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/coronavirus-en-santa-fe-29-casos-y-ninguna-muerte/" class="" title="Coronavirus en Santa Fe: 29 casos y ninguna muerte">Coronavirus en Santa Fe: 29 casos y ninguna muerte</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/violo-a-la-hija-de-su-pareja-cuando-todavia-iba-a-la-escuela-y-lo-condenaron-a-17-anos/" title="Condenaron a 17 años de prisión a un hombre por abusar de la hija de su ex pareja"><figure><amp-img alt="Condenaron a 17 años de prisión a un hombre por abusar de la hija de su ex pareja" class="block " src="https://viapais.com.ar/resizer/3I0_GvNFdMBGru3ERV5cWCMKF0A=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XXBLR2A6RVBYPMYF4XOHK7OM6I.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/violo-a-la-hija-de-su-pareja-cuando-todavia-iba-a-la-escuela-y-lo-condenaron-a-17-anos/" class="" title="Violó a la hija de su pareja cuando todavía iba a la escuela y lo condenaron a 17 años">Violó a la hija de su pareja cuando todavía iba a la escuela y lo condenaron a 17 años</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/sonia-martorano-estamos-con-el-promedio-de-casos-de-coronavirus-mas-bajo-de-la-pandemia/" title="El ministro de Trabajo, Juan Manuel Pusineri, y su par de Salud, Sonia Martorano"><figure><amp-img alt="El ministro de Trabajo, Juan Manuel Pusineri, y su par de Salud, Sonia Martorano" class="block " src="https://viapais.com.ar/resizer/aSb_SJc6slrQWpYgDLvLrmPkR2w=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5SOZWV5EVZDABCGQBR6K3YHRCQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/sonia-martorano-estamos-con-el-promedio-de-casos-de-coronavirus-mas-bajo-de-la-pandemia/" class="" title="Sonia Martorano: “Estamos con el promedio de casos de coronavirus más bajo de la pandemia”">Sonia Martorano: “Estamos con el promedio de casos de coronavirus más bajo de la pandemia”</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/coronavirus-en-santa-fe-51-contagios-y-cinco-muertes/" title="Santa Fe tuvo este viernes 51 casos de coronavirus y cinco muertes"><figure><amp-img alt="Santa Fe tuvo este viernes 51 casos de coronavirus y cinco muertes" class="block " src="https://viapais.com.ar/resizer/mrK8tv2NJUgsJozsdtgk3EJ-USE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IPEGWGPXKBDKXO5X5RILY3XLMU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/coronavirus-en-santa-fe-51-contagios-y-cinco-muertes/" class="" title="Coronavirus en Santa Fe: 51 contagios y cinco muertes">Coronavirus en Santa Fe: 51 contagios y cinco muertes</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Deportes<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/mendoza/copa-argentina-venta-de-entradas-para-godoy-cruz-vs-tigre-donde-adquirirlas-requisitos-ingresos-e-importes/" title="Godoy Cruz"><figure><amp-img alt="Godoy Cruz" class="block " src="https://viapais.com.ar/resizer/Fhroz7VMPjCapOnznKYWzjI0u7Y=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FTZ43NG6KNA7ZASHICSUSE5EG4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/copa-argentina-venta-de-entradas-para-godoy-cruz-vs-tigre-donde-adquirirlas-requisitos-ingresos-e-importes/" class="" title="Copa Argentina: venta de entradas para Godoy Cruz vs. Tigre, dónde adquirirlas, requisitos e importes">Copa Argentina: venta de entradas para Godoy Cruz vs. Tigre, dónde adquirirlas, requisitos e importes</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/ciclismo-san-luis-conquisto-13-medallas-en-el-campeonato-argentino-de-juveniles/" title="Ciclismo de pista. Juveniles de San Luis"><figure><amp-img alt="Ciclismo de pista. Juveniles de San Luis" class="block " src="https://viapais.com.ar/resizer/p_3e4BlXm9KbrikN8UWkDd2SZzo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QWPHONQBLBE6TPPXTDDJ5E4RTI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/ciclismo-san-luis-conquisto-13-medallas-en-el-campeonato-argentino-de-juveniles/" class="" title="Ciclismo: San Luis conquistó 13 medallas en el Campeonato Argentino de juveniles">Ciclismo: San Luis conquistó 13 medallas en el Campeonato Argentino de juveniles</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/tucuman/san-martin-buscara-volver-al-triunfo-ante-gimnasia-de-mendoza/" title="Prensa CASM."><figure><amp-img alt="Prensa CASM." class="block " src="https://viapais.com.ar/resizer/0796Vf11ScC2AgvYIJ7zMPnd0IQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3RH3ANLBDJFYPC77T7WMYYKXZQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tucuman/san-martin-buscara-volver-al-triunfo-ante-gimnasia-de-mendoza/" class="" title="San Martín empata sin goles ante Gimnasia de Mendoza">San Martín empata sin goles ante Gimnasia de Mendoza</a></h2><h3 class="article-section"><a href="/tucuman/" class="" title="Vía Tucumán">Vía Tucumán</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/el-gobierno-se-reunira-con-dirigentes-del-futbol-tras-el-incumplimiento-del-aforo-en-el-superclasico/" title="Superclásico"><figure><amp-img alt="Superclásico" class="block " src="https://viapais.com.ar/resizer/pDxH3RYvo9_FtMcaD0tB7uMvG04=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UWS3F53WJRHFRK2KLE2NV2A5GE.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/el-gobierno-se-reunira-con-dirigentes-del-futbol-tras-el-incumplimiento-del-aforo-en-el-superclasico/" class="" title="El Gobierno se reunirá con dirigentes del fútbol tras el incumplimiento del aforo en el Superclásico  ">El Gobierno se reunirá con dirigentes del fútbol tras el incumplimiento del aforo en el Superclásico  </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/seleccion-argentina-cuanto-salen-las-entradas-contra-uruguay-y-donde-comprarlas/" title="Eliminatorias Sudamericanas"><figure><amp-img alt="Eliminatorias Sudamericanas" class="block " src="https://viapais.com.ar/resizer/9-IAS-oLu4T2Q7xwHQY4tcbiVXc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TWS32LRZMBA6XPTYRWPOHCT6FY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/seleccion-argentina-cuanto-salen-las-entradas-contra-uruguay-y-donde-comprarlas/" class="" title="Se agotaron las entradas para el partido de la Selección Argentina contra Uruguay">Se agotaron las entradas para el partido de la Selección Argentina contra Uruguay</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/talleres-visita-a-defensa-y-justicia-para-seguir-en-la-punta/" title="Nahuel Tenaglia Talleres"><figure><amp-img alt="Nahuel Tenaglia Talleres" class="block " src="https://viapais.com.ar/resizer/y2qfk2SZdJAaehqJB6DcfiR_gSM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BWRSOGYYSVGOHDOPE5TUOOCD5A.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/talleres-visita-a-defensa-y-justicia-para-seguir-en-la-punta/" class="" title="Talleres visita a Defensa y Justicia para seguir en la punta">Talleres visita a Defensa y Justicia para seguir en la punta</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/juan-roman-riquelme-hablo-sobre-la-derrota-de-boca-en-el-superclasico-river-fue-superior/" title="Boca"><figure><amp-img alt="Boca" class="block " src="https://viapais.com.ar/resizer/VFwc3xVMVS9v4vVY37RaLsythKk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CXCGUNB42RGDRPNXJW6637OGAU.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/juan-roman-riquelme-hablo-sobre-la-derrota-de-boca-en-el-superclasico-river-fue-superior/" class="" title="Juan Román Riquelme habló sobre la derrota de Boca en el Superclásico: “River fue superior”">Juan Román Riquelme habló sobre la derrota de Boca en el Superclásico: “River fue superior”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/mendoza/juegos-sanmartinianos-2021-malargue-recibio-el-primer-regional-para-adultos-mayores/" title="Mendoza"><figure><amp-img alt="Mendoza" class="block " src="https://viapais.com.ar/resizer/08J2ZAOwVHjeNevN9q05FqIoPPU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PW4N6MSWSNGJBMGDPHVX7GSQ64.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/juegos-sanmartinianos-2021-malargue-recibio-el-primer-regional-para-adultos-mayores/" class="" title="Juegos Sanmartinianos 2021: Malargüe recibió el primer regional para Adultos Mayores">Juegos Sanmartinianos 2021: Malargüe recibió el primer regional para Adultos Mayores</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/newells-comunico-como-sera-la-venta-de-entradas-para-el-regreso-de-los-hinchas-al-coloso-marcelo-bielsa/" title="Hinchada de Newell&#x27;s"><figure><amp-img alt="Hinchada de Newell&#x27;s" class="block " src="https://viapais.com.ar/resizer/oB6cW3mwwiQoJFECGCalI0hbWMc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XPQXS6YWJBA5ZPV7KEZAJFERPY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/newells-comunico-como-sera-la-venta-de-entradas-para-el-regreso-de-los-hinchas-al-coloso-marcelo-bielsa/" class="" title="Newell’s comunicó cómo será la venta de entradas para el regreso de los hinchas">Newell’s comunicó cómo será la venta de entradas para el regreso de los hinchas</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/river-aprovecho-la-caida-de-whatsapp-facebook-e-instagram-para-festejar-el-triunfo-contra-boca/" title="Superclásico"><figure><amp-img alt="Superclásico" class="block " src="https://viapais.com.ar/resizer/ZlgguvJs4JmVVaJdAlFzSA6KaDQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2TNW3B4RYJDFHPLSWYT6QZCMSY.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/river-aprovecho-la-caida-de-whatsapp-facebook-e-instagram-para-festejar-el-triunfo-contra-boca/" class="" title="River aprovechó la caída de WhatsApp, Facebook e Instagram para festejar el triunfo contra Boca  ">River aprovechó la caída de WhatsApp, Facebook e Instagram para festejar el triunfo contra Boca  </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-en-argentina-38-muertes-y-981-nuevos-casos-en-las-ultimas-24-horas/" title="Detectan variantes brasileñas de coronavirus en Argentina"><figure><amp-img alt="Detectan variantes brasileñas de coronavirus en Argentina" class="block " src="https://viapais.com.ar/resizer/FhlFalwxYfdwbxRIBfeS3bnIk6c=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BOKTCNJUVBGB5NPXXO4MIHSQKI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-38-muertes-y-981-nuevos-casos-en-las-ultimas-24-horas/" class="" title="Coronavirus en Argentina: 38 muertes y 981 nuevos casos en las últimas 24 horas">Coronavirus en Argentina: 38 muertes y 981 nuevos casos en las últimas 24 horas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/matias-kulfas-remarco-que-el-objetivo-del-gobierno-es-reforzar-este-rumbo-y-corregir-lo-que-haya-que-corregir/" title="Política"><figure><amp-img alt="Política" class="block " src="https://viapais.com.ar/resizer/hMZ5aSC4gSJsdiFQJ0RTWfcTkBY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2ZQMN4LP4VBEVOLQJSQEVB65KQ.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/matias-kulfas-remarco-que-el-objetivo-del-gobierno-es-reforzar-este-rumbo-y-corregir-lo-que-haya-que-corregir/" class="" title="Matías Kulfas remarcó que el objetivo del Gobierno es “reforzar este rumbo y corregir lo que haya que corregir”">Matías Kulfas remarcó que el objetivo del Gobierno es “reforzar este rumbo y corregir lo que haya que corregir”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/caida-global-de-facebook-whatsapp-e-instagram-que-aplicaciones-de-mensajeria/" title="cel"><figure><amp-img alt="cel" class="block " src="https://viapais.com.ar/resizer/E1x25ZZyVCQAYBlH31rWUR_sFzI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WAWJO6HXSRA53EZ3LPS2HJAICA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/caida-global-de-facebook-whatsapp-e-instagram-que-aplicaciones-de-mensajeria/" class="" title="Caída global de Facebook, WhatsApp e Instagram: cuatro aplicaciones de mensajería alternativas">Caída global de Facebook, WhatsApp e Instagram: cuatro aplicaciones de mensajería alternativas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/se-cayo-whatsapp-a-nivel-mundial-que-pasa-con-el-servicio-de-mensajeria/" title="Facebook WhatsApp Privacidad datos personales internet celulares redes sociales"><figure><amp-img alt="Facebook WhatsApp Privacidad datos personales internet celulares redes sociales" class="block " src="https://viapais.com.ar/resizer/h1QBltxs1RftpyUs7gzCFk5m1JM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EX3ZANBVNBBZRO4TKGYNCFF6L4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/se-cayo-whatsapp-a-nivel-mundial-que-pasa-con-el-servicio-de-mensajeria/" class="" title="Caída global de WhatsApp, Facebook e Instagram: llevan más de cuatro horas sin funcionar">Caída global de WhatsApp, Facebook e Instagram: llevan más de cuatro horas sin funcionar</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/caida-global-de-facebook-whatsapp-e-instagram-la-explicacion-del-jefe-tecnologico-de-la-empresa/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/1oIcH8FMyLPGHG-z63V1BpOBezk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MMZWGYRVMFQWCNJVG42DCMTGGM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/caida-global-de-facebook-whatsapp-e-instagram-la-explicacion-del-jefe-tecnologico-de-la-empresa/" class="" title="Caída global de Facebook, WhatsApp e Instagram: qué dijo el jefe tecnológico de la empresa">Caída global de Facebook, WhatsApp e Instagram: qué dijo el jefe tecnológico de la empresa</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-llegaran-mas-de-1600000-vacunas-de-pfizer-para-adolescentes-y-segundas-dosis/" title="Vacunas Pfizer. (Presidencia de la Nación)"><figure><amp-img alt="Vacunas Pfizer. (Presidencia de la Nación)" class="block " src="https://viapais.com.ar/resizer/E7tnfDLmJPjTavYGQ2JI9CVFZNE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RL3FX5E5K5FUXOXOGG3T2PCTYY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-llegaran-mas-de-1600000-vacunas-de-pfizer-para-adolescentes-y-segundas-dosis/" class="" title="Coronavirus: llegarán más de 1.600.000 vacunas de Pfizer para adolescentes y segundas dosis">Coronavirus: llegarán más de 1.600.000 vacunas de Pfizer para adolescentes y segundas dosis</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/arranca-el-ciclo-voces-que-suman-y-se-podra-seguir-en-via-pais/" title="Arranca el ciclo “Voces que suman” y se podrá seguir en Vía País"><figure><amp-img alt="Arranca el ciclo “Voces que suman” y se podrá seguir en Vía País" class="block " src="https://viapais.com.ar/resizer/EVQfjuKzPtp7AlOosfphcSzuXqc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IVXAQGS6LNEQ5F5SYT3G5GADZU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/arranca-el-ciclo-voces-que-suman-y-se-podra-seguir-en-via-pais/" class="" title="Arranca el ciclo “Voces que suman” y se podrá seguir en Vía País">Arranca el ciclo “Voces que suman” y se podrá seguir en Vía País</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/esta-bien-no-estar-bien-la-falsa-felicidad-de-las-redes-sociales-y-la-priorizacion-de-la-salud-mental/" title="Salud mental"><figure><amp-img alt="Salud mental" class="block " src="https://viapais.com.ar/resizer/LJ1VMFDrKwtmQGSYCVVfH_OjvR4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RO4BTHL3QBDCFBYEMM5QFRBF5U.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/esta-bien-no-estar-bien-la-falsa-felicidad-de-las-redes-sociales-y-la-priorizacion-de-la-salud-mental/" class="" title="“Está bien no estar bien”, la falsa felicidad de las redes sociales y la priorización de la salud mental ">“Está bien no estar bien”, la falsa felicidad de las redes sociales y la priorización de la salud mental </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/el-gobierno-se-reunira-con-dirigentes-del-futbol-tras-el-incumplimiento-del-aforo-en-el-superclasico/" title="Superclásico"><figure><amp-img alt="Superclásico" class="block " src="https://viapais.com.ar/resizer/pDxH3RYvo9_FtMcaD0tB7uMvG04=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UWS3F53WJRHFRK2KLE2NV2A5GE.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/el-gobierno-se-reunira-con-dirigentes-del-futbol-tras-el-incumplimiento-del-aforo-en-el-superclasico/" class="" title="El Gobierno se reunirá con dirigentes del fútbol tras el incumplimiento del aforo en el Superclásico  ">El Gobierno se reunirá con dirigentes del fútbol tras el incumplimiento del aforo en el Superclásico  </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/seleccion-argentina-cuanto-salen-las-entradas-contra-uruguay-y-donde-comprarlas/" title="Eliminatorias Sudamericanas"><figure><amp-img alt="Eliminatorias Sudamericanas" class="block " src="https://viapais.com.ar/resizer/9-IAS-oLu4T2Q7xwHQY4tcbiVXc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TWS32LRZMBA6XPTYRWPOHCT6FY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/seleccion-argentina-cuanto-salen-las-entradas-contra-uruguay-y-donde-comprarlas/" class="" title="Se agotaron las entradas para el partido de la Selección Argentina contra Uruguay">Se agotaron las entradas para el partido de la Selección Argentina contra Uruguay</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/santa-fe/">Vía<span>SantaFe</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=984"></script></body></html>