<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="102647694427481"/><meta property="fb:app_id" content="1906892899540661"/><meta property="og:title" content="Ataque contra CFK: condena a los “discursos de odio” y solidaridad de la CGT rafaelina y la “Néstor Kirchner” | Vía Rafaela"/><meta property="og:type" content="article"/><meta property="og:description" content="Emitieron sendos comunicados luego de lo sucedido en Recoleta. “Basta de odio, de irracionalidad, de avasallamientos. Basta de tanto daño a la Democracia”, indicaron los segundos."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/rafaela/ataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner/"/><meta property="og:image" content="https://viapais.com.ar/resizer/L8T1UALrjZpM9EVN68PE3OnuEec=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RWHIWDU7KRATZMNIV2YNNXY43E.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Ataque contra CFK: condena a los “discursos de odio” y solidaridad de la CGT rafaelina y la “Néstor Kirchner” | Vía Rafaela"/><meta name="twitter:description" content="Emitieron sendos comunicados luego de lo sucedido en Recoleta. “Basta de odio, de irracionalidad, de avasallamientos. Basta de tanto daño a la Democracia”, indicaron los segundos."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/rafaela/ataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/L8T1UALrjZpM9EVN68PE3OnuEec=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RWHIWDU7KRATZMNIV2YNNXY43E.jpg"/><meta name="title" content="Ataque contra CFK: condena a los “discursos de odio” y solidaridad de la CGT rafaelina y la “Néstor Kirchner” | Vía Rafaela"/><meta name="description" content="Emitieron sendos comunicados luego de lo sucedido en Recoleta. “Basta de odio, de irracionalidad, de avasallamientos. Basta de tanto daño a la Democracia”, indicaron los segundos."/><meta name="dc.title" content="Ataque contra CFK: condena a los “discursos de odio” y solidaridad de la CGT rafaelina y la “Néstor Kirchner” | Vía Rafaela"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/rafaela/ataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner/"/><link rel="next" href="https://viapais.com.ar/rafaela/ataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Ataque contra CFK: condena a los “discursos de odio” y solidaridad de la CGT rafaelina y la “Néstor Kirchner” | Vía Rafaela</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="LBAD5CUV4BDX5FP4SUI2PPTISY"/><meta name="cXenseParse:gcn-categories" content="Vía Rafaela"/><meta name="cXenseParse:recs:publishtime" content="2022-09-02T07:45:01-03:00"/><meta name="pubdate" content="2022-09-02T07:45:01-03:00"/><meta name="lastmod" content="2022-09-02T07:45:02-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/rafaela/ataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner/"
  },
  "headline": "Ataque contra CFK: condena a los “discursos de odio” y solidaridad de la CGT rafaelina y la “Néstor Kirchner”",
  "image": [
    "https://viapais.com.ar/resizer/L8T1UALrjZpM9EVN68PE3OnuEec=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RWHIWDU7KRATZMNIV2YNNXY43E.jpg"
  ],
  "datePublished": "2022-09-02T07:45:01-03:00",
  "dateModified": "2022-09-02T07:45:02-03:00",
  "author": {
    "@type": "Person",
    "name": "Adrian Gerbaudo",
    "url": "https://viapais.com.ar/autor/agerbaudo"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Emitieron sendos comunicados luego de lo sucedido en Recoleta. “Basta de odio, de irracionalidad, de avasallamientos. Basta de tanto daño a la Democracia”, indicaron los segundos."
}</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Rafaela","item":"https://viapais.com.ar/rafaela"},{"@type":"ListItem","position":3,"name":"Ataque contra CFK: condena a los “discursos de odio” y solidaridad de la CGT rafaelina y la “Néstor Kirchner”","item":"https://viapais.com.ar/rafaela/ataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Información General","item":"https://viapais.com.ar/informacion-general"},{"@type":"ListItem","position":3,"name":"Ataque contra CFK: condena a los “discursos de odio” y solidaridad de la CGT rafaelina y la “Néstor Kirchner”","item":"https://viapais.com.ar/rafaela/ataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"LBAD5CUV4BDX5FP4SUI2PPTISY","section":"rafaela","sectionName":"Vía Rafaela","site":"Vía Rafaela","author":"Adrian Gerbaudo","publishDate":"02-09-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"informacion-general"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1470"></script><link rel="preload" as="image" href="https://viapais.com.ar/resizer/yHLVolVvPJ5h3qdre6XaSjxNvbQ=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RWHIWDU7KRATZMNIV2YNNXY43E.jpg"/><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1470"/><link rel="amphtml" href="https://viapais.com.ar/rafaela/ataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner/?outputType=amp"/><link rel="preload" href="/pf/resources/dist/fonts/TitilliumWeb-Regular.woff?d=1470" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/TitilliumWeb-Bold.woff?d=1470" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-BoldItalic.woff?d=1470" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-Italic.woff?d=1470" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-Regular.woff?d=1470" as="font"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1470"/><script src="/pf/resources/js/utils.min.js?d=1470"></script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1470"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nmiddle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[728,90]],
                    "nmiddle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nmiddle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[728,90]],
                    "nmiddle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['rafaela']);googletag.pubads().setTargeting('categoria-viapais', ['informacion-general']);
                
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 12000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-54282f7e-b0fa-4a8b-860d-f97235f5b80d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ycnuyyr6j3q-f-28b5078d4-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4c1366","ak.r":41220,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":49434,"ak.gh":"23.222.3.218","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1662120567","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==lwaxASKzstUF/mzNM5HxD4e6TS21I4sQTr0e6uOOY3P2RfWrZVPgK7SVPvEv9UUPFfmMEZac/Zq7KKAfvhIgaAQB5RsyhiVgFhyliOKqBl6F+KeAU6AqslLF81W08LsNEk5Rs6+Ckr9SX+apqpXdxnDSI3aQK5RlgCzWYItk9JYRfuG6bYVkiWhHOzl53ci3hK2gV+RY0FkAdbkAE1FJJNZgbpyuzICpTfEnAmAfJe53oN1xwIcO1Xj6S+Ll5ah88uPSkEadw5SIvb6g8wDbZlwdqYjQOWZjepC55hu7+4/Awzu/TERJusg1l7akdIDMIa1dQ8Q9dggBOPKMO66blFcVuwbu9IiW9rzFFUzD7f4B4CtmLpqJw3zQ4NKNpVyzhv2yAriaLvubx5tH5VhKNHImgz2ws1WQ2E5lchXBqS0=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="z2 header-via"><div class="clearfix pt2 pb0 xs-hide"><div class="ajuste-1440 px2"><div class="col-12 flex items-center flex-justify"><div class="flex mr-auto main-header"><button class=" lv-menu rounded flex items-center" role="button" id="burger1"><figure><img alt="menu" class="block burger" src="/pf/resources/via-pais/images/icons/menu-white.svg?d=1470" sizes="auto" width="30px" height="30px"/></figure></button></div><div class="menu-logo"><a href="/"><figure><img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1470" sizes="auto" width="130px" height="35px"/></figure></a><h2 class="pl2 via-slogan">Ciudad a ciudad, <b>Argentina</b> en red</h2></div><form class="flex search justify-center button-main-search button-search rounded flex items-center ml1" method="get" action="/busqueda/" target="_top" id="search-form-small"><button class="button" type="submit"><figure><img alt="buscar" class="block search" src="/pf/resources/via-pais/images/icons/search-white.svg?d=1470" sizes="auto" width="12px" height="14px"/></figure></button><input type="hidden" name="_website" value="via-pais"/><input type="text" id="search-input-small" class="p1 search-input" placeholder="BUSCAR"/></form></div></div><section class="via-nav xs-hide"><nav class="main-navigation ajuste-1440 px2 undefined"><button id="scrollbutton-left" class="scrollbutton"><i class="material-icons"></i></button><button id="scrollbutton-right" class="scrollbutton"><i class="material-icons"></i></button><div class="flex flex-nowrap align-items-center col-12"><a class="section-logo" href="#"></a><ul class="main-menu scrollable-menu flex justify-between list-reset col col-12 m0 menu-line xs-hide sm-hide"><a href="/"><li class="line pb1 mr2 ">VÍA PAÍS<ul class="drop-down fixed"></ul></li></a><a href="/region/amba/"><li class="line pb1 mr2 ">AMBA<ul class="drop-down fixed"><a href="/buenos-aires/"><li>Vía BA Ciudad</li></a><a href="/la-plata/"><li>Vía La Plata</li></a></ul></li></a><a href="/region/centro/"><li class="line pb1 mr2 ">CENTRO<div class="double-menu"><ul class="drop-down fixed"><a href="/provincia-buenos-aires/"><li>Vía BA Provincia</li></a><a href="/azul/"><li>Vía Azul</li></a><a href="/bahia-blanca/"><li>Vía Bahía Blanca</li></a><a href="/tandil/"><li>Vía Tandil</li></a><a href="/tres-arroyos/"><li>Vía Tres Arroyos</li></a><a href="/punta-alta/"><li>Vía Punta Alta</li></a><a href="/cordoba/"><li>Vía Córdoba</li></a><a href="/ansenuza/"><li>Vía Ansenuza</li></a><a href="/arroyito/"><li>Vía Arroyito</li></a><a href="/carlos-paz/"><li>Vía Carlos Paz</li></a></ul><ul class="drop-down fixed"><a href="/rio-cuarto/"><li>Vía Río Cuarto</li></a><a href="/san-francisco/"><li>Vía San Francisco</li></a><a href="/santa-fe/"><li>Vía Santa Fe</li></a><a href="/perez/"><li>Vía Pérez</li></a><a href="/rafaela/"><li>Vía Rafaela</li></a><a href="/rosario/"><li>Vía Rosario</li></a><a href="/parana/"><li>Vía Paraná</li></a><a href="/concordia/"><li>Vía Concordia</li></a><a href="/gualeguaychu/"><li>Vía Gualeguaychú</li></a></ul></div></li></a><a href="/region/cuyo/"><li class="line pb1 mr2 ">CUYO<ul class="drop-down fixed"><a href="/la-rioja/"><li>Vía La Rioja</li></a><a href="/mendoza/"><li>Vía Mendoza</li></a><a href="/guaymallen/"><li>Vía Guaymallén</li></a><a href="/las-heras/"><li>Vía Las Heras</li></a><a href="/maipu/"><li>Vía Maipú</li></a><a href="/san-rafael/"><li>Vía San Rafael</li></a><a href="/san-juan/"><li>Vía San Juan</li></a><a href="/san-luis/"><li>Vía San luis</li></a></ul></li></a><a href="/region/noreste/"><li class="line pb1 mr2 ">NORESTE<ul class="drop-down fixed"><a href="/corrientes/"><li>Vía Corrientes</li></a><a href="/formosa/"><li>Vía Formosa</li></a><a href="/posadas/"><li>Vía Posadas</li></a><a href="/eldorado/"><li>Vía ElDorado</li></a><a href="/iguazu/"><li>Vía Iguazú</li></a><a href="/obera/"><li>Vía Oberá</li></a><a href="/resistencia/"><li>Vía Resistencia</li></a></ul></li></a><a href="/region/noroeste/"><li class="line pb1 mr2 ">NOROESTE<ul class="drop-down fixed"><a href="/catamarca/"><li>Vía Catamarca</li></a><a href="/jujuy/"><li>Vía Jujuy</li></a><a href="/salta/"><li>Vía Salta</li></a><a href="/santiago-del-estero/"><li>Vía Santiago del Estero</li></a><a href="/tucuman/"><li>Vía Tucumán</li></a></ul></li></a><a href="/region/patagonia/"><li class="line pb1 mr2 ">PATAGONIA<div class="double-menu"><ul class="drop-down fixed"><a href="/malvinas/"><li>Vía Malvinas</li></a><a href="/neuquen/"><li>Vía Neuquén</li></a><a href="/rawson/"><li>Vía Rawson</li></a><a href="/rio-gallegos/"><li>Vía Río Gallegos</li></a><a href="/santa-rosa/"><li>Vía Santa Rosa</li></a></ul><ul class="drop-down fixed"><a href="/ushuaia/"><li>Vía Ushuaia</li></a><a href="/rio-grande/"><li>Vía Río Grande</li></a><a href="/tolhuin/"><li>Vía Tolhuin</li></a><a href="/viedma/"><li>Vía Viedma</li></a></ul></div></li></a><a href="#/"><li class="line pb1 mr2 ">SECCIONES<div class="double-menu"><ul class="drop-down fixed"><a href="/ultimas-noticias/"><li>Últimas Noticias</li></a><a href="/deportes/"><li>Deportes</li></a><a href="/economia/"><li>Economía</li></a><a href="/educacion/"><li>Educación</li></a><a href="/entretenimiento/"><li>Entretenimiento</li></a><a href="/informacion-general/"><li>Información General</li></a><a href="/internacional/"><li>Internacional</li></a></ul><ul class="drop-down fixed"><a href="/justicia/"><li>Justicia</li></a><a href="/policiales/"><li>Policiales</li></a><a href="/politica/"><li>Política</li></a><a href="/salud/"><li>Salud</li></a><a href="/tecnologia/"><li>Tecnología</li></a><a href="/turismo/"><li>Turismo</li></a></ul></div></li></a><a href="/streaming/"><li class="line pb1 mr2 ">Vía Streaming<ul class="drop-down fixed"></ul></li></a><a href="/urbano/"><li class="line pb1 mr2 ">Vía Urbano<ul class="drop-down fixed"></ul></li></a><a href="/campo/"><li class="line pb1 mr2 ">Vía Campo<ul class="drop-down fixed"></ul></li></a><a href="/gourmet/"><li class="line pb1 mr2 ">Vía Gourmet<ul class="drop-down fixed"></ul></li></a><a href="/via-libre/"><li class="line pb1  ">Vía libre<ul class="drop-down fixed"></ul></li></a></ul></div></nav></section></div><div class="col-12 lg-hide md-hide sm-hide"><div class="menu-logo ml2 flex flex-column"><a href="/"><figure><img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1470" sizes="auto" width="100px" height="32px"/></figure></a><h2 class="pl2 via-slogan">Ciudad a ciudad, <b>Argentina</b> en red</h2></div><div class="right main-header"><button class="burger button" role="button" id="burger2"><figure><img alt="menu" class="block " src="/pf/resources/via-pais/images/icons/menu-white.svg?d=1470" sizes="auto" width="30px" height="30px"/></figure></button></div></div><div class="menuSide hide" id="menuSide"><div class="bg-grey col col-12 p1"><div class=" right pb1"><button class="close button " role="button" id="close"><figure><img alt="cerrar menu" class="block " src="/pf/resources/via-pais/images/icons/close_white.svg?d=1470" sizes="auto" width="18px" height="18px"/></figure></button></div><div class="flex col-12 justify-end menu"></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475472"/><a href="/"><label class="accordion-label"><span class="relative span-simple">VÍA PAÍS</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475473"/><label class="accordion-label" for="1475473"><span class="relative ">AMBA</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1470" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/buenos-aires/">Vía BA Ciudad</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/la-plata/">Vía La Plata</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475475"/><label class="accordion-label" for="1475475"><span class="relative ">CENTRO</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1470" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li class="navbar-item "><a href="/azul/">Vía Azul</a></li><li class="navbar-item "><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li class="navbar-item "><a href="/tandil/">Vía Tandil</a></li><li class="navbar-item "><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li class="navbar-item "><a href="/punta-alta/">Vía Punta Alta</a></li><li class="navbar-item "><a href="/cordoba/">Vía Córdoba</a></li><li class="navbar-item "><a href="/ansenuza/">Vía Ansenuza</a></li><li class="navbar-item "><a href="/arroyito/">Vía Arroyito</a></li><li class="navbar-item "><a href="/carlos-paz/">Vía Carlos Paz</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li class="navbar-item "><a href="/san-francisco/">Vía San Francisco</a></li><li class="navbar-item "><a href="/santa-fe/">Vía Santa Fe</a></li><li class="navbar-item "><a href="/perez/">Vía Pérez</a></li><li class="navbar-item "><a href="/rafaela/">Vía Rafaela</a></li><li class="navbar-item "><a href="/rosario/">Vía Rosario</a></li><li class="navbar-item "><a href="/parana/">Vía Paraná</a></li><li class="navbar-item "><a href="/concordia/">Vía Concordia</a></li><li class="navbar-item "><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475477"/><label class="accordion-label" for="1475477"><span class="relative ">CUYO</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1470" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/la-rioja/">Vía La Rioja</a></li><li class="navbar-item "><a href="/mendoza/">Vía Mendoza</a></li><li class="navbar-item "><a href="/guaymallen/">Vía Guaymallén</a></li><li class="navbar-item "><a href="/las-heras/">Vía Las Heras</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/maipu/">Vía Maipú</a></li><li class="navbar-item "><a href="/san-rafael/">Vía San Rafael</a></li><li class="navbar-item "><a href="/san-juan/">Vía San Juan</a></li><li class="navbar-item "><a href="/san-luis/">Vía San luis</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475479"/><label class="accordion-label" for="1475479"><span class="relative ">NORESTE</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1470" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/corrientes/">Vía Corrientes</a></li><li class="navbar-item "><a href="/formosa/">Vía Formosa</a></li><li class="navbar-item "><a href="/posadas/">Vía Posadas</a></li><li class="navbar-item "><a href="/eldorado/">Vía ElDorado</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/iguazu/">Vía Iguazú</a></li><li class="navbar-item "><a href="/obera/">Vía Oberá</a></li><li class="navbar-item "><a href="/resistencia/">Vía Resistencia</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475481"/><label class="accordion-label" for="1475481"><span class="relative ">NOROESTE</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1470" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/catamarca/">Vía Catamarca</a></li><li class="navbar-item "><a href="/jujuy/">Vía Jujuy</a></li><li class="navbar-item "><a href="/salta/">Vía Salta</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li class="navbar-item "><a href="/tucuman/">Vía Tucumán</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475483"/><label class="accordion-label" for="1475483"><span class="relative ">PATAGONIA</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1470" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/malvinas/">Vía Malvinas</a></li><li class="navbar-item "><a href="/neuquen/">Vía Neuquén</a></li><li class="navbar-item "><a href="/rawson/">Vía Rawson</a></li><li class="navbar-item "><a href="/rio-gallegos/">Vía Río Gallegos</a></li><li class="navbar-item "><a href="/santa-rosa/">Vía Santa Rosa</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/ushuaia/">Vía Ushuaia</a></li><li class="navbar-item "><a href="/rio-grande/">Vía Río Grande</a></li><li class="navbar-item "><a href="/tolhuin/">Vía Tolhuin</a></li><li class="navbar-item "><a href="/viedma/">Vía Viedma</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475485"/><a href="/streaming/"><label class="accordion-label"><span class="relative span-simple">Vía Streaming</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475486"/><a href="/gourmet/"><label class="accordion-label"><span class="relative span-simple">Vía Gourmet</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475487"/><a href="/via-libre/"><label class="accordion-label"><span class="relative span-simple">Vía Libre</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475488"/><a href="/urbano/"><label class="accordion-label"><span class="relative span-simple">Vía Urbano</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475489"/><a href="/campo/"><label class="accordion-label"><span class="relative span-simple">Vía Campo</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475490"/><label class="accordion-label" for="1475490"><span class="relative ">SECCIONES</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1470" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/ultimas-noticias/">Últimas Noticias</a></li><li class="navbar-item "><a href="/deportes/">Deportes</a></li><li class="navbar-item "><a href="/economia/">Economía</a></li><li class="navbar-item "><a href="/educacion/">Educación</a></li><li class="navbar-item "><a href="/entretenimiento/">Entretenimiento</a></li><li class="navbar-item "><a href="/informacion-general/">Información General</a></li><li class="navbar-item "><a href="/internacional/">Internacional</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/justicia/">Justicia</a></li><li class="navbar-item "><a href="/policiales/">Policiales</a></li><li class="navbar-item "><a href="/politica/">Política</a></li><li class="navbar-item "><a href="/salud/">Salud</a></li><li class="navbar-item "><a href="/tecnologia/">Tecnología</a></li><li class="navbar-item "><a href="/turismo/">Turismo</a></li><li class="navbar-item "><a href="/cordoba/transporte/">Transporte</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="1475492"/><a href="https://viapais.com.mx/" rel="noreferrer" target="_blank"><label class="accordion-label"><span class="relative span-simple">VÍA PAÍS MÉXICO</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><section class="share-side"><form class="flex search p2 justify-center" action="/busqueda/" method="get" target="_top" id="search-form-big"><input type="hidden" name="_website" value="via-pais"/><input type="text" class="p1" placeholder="BUSCAR" id="search-input-big"/><button class="btn" type="submit"><div class="side-search"><figure><img alt="buscar" class="block search" src="/pf/resources/via-pais/images/icons/search-orange.svg?d=1470" sizes="auto" width="18px" height="20px"/></figure></div></button></form><div class="title pt2 pl2 pb2">En las redes</div><ul class="social-list list-reset flex items-center flex-wrap pl2 pb2"><li class=" mr2"><a href="https://www.facebook.com/ViaPais.com.ar/" target="_blank" rel="noreferrer"><figure><img alt="Facebook Via Pais" class="block " src="/pf/resources/via-pais//images/icons/facebook.svg?d=1470" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://twitter.com/viapaisok" target="_blank" rel="noreferrer"><figure><img alt="Twitter Via Pais" class="block " src="/pf/resources/via-pais//images/icons/twitter.svg?d=1470" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://www.instagram.com/viapais.com.ar/" target="_blank" rel="noreferrer"><figure><img alt="Instagram Via Pais" class="block " src="/pf/resources/via-pais//images/icons/instagram.svg?d=1470" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber" target="_blank" rel="noreferrer"><figure><img alt="Youtube Via Pais" class="block " src="/pf/resources/via-pais//images/icons/youtube.svg?d=1470" sizes="auto" width="24px" height="24px"/></figure></a></li></ul></section></div></header><script src="/pf/resources/js/headerVia.min.js?d=1470"></script><script src="/pf/resources/js/search.min.js?d=1470"></script><main class=" story-layout   " data-access="metered" data-content-type="story"><section class="top-section"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="rafaela" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div></section><section class="story-title"><header class="mnb0 story-title undefined"><div class="px2 story-headline"><div class="story-meta"><div class="story-meta-sections"><span class="uppercase primary-color bold h6 "><a href="/rafaela/"> Vía Rafaela </a></span></div></div><h1 class="h1 boldbold mb1 col-12 lg-col-9 md-col-8">Ataque contra CFK: condena a los “discursos de odio” y solidaridad de la CGT rafaelina y la “Néstor Kirchner”</h1></div></header><div class="mb1 col col-12"><div class="btn-container col-12 flex pb2 ml2"><a href="https://v3.envialosimple.com/form/renderwidget/format/html/AdministratorID/139488/FormID/1/Lang/es" target="_blank" class="button btn-bkg button-more rounded" rel="noreferrer" style="background:var(--color-primary);color:white;font-size:0.8rem"><b>Suscribite al newsletter</b></a></div></div></section><section class="story-header"><div class="story-promo px2"><figure class="m0"><img alt="Así fue el momento en que la gatillaron a Cristina Kirchner cuando llegaba a su casa." class="block " src="https://viapais.com.ar/resizer/yHLVolVvPJ5h3qdre6XaSjxNvbQ=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RWHIWDU7KRATZMNIV2YNNXY43E.jpg" sizes="auto" width="1023px" data-hero="" importance="high" height="682px"/><figcaption class="">Así fue el momento en que la gatillaron a Cristina Kirchner cuando llegaba a su casa.</figcaption></figure></div></section><aside class="aside-right pr2"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="rafaela" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div><section class="clearfix mb1 most-read ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2 most-read-container"><div class="col col-12 block-title mb1_5"><span>MÁS VISTO</span></div><div class="flex flex-wrap flex-gap-2 justify-start pt2"><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/entretenimiento/luisana-lopilato-mostro-a-su-hija-cielo-a-una-semana-de-su-nacimiento-celebro-el-milagro-de-tenerte/" title=""><figure><img alt="" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/MLNJxF-BDB-KzrYpS0Ef71MULvE=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GJSGCMLBGVSGMMTGGA2DQMTGGE.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3><h2 class="article-title"><a href="/entretenimiento/luisana-lopilato-mostro-a-su-hija-cielo-a-una-semana-de-su-nacimiento-celebro-el-milagro-de-tenerte/" class="" title="Luisana Lopilato mostró a su hija Cielo a una semana de su nacimiento: “Celebro el milagro de tenerte”">Luisana Lopilato mostró a su hija Cielo a una semana de su nacimiento: “Celebro el milagro de tenerte”</a></h2></div><div class="article-icon"></div></div></article><span class="card-position">1</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/entretenimiento/pampita-llevo-a-jugar-a-ana-garcia-moritan-a-la-plaza-y-fue-la-sensacion/" title="Pampita y Ana García Moritán"><figure><img alt="Pampita y Ana García Moritán" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/pF-bhaIG0y71wmMwTLDi7JaHILE=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YNGAA3RNXJC5HKEWF2PVPF6NRM.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3><h2 class="article-title"><a href="/entretenimiento/pampita-llevo-a-jugar-a-ana-garcia-moritan-a-la-plaza-y-fue-la-sensacion/" class="" title="Pampita llevó a jugar a Ana García Moritán a la plaza y fue la sensación">Pampita llevó a jugar a Ana García Moritán a la plaza y fue la sensación</a></h2></div><div class="article-icon"></div></div></article><span class="card-position">2</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/mendoza/agustina-gandolfo-poso-en-instagram-con-una-reveladora-malla-enteriza/" title="Agustina Gandolfo"><figure><img alt="Agustina Gandolfo" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/db2eqvgAr6qnqLONwcgO2VtnYPg=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/L2ZFT5GE35AT3NDHWFS6DFWG4I.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/mendoza" class="" title="Vía Mendoza">Vía Mendoza</a></h3><h2 class="article-title"><a href="/mendoza/agustina-gandolfo-poso-en-instagram-con-una-reveladora-malla-enteriza/" class="" title="Agustina Gandolfo posó en Instagram con una reveladora malla enteriza">Agustina Gandolfo posó en Instagram con una reveladora malla enteriza</a></h2></div><div class="article-icon"></div></div></article><span class="card-position">3</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card "><div class="article-inner "><div class="article-image "><a href="/cordoba/se-agrava-la-interna-en-la-barra-de-belgrano-echaron-al-loco-tito-en-san-luis-y-los-amenazo-de-muerte/" title="Loco Tito"><figure><img alt="Loco Tito" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/ZIkK3EZl8SomhGqTV2WAFOzeS1Y=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GGWX64J7RVHFHCDZF2N764TGZM.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/se-agrava-la-interna-en-la-barra-de-belgrano-echaron-al-loco-tito-en-san-luis-y-los-amenazo-de-muerte/" class="" title="Se agrava la interna en la barra de Belgrano: echaron al “Loco Tito” en San Luis y los amenazó de muerte">Se agrava la interna en la barra de Belgrano: echaron al “Loco Tito” en San Luis y los amenazó de muerte</a></h2></div><div class="article-icon"></div></div></article><span class="card-position">4</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/santa-fe/quieren-echar-a-amalia-granata-de-la-camara-de-diputados-de-santa-fe-dijo-que-el-atentado-a-cfk-fue-una-pantomima/" title="Amalia Granata en la Legislatura santafesina"><figure><img alt="Amalia Granata en la Legislatura santafesina" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/Ee0DfoE3dhR3Eik6udF12RBu574=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HMFPDSAYHNBS5IW7ZJRQQGCCXM.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3><h2 class="article-title"><a href="/santa-fe/quieren-echar-a-amalia-granata-de-la-camara-de-diputados-de-santa-fe-dijo-que-el-atentado-a-cfk-fue-una-pantomima/" class="" title="Amalia Granata dijo que el atentado a Cristina Kirchner fue una “pantomima” y piden que la echan de la Cámara de Diputados">Amalia Granata dijo que el atentado a Cristina Kirchner fue una “pantomima” y piden que la echan de la Cámara de Diputados</a></h2></div><div class="article-icon"></div></div></article><span class="card-position">5</span></div></div></div></div></section><div class="banner nrectangle2 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="rafaela" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div></div></aside><aside class="aside-left"><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fviapais.com.ar%2Frafaela%2Fataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fviapais.com.ar%2Frafaela%2Fataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner%2F&amp;text=Ataque%20contra%20CFK%3A%20condena%20a%20los%20%E2%80%9Cdiscursos%20de%20odio%E2%80%9D%20y%20solidaridad%20de%20la%20CGT%20rafaelina%20y%20la%20%E2%80%9CN%C3%A9stor%20Kirchner%E2%80%9D%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=Ataque%20contra%20CFK%3A%20condena%20a%20los%20%E2%80%9Cdiscursos%20de%20odio%E2%80%9D%20y%20solidaridad%20de%20la%20CGT%20rafaelina%20y%20la%20%E2%80%9CN%C3%A9stor%20Kirchner%E2%80%9D%20-%20https%3A%2F%2Fviapais.com.ar%2Frafaela%2Fataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></aside><div class="story-content px2"><article><div class="story-subtitle"><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Emitieron sendos comunicados luego de lo sucedido en Recoleta. “Basta de odio, de irracionalidad, de avasallamientos. Basta de tanto daño a la Democracia”, indicaron los segundos.</p><div class="story-author flex"><a href="/autor/agerbaudo/" title="Adrian Gerbaudo"><figure><img alt="Adrian Gerbaudo" class="lazyload block " sizes="auto" data-src="https://viapais.com.ar/resizer/JekDzQfAGOjPQ0oZwpLLbLWX5k4=/100x100/smart/s3.amazonaws.com/arc-authors/grupoclarin/8689a378-ab9b-4291-a3fa-efba36653118.jpg" width="100px" height="100px"/></figure>Adrian Gerbaudo</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">viernes, 2 de septiembre de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-09-02T07:45:01-03:00">07:45</time> <!-- -->hs</span></div></div><div id="audimaWidget"></div><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Tras el <b>ataque </b>sufrido por la <b>vicepresidenta Cristina Fernández de Kirchner, </b>varias instituciones o agrupaciones políticas emitieron su opinión al respecto. Tal fue el caso de la<b> CGT Regional Rafaela y de la “Néstor Kirchner” </b>de nuestra ciudad. </p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rafaela/el-intendente-de-rafaela-luis-castellano-condeno-el-atentado-a-cfk/" title="Luis Castellano y Cristina Fernández de Kirchner"><figure><img alt="Luis Castellano y Cristina Fernández de Kirchner" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/cXoc_j9X1bUn4dvng2hONIJrWVA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/57UAZKVMAFA2XMEBM5E6YYT3LQ.png" width="307px" height="173px"/></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rafaela/el-intendente-de-rafaela-luis-castellano-condeno-el-atentado-a-cfk/" class="" title="El intendente de Rafaela, Luis Castellano, condenó el atentado a CFK" target="_blank">El intendente de Rafaela, Luis Castellano, condenó el atentado a CFK</a></h2></div><div class="article-icon"></div></div></article><div class="container undefined"><div class="clearfix"><div id="nmiddle1" data-section="inicio" data-name="nmiddle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nmiddle1'); });</script></div></div></div><p>La Confederación General de los Trabajadores rafaelina hace poco habían advertido “sobre la <b>gravedad institucional </b>que representaba la <b>persecución mediática y judicial inmisericorde contra la vicepresidenta de la Nación Cristina Fernández de Kirchner. El atentado contra su vida, felizmente fracasado,</b> no es más que la coronación de una<b> larga y persistente campaña de odio</b> montada por sectores de extrema derecha, que contaminó y contamina a millones de argentinos bienintencionados, replicando hasta el cansancio mentiras, agresiones y hostigamiento que terminaron naturalizándose y transformándose en violencia explícita”.</p><p>“La conmoción que hoy nos invade como argentinos no debe hacernos perder de vista los límites que debemos fijarnos como sociedad. Los trabajadores, que hemos sido víctimas a lo largo de la historia argentina de innumerables persecuciones y violencia, no estamos sorprendidos ante la escalada a la que asistimos. Lo dijimos hace pocos días y lo repetimos: no es posible que contra unos se aplique el vale todo y contra otros no alcance nada. Lo sostuvimos en referencia a la actitud de una<b> justicia manifiestamente partidista y manipulada. Ahora lo hacemos extensivo a todo un arco político que nos viene prometiendo palos, “corchazos” </b>(y no de botellas de vino precisamente)<b> y represión como envoltorio de un paquete que apunta directamente contra nuestros derechos y contra la dignidad de los trabajadores</b>”, agregan.</p><p>“Frente a esta realidad,<b> instamos a toda la clase dirigente y a todos los factores de poder -incluidos medios de comunicación y Poder Judicial- a restablecer el orden democrático e institucional; </b>renunciando a las estrategias de persecución y a la lógica del<b> “ellos o nosotros” </b>que vienen planteando sistemáticamente”, indican y concluyen “La CGT Rafaela lo dice y lo remarca una vez más: <b>con la democracia no se juega. </b>Con los trabajadores y con los líderes que mejor los representan, tampoco”.</p><p>Por otra parte, la “Néstor Kirchner” indicó que “Es fundamental tener presente que los <b>discursos de odio, </b>ya sea de dirigentes con responsabilidad política como de los medios hegemónicos de comunicación, nos conducen a este tipo de violencia, que terminan en tragedia. ¡Hoy más que nunca estamos presentes abrazados a Cristina! ¡Nunca más!”</p><div class="container undefined"><div class="clearfix"><div id="nmiddle2" data-section="inicio" data-name="nmiddle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nmiddle2'); });</script></div></div></div><p><b>“Nunca más. Para nosotrxs, mucho más que dos palabras. </b>Son una convicción, un compromiso y una inspiración. Basta de odio, de irracionalidad, de avasallamientos. Basta de tanto daño a la Democracia”, sostienen y finalizan diciendo “Más que nunca hoy, como siempre,<b> nuestro apoyo y amor incondicional a Cristina Fernández de Kirchner, </b>vicepresidenta de la Nación Argentina, compañera y conductora del movimiento nacional y popular”, finalizaron</p></section></div></div><div class="clearfix audima-container"><div id="audimaAdMobile"></div></div><section class="clearfix mb1 more-of-section ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap main-border-bottom"><div class="col col-12 block-title mb1_5"><span>Notas relacionadas</span></div><div class="ccard secondary-card col col-12 lg-col-6"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/rafaela/atentado-contra-cfk-apoyo-de-omar-perotti/" title="Omar Perotti dio su solidaridad a CFK luego del atentado contra su vida"><figure><img alt="Omar Perotti dio su solidaridad a CFK luego del atentado contra su vida" class="lazyload block " src="/images/placeholder.png" sizes="(min-width: 600px) 640px, (min-width: 300px) 360px, (min-width: 0px) 640px, 640px" data-src="https://viapais.com.ar/resizer/EmSeiltnQ6GUj0c0LGID6-8VLAs=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NSEIFQWDC5HENCGDXRA7R37GNE.jpg" data-srcset="https://viapais.com.ar/resizer/EmSeiltnQ6GUj0c0LGID6-8VLAs=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NSEIFQWDC5HENCGDXRA7R37GNE.jpg 640w, https://viapais.com.ar/resizer/aJ01nsSddquLyOTAoQfJBT74NDk=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NSEIFQWDC5HENCGDXRA7R37GNE.jpg 360w " width="640px" height="360px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3><h2 class="article-title"><a href="/rafaela/atentado-contra-cfk-apoyo-de-omar-perotti/" class="" title="Atentado contra Cristina Kirchner: Omar Perotti manifestó su apoyo">Atentado contra Cristina Kirchner: Omar Perotti manifestó su apoyo</a></h2></div><div class="article-icon"></div></div></article></div><div class="ccard secondary-card col col-12 lg-col-6"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/rafaela/matias-martinez-sella-propone-la-creacion-de-una-nueva-escuela-tecnica/" title="Matías Martínez Sella, junto con el prof. Franco Durán y Evelyn Meza, de Ciudad Progresista"><figure><img alt="Matías Martínez Sella, junto con el prof. Franco Durán y Evelyn Meza, de Ciudad Progresista" class="lazyload block " src="/images/placeholder.png" sizes="(min-width: 600px) 640px, (min-width: 300px) 360px, (min-width: 0px) 640px, 640px" data-src="https://viapais.com.ar/resizer/qL3MfJDZeQyVWMiFI6ich3fDVfM=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5DYBOEJJBVBFXAVXI6MFBB5XHE.jpeg" data-srcset="https://viapais.com.ar/resizer/qL3MfJDZeQyVWMiFI6ich3fDVfM=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5DYBOEJJBVBFXAVXI6MFBB5XHE.jpeg 640w, https://viapais.com.ar/resizer/TBq7rIOHr1QSDphjO2OcNfpNJ0E=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5DYBOEJJBVBFXAVXI6MFBB5XHE.jpeg 360w " width="640px" height="360px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3><h2 class="article-title"><a href="/rafaela/matias-martinez-sella-propone-la-creacion-de-una-nueva-escuela-tecnica/" class="" title="Matías Martínez Sella propone la creación de una nueva escuela técnica">Matías Martínez Sella propone la creación de una nueva escuela técnica</a></h2></div><div class="article-icon"></div></div></article></div></div></div></section><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fviapais.com.ar%2Frafaela%2Fataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fviapais.com.ar%2Frafaela%2Fataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner%2F&amp;text=Ataque%20contra%20CFK%3A%20condena%20a%20los%20%E2%80%9Cdiscursos%20de%20odio%E2%80%9D%20y%20solidaridad%20de%20la%20CGT%20rafaelina%20y%20la%20%E2%80%9CN%C3%A9stor%20Kirchner%E2%80%9D%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=Ataque%20contra%20CFK%3A%20condena%20a%20los%20%E2%80%9Cdiscursos%20de%20odio%E2%80%9D%20y%20solidaridad%20de%20la%20CGT%20rafaelina%20y%20la%20%E2%80%9CN%C3%A9stor%20Kirchner%E2%80%9D%20-%20https%3A%2F%2Fviapais.com.ar%2Frafaela%2Fataque-contra-cfk-condena-a-los-discursos-de-odio-y-solidaridad-de-la-cgt-rafaelina-y-la-nestor-kirchner%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></article><div id="dilogComments"></div></div><section class="bottom-section"><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-blue " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="/rafaela/"><span>Más de Vía Rafaela</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/rafaela/cuales-son-los-alcances-del-feriado-nacional-en-rafaela/" title="Alberto Fernández en cadena nacional"><figure><img alt="Alberto Fernández en cadena nacional" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/8CEj43Vs8c6ravpnR8ha37vpmLs=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AM6BPL3HAFE2JN6XEWEJW2ZL6I.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3><h2 class="article-title"><a href="/rafaela/cuales-son-los-alcances-del-feriado-nacional-en-rafaela/" class="" title="¿Cuáles son los alcances del feriado nacional en Rafaela?">¿Cuáles son los alcances del feriado nacional en Rafaela?</a></h2><div class="article-author"><a class="" href="/autor/agerbaudo/" title="Adrian Gerbaudo">Adrian Gerbaudo</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/rafaela/luis-castellano-recibio-a-escritores-rafaelinos-agrupados/" title="El intendente Luis Castellano recibió a escritores rafaelinos"><figure><img alt="El intendente Luis Castellano recibió a escritores rafaelinos" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/heQ0esTlDEB9LCmeuoAoR1UPtd4=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PONXHJVYDRGOBHJCRT7EUK2LFA.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3><h2 class="article-title"><a href="/rafaela/luis-castellano-recibio-a-escritores-rafaelinos-agrupados/" class="" title="Luis Castellano recibió a Escritores Rafaelinos Agrupados">Luis Castellano recibió a Escritores Rafaelinos Agrupados</a></h2><div class="article-author"><a class="" href="/autor/agerbaudo/" title="Adrian Gerbaudo">Adrian Gerbaudo</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/rafaela/plaza-feria-celebra-sus-9-anos-con-una-edicion-especial-aniversario/" title="Nueva edición de Plaza Feria"><figure><img alt="Nueva edición de Plaza Feria" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/8Wl9y-0Qd04ecW2OsN5u8vqs3K4=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/B2GAEVLVWNCDRLHWBDE2LPMEJ4.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3><h2 class="article-title"><a href="/rafaela/plaza-feria-celebra-sus-9-anos-con-una-edicion-especial-aniversario/" class="" title="Plaza Feria celebra sus 9 años con una edición especial aniversario">Plaza Feria celebra sus 9 años con una edición especial aniversario</a></h2><div class="article-author"><a class="" href="/autor/agerbaudo/" title="Adrian Gerbaudo">Adrian Gerbaudo</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/rafaela/el-intendente-de-rafaela-luis-castellano-condeno-el-atentado-a-cfk/" title="Luis Castellano y Cristina Fernández de Kirchner"><figure><img alt="Luis Castellano y Cristina Fernández de Kirchner" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/qj60fELsjyFdBYvsOUp-h0TZs2c=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/57UAZKVMAFA2XMEBM5E6YYT3LQ.png" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3><h2 class="article-title"><a href="/rafaela/el-intendente-de-rafaela-luis-castellano-condeno-el-atentado-a-cfk/" class="" title="El intendente de Rafaela, Luis Castellano, condenó el atentado a CFK">El intendente de Rafaela, Luis Castellano, condenó el atentado a CFK</a></h2><div class="article-author"><a class="" href="/autor/agerbaudo/" title="Adrian Gerbaudo">Adrian Gerbaudo</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="/rafaela/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div class="banner nrectangle4m banner-middle"><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="rafaela" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div></div><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-blue " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="/informacion-general/"><span>Más de Información General</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/epec-anunciaron-cortes-de-luz-en-dos-barrios-historicos-y-confirmaron-el-modo-de-atencion/" title="Sede casa Central Epec en calle Tablada"><figure><img alt="Sede casa Central Epec en calle Tablada" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/Su-ArDSRGGdCZpEqubNANHAuy5E=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4COZUR7HEFE5ZLRGALVRZLHE6E.JPG" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/epec-anunciaron-cortes-de-luz-en-dos-barrios-historicos-y-confirmaron-el-modo-de-atencion/" class="" title="Epec: anunciaron cortes de luz en dos barrios históricos y que no habrá atención comercial">Epec: anunciaron cortes de luz en dos barrios históricos y que no habrá atención comercial</a></h2><div class="article-author"><a class="" href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba">Redacción Vía Córdoba</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/el-clima-en-cordoba-como-estara-el-tiempo-este-viernes-17/" title=""><figure><img alt="" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/ecijhLQFcQDN2whWrXnbZFlycvA=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GM3DEMZTMM4TIMBXMI2DCMJVHE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/el-clima-en-cordoba-como-estara-el-tiempo-este-viernes-17/" class="" title="El clima en Córdoba: cómo estará el tiempo este viernes 2 de septiembre">El clima en Córdoba: cómo estará el tiempo este viernes 2 de septiembre</a></h2><div class="article-author"><a class="" href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba">Redacción Vía Córdoba</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/rafaela/cuales-son-los-alcances-del-feriado-nacional-en-rafaela/" title="Alberto Fernández en cadena nacional"><figure><img alt="Alberto Fernández en cadena nacional" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/8CEj43Vs8c6ravpnR8ha37vpmLs=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AM6BPL3HAFE2JN6XEWEJW2ZL6I.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3><h2 class="article-title"><a href="/rafaela/cuales-son-los-alcances-del-feriado-nacional-en-rafaela/" class="" title="¿Cuáles son los alcances del feriado nacional en Rafaela?">¿Cuáles son los alcances del feriado nacional en Rafaela?</a></h2><div class="article-author"><a class="" href="/autor/agerbaudo/" title="Adrian Gerbaudo">Adrian Gerbaudo</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/quiniela-de-cordoba-resultados-de-este-viernes-2-de-septiembre/" title="Quiniela de Córdoba"><figure><img alt="Quiniela de Córdoba" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/thCeCjhJRmuTPJlAWVhrcitkA04=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/63XBHEOW7NG6NFMPAP3HZEA4T4.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/quiniela-de-cordoba-resultados-de-este-viernes-2-de-septiembre/" class="" title="Quiniela de Córdoba: resultados de este viernes 2 de septiembre">Quiniela de Córdoba: resultados de este viernes 2 de septiembre</a></h2><div class="article-author"><a class="" href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba">Redacción Vía Córdoba</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="/informacion-general/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><section style="background:undefined;margin-top:2em"><div class="container clearfix  ajuste-1440 px2 flex flex-column "><div class="col col-12 block-title mb1_5 pb1_5 co col-12 noticias"><a><span>En Profundidad</span></a></div><div class="md-flex first-container"><section class="md-col-6 provincias double-story"><section class="clearfix mb1 sponsor-block-cards ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2"><div class="col col-12 block-title mb1_5"><a href="https://www.losandes.com.ar/"><span></span></a></div><div class="flex flex-wrap flex-gap-2 justify-start pt2 slider"><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.losandes.com.ar/sociedad/asi-funciona-el-circuito-de-figuritas-blue-donde-kiosqueros-y-coleccionistas-las-pagan-40-mas-caras/" title="El curioso caso de un joven que llenó el álbum de figuritas" target="_blank"><figure><img alt="El curioso caso de un joven que llenó el álbum de figuritas" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/Fmbk8DTQg8ZlpndmmUrkptGdHJw=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CBYG6JGAL5HGZAOWXHDKNWBBHQ.png" width="360px" height="180px"/></figure></a></div><div class="article-content card-content withTime withAuthor"><h3 class="article-section"><a href="https://www.losandes.com.ar/sociedad" class="" title="Sociedad" target="_blank">Sociedad</a></h3><h2 class="article-title"><a href="https://www.losandes.com.ar/sociedad/asi-funciona-el-circuito-de-figuritas-blue-donde-kiosqueros-y-coleccionistas-las-pagan-40-mas-caras/" class="" title="Así funciona el circuito de “figuritas blue”, donde kiosqueros y coleccionistas las pagan 40% más caras" target="_blank">Así funciona el circuito de “figuritas blue”, donde kiosqueros y coleccionistas las pagan 40% más caras</a></h2><div class="article-author"><a class="" href="/autor/idelarosa/" title="Ignacio De La Rosa">Ignacio De La Rosa</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>hace 20 horas</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.losandes.com.ar/sociedad/de-sergio-a-queen-kartajena-arte-metamorfosis-y-las-mil-personalidades-en-una-misma-persona/" title="Queen Kartajena" target="_blank"><figure><img alt="Queen Kartajena" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/7kZ7M9bwYoiUi1oyUsCFyDGPDVM=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SZUSWCMBWRBQDF6AUGRE7A47OE.JPG" width="360px" height="180px"/></figure></a></div><div class="article-content card-content withTime withAuthor"><h3 class="article-section"><a href="https://www.losandes.com.ar/sociedad" class="" title="Sociedad" target="_blank">Sociedad</a></h3><h2 class="article-title"><a href="https://www.losandes.com.ar/sociedad/de-sergio-a-queen-kartajena-arte-metamorfosis-y-las-mil-personalidades-en-una-misma-persona/" class="" title="De Sergio a Queen Kartajena: arte, metamorfosis y las mil personalidades en una misma persona" target="_blank">De Sergio a Queen Kartajena: arte, metamorfosis y las mil personalidades en una misma persona</a></h2><div class="article-author"><a class="" href="/autor/idelarosa/" title="Ignacio De La Rosa">Ignacio De La Rosa</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>31-08-2022</span></div></div><div class="article-icon"></div></div></article></div></div><div class="ver-mas col-12 flex pt2"><a href="https://www.losandes.com.ar/" class="button btn-not-bkg"><span>Más de Los Andes</span></a></div></div></div></section></section><section class="md-col-6 provincias double-story "><section class="clearfix mb1 sponsor-block-cards ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2"><div class="col col-12 block-title mb1_5"><a href="https://www.lavoz.com.ar/"><span></span></a></div><div class="flex flex-wrap flex-gap-2 justify-start pt2 slider"><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card default"><div class="article-inner "><div class="article-image "><a href="https://www.lavoz.com.ar/politica/ataque-a-cristina-kirchner-las-tapas-de-los-diarios-de-argentina/" title="Momento en que le gatillan a Cristina Kirchner" target="_blank"><figure><img alt="Momento en que le gatillan a Cristina Kirchner" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/ZHUfkp76hTqwqx_2Ij5nFkW1-LM=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RWHIWDU7KRATZMNIV2YNNXY43E.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.lavoz.com.ar/politica" class="" title="Política" target="_blank">Política</a></h3><h2 class="article-title"><a href="https://www.lavoz.com.ar/politica/ataque-a-cristina-kirchner-las-tapas-de-los-diarios-de-argentina/" class="" title="Ataque a Cristina Kirchner: las tapas de los diarios de Argentina" target="_blank">Ataque a Cristina Kirchner: las tapas de los diarios de Argentina</a></h2><div class="article-author"><a class="" href="/autor/edidigital/" title="Redacción LAVOZ">Redacción LAVOZ</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.lavoz.com.ar/ciudadanos/muertes-de-bebes-en-el-neonatal-por-que-no-se-dio-intervencion-formal-a-la-justicia-en-mayo/" title="Hospital Materno Neonatal. (José Hernández / La Voz)" target="_blank"><figure><img alt="Hospital Materno Neonatal. (José Hernández / La Voz)" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/vj1N-sB8g0im4ih77ExMEBdt5eo=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Z2RB6TTNRVGM7IW7KJGXXWAAHE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.lavoz.com.ar/ciudadanos" class="" title="Ciudadanos" target="_blank">Ciudadanos</a></h3><h2 class="article-title"><a href="https://www.lavoz.com.ar/ciudadanos/muertes-de-bebes-en-el-neonatal-por-que-no-se-dio-intervencion-formal-a-la-justicia-en-mayo/" class="" title="Muertes de bebés en el Neonatal: por qué no se dio intervención formal a la Justicia en mayo" target="_blank">Muertes de bebés en el Neonatal: por qué no se dio intervención formal a la Justicia en mayo</a></h2><div class="article-author"><a class="" href="/autor/lgonzalez1/" title="Laura González">Laura González</a></div></div><div class="article-icon"></div></div></article></div></div><div class="ver-mas col-12 flex pt2"><a href="https://www.lavoz.com.ar/" class="button btn-not-bkg"><span>Más de La Voz</span></a></div></div></div></section></section></div></div></section><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-guarda14 " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="https://www.guarda14.com/"><span>guarda14</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card default"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/experiencias/el-bus-vitivinicola-suma-un-nuevo-recorrido-a-lujan-de-cuyo/" title="Bus vitivinícola nuevo recorrido Luján de Cuyo" target="_blank"><figure><img alt="Bus vitivinícola nuevo recorrido Luján de Cuyo" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/nTxuriqzJfPVZWmmB2LRujxCdK0=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YEVTJ3462NHQ5DO3CB3ZUC5QDY.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/experiencias" class="" title="Experiencias" target="_blank">Experiencias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/experiencias/el-bus-vitivinicola-suma-un-nuevo-recorrido-a-lujan-de-cuyo/" class="" title="El Bus Vitivinícola suma un nuevo recorrido a Luján de Cuyo" target="_blank">El Bus Vitivinícola suma un nuevo recorrido a Luján de Cuyo</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/noticias/una-etiqueta-argentina-en-la-wall-street-del-vino-consiguio-100-puntos/" title="Celebrando el malbec" target="_blank"><figure><img alt="Celebrando el malbec" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/1Ulf9tAET08XFnSTJXgXt29IkwY=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/R7DOGCKV6RBE5EKL3KMSOR3PAU.JPG" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/noticias" class="" title="Noticias" target="_blank">Noticias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/noticias/una-etiqueta-argentina-en-la-wall-street-del-vino-consiguio-100-puntos/" class="" title="Una etiqueta argentina en la “Wall Street” del vino consiguió 100 puntos " target="_blank">Una etiqueta argentina en la “Wall Street” del vino consiguió 100 puntos </a></h2><div class="article-author"><a class="" href="/autor/sdevia/" title="Sol Devia">Sol Devia, </a><a class="" href="/autor/mmanini/" title="Mauricio Manini">Mauricio Manini</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/noticias/premios-al-diseno-mira-las-mejores-etiquetas-y-botellas-de-vinos-y-espirituosos-del-mundo/" title="Design IWSC" target="_blank"><figure><img alt="Design IWSC" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/9mNaL9GDYw2HUCaWml2-rQC2RA8=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XA2BAR2BB5DCTPQ36CTYFRHPJA.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/noticias" class="" title="Noticias" target="_blank">Noticias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/noticias/premios-al-diseno-mira-las-mejores-etiquetas-y-botellas-de-vinos-y-espirituosos-del-mundo/" class="" title="Premios al diseño: mirá las mejores etiquetas y botellas de vinos y espirituosos del mundo" target="_blank">Premios al diseño: mirá las mejores etiquetas y botellas de vinos y espirituosos del mundo</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/aprendiendo/como-preparar-moscow-mule-el-trago-que-bad-bunny-puso-de-moda-y-es-furor/" title="Moscow Mule" target="_blank"><figure><img alt="Moscow Mule" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/asnpar3Ig2ykvbzo2eLSO8jxqbY=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HY7NSJXY2ZHPLGGOW6QPYKUXWI.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/aprendiendo" class="" title="Aprendiendo" target="_blank">Aprendiendo</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/aprendiendo/como-preparar-moscow-mule-el-trago-que-bad-bunny-puso-de-moda-y-es-furor/" class="" title="Cómo preparar Moscow Mule, el trago que Bad Bunny puso de moda y es furor" target="_blank">Cómo preparar Moscow Mule, el trago que Bad Bunny puso de moda y es furor</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="https://www.guarda14.com/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-voydeviaje " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="https://www.voydeviaje.com.ar/"><span>voydeviaj</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/cordoba/una-forma-de-mirar-el-mundo-desde-ongamira/" title="Ongamira muestra la tierra colorada y, entre grandes macizos, las cuevas del mismo nombre consideradas una de las Siete Maravillas de Córdoba." target="_blank"><figure><img alt="Ongamira muestra la tierra colorada y, entre grandes macizos, las cuevas del mismo nombre consideradas una de las Siete Maravillas de Córdoba." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/xppKMZZzB5Q1x1aAB1jz_qzqsWA=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ASMIMVQSV5AIBP55JIUSEG3VCA.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/cordoba" class="" title="Voy por Córdoba" target="_blank">Voy por Córdoba</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/cordoba/una-forma-de-mirar-el-mundo-desde-ongamira/" class="" title="Una forma de mirar el mundo desde Ongamira" target="_blank">Una forma de mirar el mundo desde Ongamira</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/argentina/de-ancestros-y-rituales-un-vistazo-al-lado-milenario-de-jujuy/" title="Algunos alfareros conservan la antigua tradición de cocer la arcilla en huecos en la tierra. (Instagram: @visitjujuy)" target="_blank"><figure><img alt="Algunos alfareros conservan la antigua tradición de cocer la arcilla en huecos en la tierra. (Instagram: @visitjujuy)" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/wZszOjIGhlkskqSXkGVyM0nQhWg=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3MR6TKRD6ZGBZG2H5DZZAORR5A.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/argentina" class="" title="Voy por Argentina" target="_blank">Voy por Argentina</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/argentina/de-ancestros-y-rituales-un-vistazo-al-lado-milenario-de-jujuy/" class="" title="De ancestros y rituales: un vistazo al lado milenario de Jujuy" target="_blank">De ancestros y rituales: un vistazo al lado milenario de Jujuy</a></h2><div class="article-author"><span class="" title="María Cruz Mercado Luna (Especial) ">María Cruz Mercado Luna (Especial) </span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/argentina/cadillal-de-villa-carino-a-rincon-natural-exquisito-en-tucuman/" title="" target="_blank"><figure><img alt="" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/DHM9qDQSslVGS-XCGQdgVOAapJY=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ITKB6RLAP5FT5FGYHL6UTM5KZE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/argentina" class="" title="Voy por Argentina" target="_blank">Voy por Argentina</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/argentina/cadillal-de-villa-carino-a-rincon-natural-exquisito-en-tucuman/" class="" title="El Cadillal, de “villa cariño” a rincón natural exquisito en Tucumán" target="_blank">El Cadillal, de “villa cariño” a rincón natural exquisito en Tucumán</a></h2><div class="article-author"><span class="" title="Daniel Santos (Especial)">Daniel Santos (Especial)</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/mundo/tres-razones-para-vacacionar-en-mexico/" title="" target="_blank"><figure><img alt="" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/tz3Jz2XooSmMyrBbOQxXnpHNI4s=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CXDBRLRI35CTNOCIBDXUQA7KBM.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/mundo" class="" title="Voy por el Mundo" target="_blank">Voy por el Mundo</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/mundo/tres-razones-para-vacacionar-en-mexico/" class="" title="Tres razones para vacacionar en México" target="_blank">Tres razones para vacacionar en México</a></h2><div class="article-author"><span class="" title="Redacción Voy de Viaje">Redacción Voy de Viaje</span></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="https://www.voydeviaje.com.ar/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="rafaela"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="rafaela"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="ajuste-1440"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="white" href="/rafaela/">Vía<span class="white">Rafaela</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="mailto:contacto@viapais.com.ar">CONTACTO COMERCIAL </a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CAB</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="ajuste-1440 p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><figure><img alt="Grupo Clarin" class="lazyload block " sizes="auto" data-src="/images/grupo_clarin_logo.png" width="73px" height="65px"/></figure></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><figure><img alt="Grupo Clarin" class="lazyload block " sizes="auto" data-src="/images/cmi_logo.png" width="101px" height="68px"/></figure></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul class="right"><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><figure><img alt="Wyleex" class="lazyload block " sizes="auto" data-src="/images/wyleex-black.svg" width="95px" height="20px"/></figure></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1470"></script></body></html>