<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/eisvun1avnFoSIfh8CP6LqhX_58=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/77SVT3YPW5DJLNXM5VTQSLQA6M.jpg"/><link rel="preload" as="font" type="font/undefined" crossorigin="true"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="1885631901742125"/><meta property="fb:app_id"/><meta name="og:title" content="Purmamarca ya recibe al turismo del país, en temporada invernal | Vía Jujuy"/><meta name="og:type" content="article"/><meta name="og:description" content="Inauguraron en el cerro El Porito un mirador que ofrece fantástica vista al icónico cerro Siete Colores."/><meta name="og:site_name" content="Vía País"/><meta name="og:url" content="https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/"/><meta property="og:image" content="https://viapais.com.ar/resizer/cjTPkytsqRo83axPhEymcDCiAWk=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/77SVT3YPW5DJLNXM5VTQSLQA6M.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Purmamarca ya recibe al turismo del país, en temporada invernal | Vía Jujuy"/><meta name="twitter:description" content="Inauguraron en el cerro El Porito un mirador que ofrece fantástica vista al icónico cerro Siete Colores."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/cjTPkytsqRo83axPhEymcDCiAWk=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/77SVT3YPW5DJLNXM5VTQSLQA6M.jpg"/><meta name="title" content="Purmamarca ya recibe al turismo del país, en temporada invernal | Vía Jujuy"/><meta name="description" content="Inauguraron en el cerro El Porito un mirador que ofrece fantástica vista al icónico cerro Siete Colores."/><meta name="dc.title" content="Purmamarca ya recibe al turismo del país, en temporada invernal | Vía Jujuy"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Purmamarca ya recibe al turismo del país, en temporada invernal | Vía Jujuy</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="3SWUIO2AQJDHNBKRZJ32SPYCVQ"/><meta name="cXenseParse:gcn-categories" content="Vía Jujuy"/><meta name="cXenseParse:recs:publishtime" content="2021-07-08T19:11:06-03:00"/><meta name="pubdate" content="2021-07-08T19:11:06-03:00"/><meta name="lastmod" content="2021-07-08T19:11:07-03:00"/><meta name="news_keywords" content="Viajes,Invierno,Vacaciones,Obra Pública"/><meta name="keywords" content="Viajes,Invierno,Vacaciones,Obra Pública"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/"
  },
  "headline": "Purmamarca ya recibe al turismo del país, en temporada invernal",
  "image": [
    "https://viapais.com.ar/resizer/cjTPkytsqRo83axPhEymcDCiAWk=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/77SVT3YPW5DJLNXM5VTQSLQA6M.jpg"
  ],
  "datePublished": "2021-07-08T19:11:06-03:00",
  "dateModified": "2021-07-08T19:11:07-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía Jujuy"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Inauguraron en el cerro El Porito un mirador que ofrece fantástica vista al icónico cerro Siete Colores."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=793"/><link rel="amphtml" href="https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=793"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Jujuy","item":"https://viapais.com.ar/jujuy"},{"@type":"ListItem","position":3,"name":"Viajes","item":"https://viapais.com.ar/temas/viajes"},{"@type":"ListItem","position":4,"name":"Purmamarca ya recibe al turismo del país, en temporada invernal","item":"https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Turismo","item":"https://viapais.com.ar/turismo"},{"@type":"ListItem","position":3,"name":"Viajes","item":"https://viapais.com.ar/temas/viajes"},{"@type":"ListItem","position":4,"name":"Purmamarca ya recibe al turismo del país, en temporada invernal","item":"https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/"}]}]</script><script>dataLayer=[{"articleId":"3SWUIO2AQJDHNBKRZJ32SPYCVQ","section":"jujuy","tags":"Viajes|Invierno|Vacaciones|Obra Pública","author":"Redacción Vía Jujuy","publishDate":"08-07-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"turismo"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['jujuy']);googletag.pubads().setTargeting('categoria-viapais', ['turismo']);
                googletag.pubads().setTargeting('tags', ['Viajes','Invierno','Vacaciones','Obra Publica']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-f44765f2-89eb-4f99-a566-775385746a22","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3yghgyhhrbta-f-8af775f09-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2648d3e9","ak.r":40293,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43254,"ak.gh":"23.222.12.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1625786470","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==/OiexcXfEee3x7h6kfz11jFipMQ1e3zDbKKChlEvXIoPRq2o+X1vCzTxNXND1pjSz8cpWobhmxKMHctbccG+4RqCMRFcuWhT1OyolzelasZ6+qKFS2ul6f6sEoNjnPAfUYuboInXJGcmtV8b/GKLd+ecsjERdRx/yrVAyI0GcOrPgschzsBhQMFwcXQ88uFsJW4LILAUKVu8gQpP0HYciR+1GjSxSxp9o8U6lh0g7F0lr+GYtBBg/+Ou+hPaShxPhC2832wINN9S35uPXiI8Tw8t1pUcAyX3B6agn3cTQUqF5hPMNtWd6nHpZVbvq+lTT2LOCSghVn8IRjVV6EOr3i4aeAh1nGtdKdl53wVaJMGqiOcA9TZqRC9YgIklwwc0gmBypuNX1BumQiSuw4zfISAGhz/3f1bjB/2RoOPBqvE=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container"><div class="head relative via-pais via-jujuy"><div class="logo pb0 inline-block"><a class="" href="/jujuy/">Vía<span class="pais">Jujuy</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florenzio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martín</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente López</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaJujuy.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/argentina/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florenzio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martín</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente López</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/rumbos">Rumbos</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="jujuy" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Purmamarca ya recibe al turismo del país, en temporada invernal</h1><div class="story-meta"><div class="story-meta-sections"><a href="/jujuy/" class="bold primary-color uppercase section">Vía Jujuy</a><span class="uppercase primary-color bold h6 "><a href="/turismo/">Turismo</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">jueves, 8 de julio de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2021-07-08T19:11:06-03:00">19:11</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Inauguraron en el cerro El Porito un mirador que ofrece fantástica vista al icónico cerro Siete Colores.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/" data-param-url="https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Purmamarca ya recibe al turismo del país, en temporada invernal - " data-param-url="https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/" data-param-url="https://viapais.com.ar/jujuy/purmamarca-ya-recibe-al-turismo-del-pais-en-temporada-invernal/"></amp-social-share></li></ul><figure class="m0"><img alt="Purmamarca ya recibe al turismo del país, en temporada invernal" class="block " src="https://viapais.com.ar/resizer/eisvun1avnFoSIfh8CP6LqhX_58=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/77SVT3YPW5DJLNXM5VTQSLQA6M.jpg" sizes="auto" width="982px" height="551px"/><figcaption class="">Momento del corte de cinta para dejar inaugurado el sistema de caminería en el mirador del cerro El Porito, en Purmamarca.</figcaption></figure><div><strong><span title="Redacción Vía Jujuy">Redacción Vía Jujuy</span></strong></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Un <b>sistema de caminería</b> que brinda un franco y seguro acceso hasta uno de los puntos icónicos en el encantador pueblo de <b>Purmamarca</b>, al que ascienden los turistas para fotografiarse y obtener las típicas postales del <b>imponente cerro Siete Colores</b>, fue inaugurado este jueves en esa localidad situada a 66 km de San Salvador de Jujuy. Con este acto se dio también por iniciada la <b>temporada turística invernal</b> en ese espectacular sitio de la <b>Quebrada de Humahuaca</b>, que tendrá una intensa programación con actividades que se extenderán <b>hasta finales del mes de julio.</b></p><p><i>//Mirá también: </i><a href="https://viapais.com.ar/jujuy/834183-cerro-siete-colores-y-los-colorados-ahora-son-monumento-historico-natural/" target="_blank"><i><b>Cerro Siete Colores y Los Colorados ahora son “Monumento Histórico Natural”</b></i></a></p><p>La nueva infraestructura habilitada al público es una obra de ascenso denominada<b> “Mirador Cerro El Porito”</b>, una elevación de baja altura ubicada a poco más de dos cuadras de la plaza central del turístico poblado, y que fue dotada de infraestructura en el marco del <b>Programa “50 Destinos”, del Ministerio de Turismo y Deportes de la Nación.</b></p><figure><amp-img src="https://viapais.com.ar/resizer/TIG6CU09U27UBnTCIdeLyeJTFQY=/1184x785/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7TCRXHGUINF6FC6HWZ2JLJ6YNA.jpg" alt="Representantes de instituciones civiles de la localidad acompañaron el acto inaugural de la obra en el cerro El Porito." height="785" width="1184" layout="responsive"></amp-img><figcaption>Representantes de instituciones civiles de la localidad acompañaron el acto inaugural de la obra en el cerro El Porito.<span>(Archivo Vía Jujuy)</span></figcaption></figure><p>“Estamos contentos de inaugurar esta obra realizada con recursos de Nación. Va a dar mucha más seguridad a todos los turistas que quieran visitar el lugar”, dijo el <b>ministro de Cultura y Turismo provincial, Federico Posadas</b>, al encabezar una breve ceremonia.</p><p>En la misma línea, el <b>comisionado municipal de Purmamarca, Oscar Tolaba</b>, expresó la “alegría” de estar inaugurando el sistema de caminería, como parte de un programa que integra más de 80 obras que está realizando el Gobierno nacional en todo el país.</p><p>Cabe señalar que para visitar la provincia de Jujuy, solo se requiere a los visitantes contar con el <b>certificado de turismo </b>que se genera a través de la app Cuidar.</p><figure><amp-img src="https://viapais.com.ar/resizer/A0fJ_IonzKskZb5HSlbnYMbCqWc=/1280x960/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WXBYDTR32NAYNHQ5BC5TTXZ5RI.jpg" alt="Las autoridades provinciales y municipales que participaron en el acto de este jueves, que marcó también la apertura de la temporada turística invernal en Purmamarca. Detrás, la fantástica vista panorámica del cerro Siete Colores." height="960" width="1280" layout="responsive"></amp-img><figcaption>Las autoridades provinciales y municipales que participaron en el acto de este jueves, que marcó también la apertura de la temporada turística invernal en Purmamarca. Detrás, la fantástica vista panorámica del cerro Siete Colores.<span>(Archivo Vía Jujuy)</span></figcaption></figure><p>El ascenso al <b>cerro El Porito</b>, que significó una inversión de cerca de <b>seis millones de pesos</b> y será <b>administrado por la Comisión Municipal de Purmamarca</b>, se presenta con una estructura compuesta por tramos de <b>escaleras y descansos adaptados al terreno.</b></p><p>El proyecto incluyó <b>cartelería informativa</b> y otros complementos que hacen a la <b>seguridad</b> y una <b>mejor experiencia del turista</b>, el cual, tras arribar a la cúspide, puede obtener <b>estupendas imágenes panorámicas</b> del pueblo, de los altos paredones del <b>cerro Siete Colores</b> y del <b>paseo de Los Colorados.</b></p><h2 class=""><b>APERTURA DE TEMPORADA</b></h2><p>En sintonía con la inauguración del circuito en el mirador, <b>Purmamarca también lanzó este jueves la temporada turística invernal</b> y se dio a conocer un amplio <b>programa de actividades</b>, que abarca desde <b>festejos gauchos, muestras culturales y exhibiciones fotográficas</b>, hasta <b>ferias artesanales y talleres de cocina andina</b>, según detalló el <b>secretario de Turismo y Cultura local, Alberto Castagnolo.</b></p><figure><amp-img src="https://viapais.com.ar/resizer/EyFT67Nnr4_9BhaMk-_RbJv3yfA=/1280x960/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2I4EBBE7WZG53D6J3TJ5L4ZQ6Q.jpg" alt="El secretario de Turismo y Cultura de Purmamarca, Alberto Castagnolo, describió la programación preparada para la temporada turística invernal en esa localidad quebradeña." height="960" width="1280" layout="responsive"></amp-img><figcaption>El secretario de Turismo y Cultura de Purmamarca, Alberto Castagnolo, describió la programación preparada para la temporada turística invernal en esa localidad quebradeña.<span>(Archivo Vía Jujuy)</span></figcaption></figure><p>La ceremonia de apertura de la temporada incluyó la entrega de <b>obsequios a turistas</b> arribados de distintos puntos del país, entre ellos de Buenos Aires y Chaco.</p><p><i>//Mirá también: </i><a href="https://viapais.com.ar/jujuy/firmaron-acuerdo-para-la-puesta-en-valor-del-interior-del-cabildo-de-jujuy/" target="_blank"><i><b>El mirador al cerro Porito en el Plan “50 Destinos”</b></i></a></p><p>“Comenzamos viaje por Tucumán, luego Salta y ahora Jujuy. Ayer fuimos a conocer Humahuaca y llegamos a su cerro de los 14 colores” -en referencia al Hornocal-, relató una docente recién jubilada proveniente del poblado chaqueño La Leonesa.</p><figure><amp-img src="https://viapais.com.ar/resizer/nN0z3mN-ZsDgGwfy6qIiQT0CLag=/1280x960/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/44IA4PVPF5FVXIM26UPEDJOMUE.jpg" alt="El comisionado municipal Oscar Tolaba, entregando obsequios a los primeros turistas de la temporada invernal en Purmamarca." height="960" width="1280" layout="responsive"></amp-img><figcaption>El comisionado municipal Oscar Tolaba, entregando obsequios a los primeros turistas de la temporada invernal en Purmamarca.<span>(Archivo Vía Jujuy)</span></figcaption></figure><p>“Si bien para nosotros recorrer este relieve es difícil porque venimos de una llanura,<b> es una experiencia maravillosa, con paisajes bonitos y gente cálida, que abraza”</b>, valoró la visitante, que estuvo entre los turistas agasajados en Purmamarca.</p><p>Jujuy lanzó el miércoles a nivel provincial la temporada turística invernal, con el recibimiento simbólico durante la tarde de los primeros visitantes arribados vía aérea.</p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/viajes/" class="color-inherit">Viajes</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/invierno/" class="color-inherit">Invierno</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/vacaciones/" class="color-inherit">Vacaciones</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/obra-publica/" class="color-inherit">Obra Pública</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/jujuy-ya-recibe-visitantes-de-todo-el-pais-con-el-certificado-turismo/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/vBpLy7giUg9GVi_2l4eZFAcd8Dc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GFQTCOLDGM2GCYJUGI3DMMTGGY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/jujuy-ya-recibe-visitantes-de-todo-el-pais-con-el-certificado-turismo/" class="" title="Jujuy ya recibe visitantes de todo el país con el “Certificado Turismo”">Jujuy ya recibe visitantes de todo el país con el “Certificado Turismo”</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/tucuman/desde-el-1-de-julio-se-habilita-la-libre-circulacion-por-turismo-en-el-noa/" title="SECP."><figure><amp-img alt="SECP." class="block " src="https://viapais.com.ar/resizer/XqrBMr7UUrcK6gQJ7GA2XbK_3PA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/R3I2COHVDBH5TLMDB3CZ2XC5ZQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tucuman/desde-el-1-de-julio-se-habilita-la-libre-circulacion-por-turismo-en-el-noa/" class="" title="Desde el 1° de julio se habilita la libre circulación por turismo en el NOA">Desde el 1° de julio se habilita la libre circulación por turismo en el NOA</a></h2><h3 class="article-section"><a href="/tucuman/" class="" title="Vía Tucumán">Vía Tucumán</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="jujuy" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="jujuy"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="jujuy"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Jujuy<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/el-fiscal-snopek-arremete-contra-el-gobernador-morales/" title="Nicolás Snopek"><figure><amp-img alt="Nicolás Snopek" class="block " src="https://viapais.com.ar/resizer/dCHSLP9ppGAp6zHuzeFw-qFBm90=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FXJVVABP5FE53KJMPBXWMJW5PI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/el-fiscal-snopek-arremete-contra-el-gobernador-morales/" class="" title="El fiscal Snopek arremete contra el gobernador Morales">El fiscal Snopek arremete contra el gobernador Morales</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/lo-que-dejo-junio-el-mes-de-la-ingenieria-y-de-la-geologia/" title="actividad minera en Jujuy"><figure><amp-img alt="actividad minera en Jujuy" class="block " src="https://viapais.com.ar/resizer/_XJ2aaFkn8Wws2n3T7uBrv7Fr_E=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/H5MMJKA3PJFS5OBAJYCKM33CK4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/lo-que-dejo-junio-el-mes-de-la-ingenieria-y-de-la-geologia/" class="" title="Lo que dejó junio, el mes de la Ingeniería y de la Geología">Lo que dejó junio, el mes de la Ingeniería y de la Geología</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/la-fundacion-flexer-acompana-un-proyecto-de-belizan-sobre-oncologia-infantil/" title="Proyecto de ley oncología infantil"><figure><amp-img alt="Proyecto de ley oncología infantil" class="block " src="https://viapais.com.ar/resizer/wuQF1waHbb9bMnrFaTh7sT5CyTc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3HR3U2GSK5GIZCDQBZ2QDGTTSA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/la-fundacion-flexer-acompana-un-proyecto-de-belizan-sobre-oncologia-infantil/" class="" title="La fundación Flexer acompaña un proyecto de Belizán sobre oncología infantil">La fundación Flexer acompaña un proyecto de Belizán sobre oncología infantil</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/hay-varios-involucrados-en-el-crimen-dijo-la-esposa-del-comerciante-asesinado/" title="operativo Policía de Jujuy"><figure><amp-img alt="operativo Policía de Jujuy" class="block " src="https://viapais.com.ar/resizer/5EJH1v_H7Ksi9QifooKG89K9OZY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OT7SCA2BLJFIPNQEFPE6W4IJSU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/hay-varios-involucrados-en-el-crimen-dijo-la-esposa-del-comerciante-asesinado/" class="" title="“Hay varios involucrados” en el crimen, dijo la esposa del comerciante asesinado">“Hay varios involucrados” en el crimen, dijo la esposa del comerciante asesinado</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/coronavirus-en-jujuy-informe-oficial-declara-4860-casos-activos/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/8Q4hPv3nLM4pjiu7h7AigKcnaZk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HAZTINDFGU4GGNBZHEYDKYJXGU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/coronavirus-en-jujuy-informe-oficial-declara-4860-casos-activos/" class="" title="Coronavirus en Jujuy: informe oficial declara 4.860 casos activos">Coronavirus en Jujuy: informe oficial declara 4.860 casos activos</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/salio-para-vender-su-camioneta-lo-hallaron-asesinado-en-las-serranias-de-zapla/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/R-xL5c9Vvm4ghPOQsYPKTnuawRM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GM4GEODDGQZTKOBWGE4WKYTBMM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/salio-para-vender-su-camioneta-lo-hallaron-asesinado-en-las-serranias-de-zapla/" class="" title="Salió para vender su camioneta, lo hallaron asesinado en las Serranías de Zapla">Salió para vender su camioneta, lo hallaron asesinado en las Serranías de Zapla</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/productores-jujenos-recibiran-500-millones-mas-del-fondo-especial-de-tabaco/" title="Patricia Ríos, secretaria de Desarrollo Productivo de Jujuy"><figure><amp-img alt="Patricia Ríos, secretaria de Desarrollo Productivo de Jujuy" class="block " src="https://viapais.com.ar/resizer/noi73ZuFmhEH5xqINjh8A2W-Qz4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/POWTWJT6DJESDKPJGGPQSC475Y.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/productores-jujenos-recibiran-500-millones-mas-del-fondo-especial-de-tabaco/" class="" title="Productores jujeños recibirán $500 millones más del Fondo Especial de Tabaco">Productores jujeños recibirán $500 millones más del Fondo Especial de Tabaco</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/el-escrutinio-definitivo-en-jujuy-revelo-que-voto-mas-del-70-del-padron/" title="elecciones en Jujuy"><figure><amp-img alt="elecciones en Jujuy" class="block " src="https://viapais.com.ar/resizer/GBUTn1TW1CvpETI7pbV3R8SUm34=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PHOT74RU5ZGZTGLEQXMNSIAQPM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/el-escrutinio-definitivo-en-jujuy-revelo-que-voto-mas-del-70-del-padron/" class="" title="El escrutinio definitivo en Jujuy reveló que votó más del 70% del padrón">El escrutinio definitivo en Jujuy reveló que votó más del 70% del padrón</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/vacunacion-en-jujuy-como-sigue-el-cronograma-por-libre-demanda/" title="vacunación por coronavirus en Jujuy"><figure><amp-img alt="vacunación por coronavirus en Jujuy" class="block " src="https://viapais.com.ar/resizer/iqaujUVuyarGvzc9Kms1njwUfHk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TWGMPBWY7RHGZC7D7RM7VZZH5I.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/vacunacion-en-jujuy-como-sigue-el-cronograma-por-libre-demanda/" class="" title="Vacunación en Jujuy: cómo sigue el cronograma por libre demanda">Vacunación en Jujuy: cómo sigue el cronograma por libre demanda</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/jujuy/advierten-danos-importantes-en-el-edificio-de-la-catedral-de-jujuy/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/mQRM9yd_lo98QTSKU9cEdFoBRWY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MRRDSYTFMIYDQMBTGQ3TCZRRGA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/advierten-danos-importantes-en-el-edificio-de-la-catedral-de-jujuy/" class="" title="Advierten “daños importantes” en el edificio de la Catedral de Jujuy">Advierten “daños importantes” en el edificio de la Catedral de Jujuy</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fgG0begNfu1Re',
                      next: '#glider-next-f0fgG0begNfu1Re'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Turismo<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/iguazu/a-partir-de-manana-el-parque-nacional-iguazu-recibira-turistas/" title="A partir de mañana, el Parque Nacional Iguazú recibirá turistas"><figure><amp-img alt="A partir de mañana, el Parque Nacional Iguazú recibirá turistas" class="block " src="https://viapais.com.ar/resizer/7exVO0t0__BNHSZVcOqCWW8Ek_c=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PHV5N6RPBJFG3G4OMYTCNFLUTQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/a-partir-de-manana-el-parque-nacional-iguazu-recibira-turistas/" class="" title="A partir de mañana, el Parque Nacional Iguazú recibirá turistas">A partir de mañana, el Parque Nacional Iguazú recibirá turistas</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/rosario/las-razones-por-las-que-los-sagitarianos-deben-visitar-rosario-estas-vacaciones/" title="Vista nocturna de Rosario (juannypg)"><figure><amp-img alt="Vista nocturna de Rosario (juannypg)" class="block " src="https://viapais.com.ar/resizer/fHja8FfwAeu83lHbYi8JsdRK7yw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LH5IHQP5CFDB5MJIUTMZPBU6UQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/las-razones-por-las-que-los-sagitarianos-deben-visitar-rosario-estas-vacaciones/" class="" title="Las razones por las que los sagitarianos deben visitar Rosario estas vacaciones">Las razones por las que los sagitarianos deben visitar Rosario estas vacaciones</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/ansenuza/miramar-de-ansenuza-firmo-convenio-para-la-construccion-de-la-planta-cloacal/" title="Adrián Walker, intendente de Miramar de Ansenuza"><figure><amp-img alt="Adrián Walker, intendente de Miramar de Ansenuza" class="block " src="https://viapais.com.ar/resizer/oiHD-jzh6AzyMlyc4H-13cH-0Fc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/M5FCAHG7NNGFFOKILHHXEDDGUM.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/ansenuza/miramar-de-ansenuza-firmo-convenio-para-la-construccion-de-la-planta-cloacal/" class="" title="Miramar de Ansenuza: firmó convenio para la construcción de la “planta cloacal”">Miramar de Ansenuza: firmó convenio para la construcción de la “planta cloacal”</a></h2><h3 class="article-section"><a href="/ansenuza/" class="" title="Vía Ansenuza">Vía Ansenuza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/vacaciones-de-invierno-mendoza-es-el-lugar-ideal-para-las-personas-de-tauro/" title="turismo Mendoza 3 de abril de 2021 Sociedad  Cacheuta. Turismo, pascuas, semana santa.  Un grupo de turistas Tucumanos eligieron la provincia como destino para disfrutar del fin de semana largo.  Victoria Ferrero y Juan Ignacio Suárez pasaron la tarde del sabado a orillas del rio tomando mates foto: Mariana Villa / Los Andes"><figure><amp-img alt="turismo Mendoza 3 de abril de 2021 Sociedad  Cacheuta. Turismo, pascuas, semana santa.  Un grupo de turistas Tucumanos eligieron la provincia como destino para disfrutar del fin de semana largo.  Victoria Ferrero y Juan Ignacio Suárez pasaron la tarde del sabado a orillas del rio tomando mates foto: Mariana Villa / Los Andes" class="block " src="https://viapais.com.ar/resizer/QmccKRnUW0mkv1zah9Y4ap3sQ5w=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OQ3LVWTDKRGSZDUWPEGFBJAW2M.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/vacaciones-de-invierno-mendoza-es-el-lugar-ideal-para-las-personas-de-tauro/" class="" title="Vacaciones de invierno: Mendoza es el lugar ideal para las personas de Tauro">Vacaciones de invierno: Mendoza es el lugar ideal para las personas de Tauro</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/debido-al-cierre-de-turismo-internacional-duplicaran-vuelos-a-mendoza/" title="Aeropuerto Francisco Gabrielli"><figure><amp-img alt="Aeropuerto Francisco Gabrielli" class="block " src="https://viapais.com.ar/resizer/-6rQL-xuRXaQW9WxvrUhjLWIFNs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/THG3UWS3U5B5TEI4WZBNN5R5RY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/debido-al-cierre-de-turismo-internacional-duplicaran-vuelos-a-mendoza/" class="" title="Debido al cierre de turismo internacional duplicarán vuelos a Mendoza">Debido al cierre de turismo internacional duplicarán vuelos a Mendoza</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mina-clavero/vacaciones-invernales-en-nono/" title="Las sierras de Nono. Foto: Keegan Ediciones."><figure><amp-img alt="Las sierras de Nono. Foto: Keegan Ediciones." class="block " src="https://viapais.com.ar/resizer/3usa0YwWhmufdLO6RH0MMdGB0Gs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LLWTPEU34ZHEPKKO54KLDI7PE4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mina-clavero/vacaciones-invernales-en-nono/" class="" title="Vacaciones invernales en Nono">Vacaciones invernales en Nono</a></h2><h3 class="article-section"><a href="/mina-clavero/" class="" title="Vía Mina Clavero">Vía Mina Clavero</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/salta/semana-del-milagro-en-salta-esta-disponible-el-cronograma-de-actividades/" title="Semana del Milagro en Salta: está disponible el cronograma de actividades"><figure><amp-img alt="Semana del Milagro en Salta: está disponible el cronograma de actividades" class="block " src="https://viapais.com.ar/resizer/Ip2C6HZC1QicXmcG15yhWTodLD0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MUZDKYJYMQ4DQYLEGU2GKODCHE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/salta/semana-del-milagro-en-salta-esta-disponible-el-cronograma-de-actividades/" class="" title="Semana del Milagro en Salta: está disponible el cronograma de actividades">Semana del Milagro en Salta: está disponible el cronograma de actividades</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/san-juan/preocupacion-en-las-agencias-de-viaje-sanjuaninas-por-las-restricciones-en-vacaciones-de-invierno/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/_7s--o_4XHIdFsnniznwxqjW-S8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/J36D4R4HHFF2LIJPKDAGJCZAVA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/preocupacion-en-las-agencias-de-viaje-sanjuaninas-por-las-restricciones-en-vacaciones-de-invierno/" class="" title="Preocupación en las agencias de viaje sanjuaninas por las restricciones en vacaciones de invierno">Preocupación en las agencias de viaje sanjuaninas por las restricciones en vacaciones de invierno</a></h2><h3 class="article-section"><a href="/san-juan/" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/ansenuza/la-para-y-natura-internacional-firmaron-un-convenio-para-la-conservacion-del-medio-ambiente/" title="Natura Internacional y Martin Guzmán"><figure><amp-img alt="Natura Internacional y Martin Guzmán" class="block " src="https://viapais.com.ar/resizer/uPOvHJHITtZULJ-LvZcqRwm72Ew=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GCZGQ5O2NNGKRFQFUHKYT6JVXM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/ansenuza/la-para-y-natura-internacional-firmaron-un-convenio-para-la-conservacion-del-medio-ambiente/" class="" title="La Para y Natura Internacional firmaron un convenio para la conservación del medio ambiente">La Para y Natura Internacional firmaron un convenio para la conservación del medio ambiente</a></h2><h3 class="article-section"><a href="/ansenuza/" class="" title="Vía Ansenuza">Vía Ansenuza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/santa-fe/vacaciones-de-invierno-que-requisitos-se-necesita-para-ingresar-a-la-provincia-de-santa-fe/" title="Turismo en Santa Fe"><figure><amp-img alt="Turismo en Santa Fe" class="block " src="https://viapais.com.ar/resizer/MpcqjTK22Dx0znvte9xkCLkZBOQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GQUVRTAAKRECVHZJHMNXDTFZMQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/vacaciones-de-invierno-que-requisitos-se-necesita-para-ingresar-a-la-provincia-de-santa-fe/" class="" title="Vacaciones de invierno: qué requisitos se necesita para ingresar a la provincia de Santa Fe">Vacaciones de invierno: qué requisitos se necesita para ingresar a la provincia de Santa Fe</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fddKnvdGFd4Ie',
                      next: '#glider-next-f0fddKnvdGFd4Ie'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/la-justicia-le-pidio-al-gobierno-que-le-de-urgente-una-solucion-a-dos-argentinos-varados-en-estados-unidos/" title="Aeropuerto de Ezeiza"><figure><amp-img alt="Aeropuerto de Ezeiza" class="block " src="https://viapais.com.ar/resizer/pmHT--bjok4IpLF8Dor1tqmL0TM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZOG3A54T5FC2JPG345HD6T52QI.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/la-justicia-le-pidio-al-gobierno-que-le-de-urgente-una-solucion-a-dos-argentinos-varados-en-estados-unidos/" class="" title="La Justicia le pidió al Gobierno que le de urgente una solución a dos argentinos varados en Estados Unidos">La Justicia le pidió al Gobierno que le de urgente una solución a dos argentinos varados en Estados Unidos</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/vacunatorio-vip-segun-la-justicia-no-se-cometio-ningun-delito/" title="Ginés González García, el exministro de Salud nacional."><figure><amp-img alt="Ginés González García, el exministro de Salud nacional." class="block " src="https://viapais.com.ar/resizer/bRRcewF2SZvEfrEV0QWCMSjfJvY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2CHQFFNR5ZBA7BZZJIOG64C4DU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/vacunatorio-vip-segun-la-justicia-no-se-cometio-ningun-delito/" class="" title="Vacunatorio VIP: según la Justicia no se cometió ningún delito">Vacunatorio VIP: según la Justicia no se cometió ningún delito</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/marcha-del-9-de-julio-productores-autoconvocados-se-manifestaran-contra-el-gobierno/" title="Lugar de la protesta del campo sobre ruta 9"><figure><amp-img alt="Lugar de la protesta del campo sobre ruta 9" class="block " src="https://viapais.com.ar/resizer/P01C9-Lb7c7IVvlcJQEWIjCD2yU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/P2SQHU37VNES7EL7ZTZGNFM3EE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/marcha-del-9-de-julio-productores-autoconvocados-se-manifestaran-contra-el-gobierno/" class="" title="Marcha del 9 de julio: productores autoconvocados se manifestarán contra el Gobierno">Marcha del 9 de julio: productores autoconvocados se manifestarán contra el Gobierno</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-en-argentina-aislan-otros-dos-casos-de-variante-delta-en-viajeros-y-suman-siete-hasta-ahora/" title="Aeropuerto Internacional Ezeiza"><figure><amp-img alt="Aeropuerto Internacional Ezeiza" class="block " src="https://viapais.com.ar/resizer/4kEwTiZNNz_qn-_F0HOlkYqOOSo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UANTGOOBCNDDHBQXNDYSJQILMI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-aislan-otros-dos-casos-de-variante-delta-en-viajeros-y-suman-siete-hasta-ahora/" class="" title="Variante Delta en Argentina: aíslan otros dos casos en viajeros y suman siete hasta ahora">Variante Delta en Argentina: aíslan otros dos casos en viajeros y suman siete hasta ahora</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-en-argentina-466-muertes-y-19256-nuevos-casos-en-las-ultimas-24-horas/" title="Coronavirus Argentina"><figure><amp-img alt="Coronavirus Argentina" class="block " src="https://viapais.com.ar/resizer/JjcLPGmjZkbSKMOiS3FXwpqvuBU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CJ5KWDVLRJGQBHZDWZI3BD6WC4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-466-muertes-y-19256-nuevos-casos-en-las-ultimas-24-horas/" class="" title="Coronavirus en Argentina: 466 muertes y 19.256 nuevos casos en las últimas 24 horas">Coronavirus en Argentina: 466 muertes y 19.256 nuevos casos en las últimas 24 horas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/conmebol-quiere-jugar-la-final-de-copa-america-con-publico-quienes-podrian-asistir/" title="Copa América"><figure><amp-img alt="Copa América" class="block " src="https://viapais.com.ar/resizer/rB0n9kAdsV16b-uIDYBYxz6grAQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HMYAWF7IN5HGLEC4XONHQYRI7E.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/conmebol-quiere-jugar-la-final-de-copa-america-con-publico-quienes-podrian-asistir/" class="" title="La final de la Copa América será con público: quiénes podrán asistir">La final de la Copa América será con público: quiénes podrán asistir</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/cuando-se-juega-la-final-de-la-eurocopa/" title="Eurocopa 2021"><figure><amp-img alt="Eurocopa 2021" class="block " src="https://viapais.com.ar/resizer/ABj_WbH588jtxZ3UsJaLCe-3tHQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Y2CVKLMPCRGU5DFY276XHZYPAY.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/cuando-se-juega-la-final-de-la-eurocopa/" class="" title="Cuándo se juega la final de la Eurocopa">Cuándo se juega la final de la Eurocopa</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/jair-bolsonaro-le-tiene-fe-a-brasil-en-la-final-de-la-copa-america-vamos-a-ganar-5-a-0/" title="Jair Bolsonaro le dijo a Alberto Fernández que &quot;Brasil ganará 5-0&quot;."><figure><amp-img alt="Jair Bolsonaro le dijo a Alberto Fernández que &quot;Brasil ganará 5-0&quot;." class="block " src="https://viapais.com.ar/resizer/c4bW3RrA21Gzl0xJ7MHXIVJeVDE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MC2RS4EKZNCLDKWJGMLEVCPWNA.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/jair-bolsonaro-le-tiene-fe-a-brasil-en-la-final-de-la-copa-america-vamos-a-ganar-5-a-0/" class="" title="Jair Bolsonaro chicaneó a Alberto Fernández con la final de la Copa América: “Ganamos 5 a 0” ">Jair Bolsonaro chicaneó a Alberto Fernández con la final de la Copa América: “Ganamos 5 a 0” </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/carlos-tevez-no-se-retira-del-futbol-seguiria-su-carrera-en-la-mls/" title="Carlos Tevez"><figure><amp-img alt="Carlos Tevez" class="block " src="https://viapais.com.ar/resizer/LU2tR7Ly4OWEDPPGO2EruvuMous=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XMPEUDNAAZDJ5EIK4BSKSUHWUM.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/carlos-tevez-no-se-retira-del-futbol-seguiria-su-carrera-en-la-mls/" class="" title="Carlos Tevez no se retira del fútbol: seguiría su carrera en la MLS ">Carlos Tevez no se retira del fútbol: seguiría su carrera en la MLS </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/santiago-cafiero-expone-ante-diputados-covid-vacunacion-compra-de-dosis-y-varados-en-el-exterior/" title="Santiago Cafiero en Diputadosa"><figure><amp-img alt="Santiago Cafiero en Diputadosa" class="block " src="https://viapais.com.ar/resizer/P4kvH0smLV5x9ijTdseH1utpCXU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JQUDVTQQMVGJLJCNXH5BWUY7LE.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/santiago-cafiero-expone-ante-diputados-covid-vacunacion-compra-de-dosis-y-varados-en-el-exterior/" class="" title="El pedido de Cafiero en Diputados: “Tenemos que tratar de que el esfuerzo no se vaya por la canaleta de la inflación”   ">El pedido de Cafiero en Diputados: “Tenemos que tratar de que el esfuerzo no se vaya por la canaleta de la inflación”   </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fG63QF3H3c2QP',
                      next: '#glider-next-f0fG63QF3H3c2QP'
                    }
                  });</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/jujuy/">Vía<span>Jujuy</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script async="" src="/pf/resources/js/adsUtils.js?d=793"></script></body></html>