<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/n3-M-qf4KSklVCClzNqFvEH-_JM=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SA5TYEVDDNBEDM3RBY4Q73OQH4.jpg"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="102321021200685"/><meta property="fb:app_id"/><meta property="og:title" content="Emilia Mernes lució un top y una minifalda en una producción de fotos que dio que hablar | Vía Libre"/><meta property="og:type" content="article"/><meta property="og:description" content="La cantante compartió a través de su cuenta de Instagram imágenes del detrás de escena de su videoclip musical “Cuatro Veinte”."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/"/><meta property="og:image" content="https://viapais.com.ar/resizer/7RGcz--xUCIXK4MGhhUmd1F_OX0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SA5TYEVDDNBEDM3RBY4Q73OQH4.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Emilia Mernes lució un top y una minifalda en una producción de fotos que dio que hablar | Vía Libre"/><meta name="twitter:description" content="La cantante compartió a través de su cuenta de Instagram imágenes del detrás de escena de su videoclip musical “Cuatro Veinte”."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/7RGcz--xUCIXK4MGhhUmd1F_OX0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SA5TYEVDDNBEDM3RBY4Q73OQH4.jpg"/><meta name="title" content="Emilia Mernes lució un top y una minifalda en una producción de fotos que dio que hablar | Vía Libre"/><meta name="description" content="La cantante compartió a través de su cuenta de Instagram imágenes del detrás de escena de su videoclip musical “Cuatro Veinte”."/><meta name="dc.title" content="Emilia Mernes lució un top y una minifalda en una producción de fotos que dio que hablar | Vía Libre"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/"/><link rel="next" href="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Emilia Mernes lució un top y una minifalda en una producción de fotos que dio que hablar | Vía Libre</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="JVDNEYHPXNBV7CL67GUBS4PPFA"/><meta name="cXenseParse:gcn-categories" content="Vía Libre"/><meta name="cXenseParse:recs:publishtime" content="2022-04-10T16:51:22-03:00"/><meta name="pubdate" content="2022-04-10T16:51:22-03:00"/><meta name="lastmod" content="2022-04-10T16:51:23-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/"
  },
  "headline": "Emilia Mernes lució un top y una minifalda en una producción de fotos que dio que hablar",
  "image": [
    "https://viapais.com.ar/resizer/7RGcz--xUCIXK4MGhhUmd1F_OX0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SA5TYEVDDNBEDM3RBY4Q73OQH4.jpg"
  ],
  "datePublished": "2022-04-10T16:51:22-03:00",
  "dateModified": "2022-04-10T16:51:23-03:00",
  "author": {
    "@type": "Person",
    "name": "Rita Márquez",
    "url": "https://viapais.com.ar/autor/rmarquez"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "La cantante compartió a través de su cuenta de Instagram imágenes del detrás de escena de su videoclip musical “Cuatro Veinte”."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1292"/><link rel="amphtml" href="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1292"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Libre","item":"https://viapais.com.ar/via-libre"},{"@type":"ListItem","position":3,"name":"Emilia Mernes","item":"https://viapais.com.ar/temas/emilia-mernes"},{"@type":"ListItem","position":4,"name":"Emilia Mernes lució un top y una minifalda en una producción de fotos que dio que hablar","item":"https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"JVDNEYHPXNBV7CL67GUBS4PPFA","section":"via-libre","sectionName":"Vía Libre","site":"Vía Libre","tags":"Emilia Mernes|Moda|Instagram","author":"Rita Márquez","publishDate":"10-04-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['via-libre']);
                googletag.pubads().setTargeting('tags', ['Emilia Mernes','Moda','Instagram']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-c2f66ad4-84ce-4e3c-a28b-8882265c2b15","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxzvucqystl65q-f-e50bade88-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"23afd7b0","ak.r":41126,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":46722,"ak.gh":"23.218.220.40","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1649631163","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==MWEHru9KFWEIinuSAoMbt9dJzI8fxqqXiELx7fdfz15o4aYtvZ1nqPZqKLLTS1iiiZu5nULHbVEfb03u26xuZnH1o7Lz+B3owFBknur3/nJ9sNl6q6Hg79DldoReTeyaigTt4JBcfTeJFVSbcZDRnqnfndE7W1gv2ONjYf/vWJk1kYUacAdLhEWCicRF029Oq7N8Z6Adq2hlHo9Xc+XsGh61/UKRWph5V++oPj2uQV2hbZQHMRQ0duzgw7BwPuk1djfLkolRlzm02cgzq7SGHGupoP9L4U7TEogM2/yyBQzGmVFrBU1BaCqyCBOVApJy1Q9lNJgRkqghdkvyt+RyRh8xYyu6r5QTKpX7kvERgZ8XCVivUamrKEqget9S5dO13WRZSSeMlVbyhgo/dyetqVVAnLvWQwech9mi9pdx1nk=","ak.pv":"18","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-via-libre"><div class="logo pb0 inline-block"><a class="" href="/"><span class="pais"><figure><amp-img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1292" width="110" height="32.5" layout="fixed"></amp-img></figure></span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/streaming/">Vía Streaming</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimiento</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2><h2><a href="/cordoba/transporte/">Transporte</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/Via-Libre-102321021200685/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/streaming">Vía Streaming</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="via-libre" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Emilia Mernes lució un top y una minifalda en una producción de fotos que dio que hablar</h1><div class="story-meta"><div class="story-meta-sections"><a href="/via-libre/" class="bold primary-color uppercase section">Noticias de Libre</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">domingo, 10 de abril de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-04-10T16:51:22-03:00">16:51</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">La cantante compartió a través de su cuenta de Instagram imágenes del detrás de escena de su videoclip musical “Cuatro Veinte”.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/" data-param-url="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Emilia Mernes lució un top y una minifalda en una producción de fotos que dio que hablar - " data-param-url="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/" data-param-url="https://viapais.com.ar/via-libre/emilia-mernes-lucio-un-top-y-una-minifalda-en-una-produccion-de-fotos-que-dio-que-hablar/"></amp-social-share></li></ul><figure class="m0"><img alt="Emilia Mernes" class="block " src="https://viapais.com.ar/resizer/n3-M-qf4KSklVCClzNqFvEH-_JM=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SA5TYEVDDNBEDM3RBY4Q73OQH4.jpg" sizes="auto" width="982px" data-hero="" importance="high" height="551px"/><figcaption class="">Emilia Mernes Foto: youtube</figcaption></figure><div><a href="/autor/rmarquez/" title="Rita Márquez">Rita Márquez</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p><a href="https://viapais.com.ar/via-libre/emilia-mernes-poso-con-un-top-y-encandilo-a-sus-seguidores/" target="_blank"><b>Emilia Mernes</b></a><b> es una de las artistas urbano del momento</b>. Con<b> casi 5 millones de seguidores</b> en Instagram, millones de reproducciones en YouTube y, casi <b>6 millones de oyentes </b>mensuales en Spotify, la cantante se posiciona como una de las preferidas del público.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/emilia-mernes-poso-con-un-top-y-encandilo-a-sus-seguidores/" title="Emilia Mernes"><figure><amp-img alt="Emilia Mernes" class="block " src="https://viapais.com.ar/resizer/64eN7n2MYj43jUGQYP-D8VbYi1g=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AGUI3YXWUJEI7NHSRLSMFUH5VY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/emilia-mernes-poso-con-un-top-y-encandilo-a-sus-seguidores/" class="" title="Emilia Mernes posó con un top y encandiló a sus seguidores" target="_blank">Emilia Mernes posó con un top y encandiló a sus seguidores</a></h2></div><div class="article-icon"></div></div></article><figure><amp-img alt="Emilia Mernes para su cuenta de Instagram con millones de seguidores." class="block " src="https://viapais.com.ar/resizer/Eg5i-UeyNAnSXYTP9reXuLObtE4=/982x1215/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FIXDMMBDXZFBHH7QPWG3R2FPIM.jpeg" width="982" height="1215" layout="responsive"></amp-img><figcaption class="">Emilia Mernes para su cuenta de Instagram con millones de seguidores. Foto: Instagram</figcaption></figure><p>A través de su perfil de Instagram, podemos ver <b>más de 800 publicaciones</b> donde, se observan los múltiples <b>looks de la cantante para sus videoclips, conciertos</b> <b>y, también, los que luce en su vida cotidiana</b>. Todos ellos, son amados por su público, llegando a, tener cada uno un promedio de 1 millón de likes.</p><h2 class=""><b>El look en top y minifalda de Emilia Mernes</b></h2><p><b>Emilia no solo es conocida por sus dotes musicales, sino que, además, es todo un ícono juvenil en lo referido a la moda</b>. Con un gran sentido fashionista, la cantante urbano sabe marcar tendencias y dejar a sus millones de fanáticos ansiosos por ver sus nuevos looks y, desde ya, imitarlos a la hora de salir de fiesta.</p><figure><amp-img alt="El look en top y minifalda de Emilia Mernes." class="block " src="https://viapais.com.ar/resizer/wbTSpYHtyprvhR4qmImwuCqgBSE=/982x1227/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FLSA73ICJFH3XJ7MXABRPYM6T4.jpg" width="982" height="1227" layout="responsive"></amp-img><figcaption class="">El look en top y minifalda de Emilia Mernes. Foto: Emilia </figcaption></figure><p>En el <i>backstage</i> o <b>detrás de escena de uno de su videoclip “Cuatro Veinte”</b>, pudimos ver a Emilia caminar por las calles luciendo un look<b> al estilo</b><a href="https://viapais.com.ar/via-libre/britney-spears-aparecio-en-instagram-con-un-conjunto-total-black-y-recordo-su-vida-antes-de-emanciparse/" target="_blank"><b> Britney Spears </b></a><b>o, incluso, muñeca Bratz</b>, junto a unos tiernos perritos.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/el-look-de-emilia-mernes-en-el-lollapalooza-argentina-2022/" title="Emiilia Mernes"><figure><amp-img alt="Emiilia Mernes" class="block " src="https://viapais.com.ar/resizer/2Nyv_U9GKjCd7GjYu_s2zvOZo0E=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JSKZKOP3TVHSZCAEVDRM3WGO34.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/el-look-de-emilia-mernes-en-el-lollapalooza-argentina-2022/" class="" title="El look de Emilia Mernes en el Lollapalooza Argentina 2022" target="_blank">El look de Emilia Mernes en el Lollapalooza Argentina 2022</a></h2></div><div class="article-icon"></div></div></article><figure><amp-img alt="El look en top y minifalda de Emilia Mernes." class="block " src="https://viapais.com.ar/resizer/sCJce6RYA0TlYztdfY2OkPkN92o=/982x1223/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3YUCTUYBVNCJTLASUT45NT6N54.jpg" width="982" height="1223" layout="responsive"></amp-img><figcaption class="">El look en top y minifalda de Emilia Mernes. Foto: Emilia M</figcaption></figure><p>Su look compuesto por<b> un top y una minifalda</b> con estampado camuflado, botas negras y chaqueta blanca, se encuentran combinados con detalles en rosado que, terminan por crear <b>un</b><i><b> outfit</b></i><b> perfecto donde, se nota un balance espectacular entre un estilo chic y rocker</b>. </p><figure><amp-img alt="El look en top y minifalda de Emilia Mernes." class="block " src="https://viapais.com.ar/resizer/AiJ_TyaiSq-G3-R5xo6qlbjmjcs=/982x1223/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NJPG7QHMMZCIXGMH2IVU3JOWEQ.jpg" width="982" height="1223" layout="responsive"></amp-img><figcaption class="">El look en top y minifalda de Emilia Mernes. Foto: Emilia M</figcaption></figure></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><div class="noreadme-audima"><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/emilia-mernes/" class="color-inherit">Emilia Mernes</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/moda/" class="color-inherit">Moda</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/instagram/" class="color-inherit">Instagram</a></li></ul></div></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/emilia-mernes-lucio-un-body-negro-de-cuero-al-estilo-chica-mala-y-cautivo-a-sus-fans/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/pSZsMCeC5hdKd3i4fVYCMtb_Nvw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GIZWKYRZGJTDKMTEGJRWGNJXMI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/emilia-mernes-lucio-un-body-negro-de-cuero-al-estilo-chica-mala-y-cautivo-a-sus-fans/" class="" title="Emilia Mernes lució un body negro de cuero al estilo “chica mala” y cautivó a sus fans">Emilia Mernes lució un body negro de cuero al estilo “chica mala” y cautivó a sus fans</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/emilia-mernes-se-llevo-cientos-de-corazones-por-su-look-minifalda-y-chaleco/" title="Emilia Mernes está en Mendoza y dará un show en Guaymallén."><figure><amp-img alt="Emilia Mernes está en Mendoza y dará un show en Guaymallén." class="block " src="https://viapais.com.ar/resizer/HWSZhJd13dRPEY2D7GiaJ_aVThQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3ADA75PPYVE4BKA2NRX7YH6ZFI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/emilia-mernes-se-llevo-cientos-de-corazones-por-su-look-minifalda-y-chaleco/" class="" title="Emilia Mernes se llevó cientos de corazones por su look: minifalda y chaleco">Emilia Mernes se llevó cientos de corazones por su look: minifalda y chaleco</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="via-libre" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="via-libre"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="via-libre"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Libre<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/michelle-salas-cautivo-a-sus-seguidores-con-un-look-a-pura-tendencia-primavera-verano-2022-desde-miami/" title="Michelle Salas"><figure><amp-img alt="Michelle Salas" class="block " src="https://viapais.com.ar/resizer/hmlgfuAQJO8TDkl-s3m0NVhIuC4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3Y26OGI2JVAWBFZV6JUWBNTWHI.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/michelle-salas-cautivo-a-sus-seguidores-con-un-look-a-pura-tendencia-primavera-verano-2022-desde-miami/" class="" title="Michelle Salas cautivó a sus seguidores con un look a pura tendencia primavera-verano 2022 desde Miami">Michelle Salas cautivó a sus seguidores con un look a pura tendencia primavera-verano 2022 desde Miami</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/florencia-pena-se-mostro-con-una-microbikini-desde-mexico-suscribite-para-ver-todo-sin-censura/" title="Al límite"><figure><amp-img alt="Al límite" class="block " src="https://viapais.com.ar/resizer/avpEnY_sSBi9ZlNCXjvtfqHM5p4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/J2ST2B7SDRGVFKVQTGPHD5YVHY.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/florencia-pena-se-mostro-con-una-microbikini-desde-mexico-suscribite-para-ver-todo-sin-censura/" class="" title="Florencia Peña se mostró con una microbikini desde México: “Suscribite para ver todo sin censura”">Florencia Peña se mostró con una microbikini desde México: “Suscribite para ver todo sin censura”</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/flavia-palmiero-poso-desde-la-cama-buen-domingo/" title="Flavia Palmiero"><figure><amp-img alt="Flavia Palmiero" class="block " src="https://viapais.com.ar/resizer/_gaWlw_sXtztH2Wrtj0H-NMhQps=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TH3RSNGLSVHMPE47RIWOTCTYXM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/flavia-palmiero-poso-desde-la-cama-buen-domingo/" class="" title="Flavia Palmiero posó desde la cama: “Buen domingo”">Flavia Palmiero posó desde la cama: “Buen domingo”</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/la-china-suarez-poso-mirando-a-camara-con-un-sombrero-y-impresiono-a-sus-seguidores/" title="China Suárez"><figure><amp-img alt="China Suárez" class="block " src="https://viapais.com.ar/resizer/B28SuG27uWt7Vzwr4yDE1Ati3Ow=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QTBO6XX6DZHORPSXB3FKL3TGXI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/la-china-suarez-poso-mirando-a-camara-con-un-sombrero-y-impresiono-a-sus-seguidores/" class="" title="La China Suárez posó mirando a cámara con un sombrero e impresionó a sus seguidores">La China Suárez posó mirando a cámara con un sombrero e impresionó a sus seguidores</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/wanda-nara-subio-la-temperatura-con-una-foto-de-espalda-mostrando-su-jean-ajustado/" title="Wanda Nara reaccionó al saber que La China Suárez le copió la cocina"><figure><amp-img alt="Wanda Nara reaccionó al saber que La China Suárez le copió la cocina" class="block " src="https://viapais.com.ar/resizer/0Gn9HRaGfW78W2lYRNGxDRQUaYc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AI6CEECV6ZFNJCM4UKRBJGZPB4.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/wanda-nara-subio-la-temperatura-con-una-foto-de-espalda-mostrando-su-jean-ajustado/" class="" title="Wanda Nara subió la temperatura con una foto de espalda mostrando su jean ajustado">Wanda Nara subió la temperatura con una foto de espalda mostrando su jean ajustado</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/mery-del-cerro-poso-con-un-top-negro-desde-miami-y-se-llevo-todas-las-miradas/" title="Mery del Cerro"><figure><amp-img alt="Mery del Cerro" class="block " src="https://viapais.com.ar/resizer/3ZirQsiq6l3edNv8EbesXE0yPMk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WUUEFPQBUJGGZNRCDXYXYUIGOM.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/mery-del-cerro-poso-con-un-top-negro-desde-miami-y-se-llevo-todas-las-miradas/" class="" title="Mery del Cerro posó con un top negro desde Miami y se llevó todas las miradas">Mery del Cerro posó con un top negro desde Miami y se llevó todas las miradas</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/zaira-nara-lucio-un-vestido-verde-y-encandilo-a-sus-seguidores/" title="Zaira Nara"><figure><amp-img alt="Zaira Nara" class="block " src="https://viapais.com.ar/resizer/Eh0W1xJaRqnNGkm5-J7YXWm4U-g=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VPX3T2IDKZBMNHKIZIGYV2RIY4.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/zaira-nara-lucio-un-vestido-verde-y-encandilo-a-sus-seguidores/" class="" title="Zaira Nara lució un vestido verde y encandiló a sus seguidores">Zaira Nara lució un vestido verde y encandiló a sus seguidores</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/maypi-delgado-se-mostro-al-natural-desayunando-en-pijama-y-deslumbro-a-sus-fanaticos/" title="Maypi Delgado"><figure><amp-img alt="Maypi Delgado" class="block " src="https://viapais.com.ar/resizer/TBrjm1sw5mBhPdPWVHA04HQXRcM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ELHYIAPQOBDC7BAVSQJH3SYQJQ.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/maypi-delgado-se-mostro-al-natural-desayunando-en-pijama-y-deslumbro-a-sus-fanaticos/" class="" title="Maypi Delgado se mostró al natural desayunando en pijama y deslumbró a sus fanáticos">Maypi Delgado se mostró al natural desayunando en pijama y deslumbró a sus fanáticos</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/carla-diaz-ari-de-elite-promociono-la-nueva-temporada-de-la-serie-con-una-deslumbrante-imagen/" title="Carla Díaz"><figure><amp-img alt="Carla Díaz" class="block " src="https://viapais.com.ar/resizer/4G_ZN_46PiUBSIl33LACrMB5ogw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/S7BRJ2DEGRGKXLYLGX6PP7A2PY.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/carla-diaz-ari-de-elite-promociono-la-nueva-temporada-de-la-serie-con-una-deslumbrante-imagen/" class="" title="Carla Díaz, “Ari” de “Elite”, promocionó la nueva temporada de la serie con una deslumbrante imagen">Carla Díaz, “Ari” de “Elite”, promocionó la nueva temporada de la serie con una deslumbrante imagen</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/con-una-foto-retro-la-china-suarez-anuncio-que-sorprendera-a-su-publico-ya-tendran-novedades/" title="China Suárez, siempre sensual en Instagram"><figure><amp-img alt="China Suárez, siempre sensual en Instagram" class="block " src="https://viapais.com.ar/resizer/Kfku_v_EDlbYVnFG6OSDuIbpdRM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZKILHSROJ5GBPPXE63UQOCZ5QM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/con-una-foto-retro-la-china-suarez-anuncio-que-sorprendera-a-su-publico-ya-tendran-novedades/" class="" title="Con una foto retro, la China Suárez anunció que sorprenderá a su público: “Ya tendrán novedades”">Con una foto retro, la China Suárez anunció que sorprenderá a su público: “Ya tendrán novedades”</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Streaming<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/streaming/para-no-perderse-en-netflix-este-fin-de-semana-la-pelicula-de-tom-cruise-que-es-furor-en-la-plataforma/" title="Tom Cruise"><figure><amp-img alt="Tom Cruise" class="block " src="https://viapais.com.ar/resizer/05RW8FBF_s7cVcoBZDC6x7nWVU4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TEDTFSZYLVFJVGC63IYVU57FJQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/streaming/para-no-perderse-en-netflix-este-fin-de-semana-la-pelicula-de-tom-cruise-que-es-furor-en-la-plataforma/" class="" title="Para no perderse en Netflix este fin de semana: la película de Tom Cruise que es furor en la plataforma">Para no perderse en Netflix este fin de semana: la película de Tom Cruise que es furor en la plataforma</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/streaming/hbo-renovo-la-exitosa-la-serie-dramatica-lakers-tiempo-de-ganar/" title="Serie Lakers Magic Johnson"><figure><amp-img alt="Serie Lakers Magic Johnson" class="block " src="https://viapais.com.ar/resizer/4aVtnN4byq9FtXkTAKFoxMwOtRQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5V746KPA6NAF3M5M75EMHUVLVM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/streaming/hbo-renovo-la-exitosa-la-serie-dramatica-lakers-tiempo-de-ganar/" class="" title="HBO renovó la exitosa serie dramática “Lakers: tiempo de ganar”">HBO renovó la exitosa serie dramática “Lakers: tiempo de ganar”</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/tres-peliculas-para-ver-el-fin-de-semana-si-te-gusto-granizo/" title="Guillermo Francella"><figure><amp-img alt="Guillermo Francella" class="block " src="https://viapais.com.ar/resizer/lTB_YFEtrFU9p8CRPm23t9ITdlI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EJFZHJ342RCJRP3QOVF2K52KXI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/tres-peliculas-para-ver-el-fin-de-semana-si-te-gusto-granizo/" class="" title="Tres películas para ver el fin de semana si te gustó “Granizo”">Tres películas para ver el fin de semana si te gustó “Granizo”</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/streaming/los-mejores-estrenos-de-series-y-peliculas-en-flow-del-7-al-13-de-abril/" title="&#x27;Spider-man: sin camino a casa&#x27; estará disponible on demand a partir del 7 de abril en Flow"><figure><amp-img alt="&#x27;Spider-man: sin camino a casa&#x27; estará disponible on demand a partir del 7 de abril en Flow" class="block " src="https://viapais.com.ar/resizer/ik2NBN13YyHLAENIGS5QmvJmkSM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4STULYVOWJDCXPZDSVO64ZI4TA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/streaming/los-mejores-estrenos-de-series-y-peliculas-en-flow-del-7-al-13-de-abril/" class="" title="Los mejores estrenos de series y películas en Flow del 7 al 13 de abril">Los mejores estrenos de series y películas en Flow del 7 al 13 de abril</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/streaming/robert-de-niro-protagonizara-una-serie-junto-a-luis-brandoni-todos-los-detalles/" title="Robert De Niro filmará una serie en Argentina."><figure><amp-img alt="Robert De Niro filmará una serie en Argentina." class="block " src="https://viapais.com.ar/resizer/xusOPfDEBBc3Qq8BFOMWKVCfjtc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VFPPVVOG2FFWRONYBRDWJZM4L4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/streaming/robert-de-niro-protagonizara-una-serie-junto-a-luis-brandoni-todos-los-detalles/" class="" title="Robert De Niro protagonizará una serie junto a Luis Brandoni: todas las exigencias del actor">Robert De Niro protagonizará una serie junto a Luis Brandoni: todas las exigencias del actor</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/streaming/el-preguntados-llego-a-netflix-con-su-propia-serie-interactiva-por-episodios/" title="El Preguntados llegó a Netflix con su propia serie interactiva por episodios"><figure><amp-img alt="El Preguntados llegó a Netflix con su propia serie interactiva por episodios" class="block " src="https://viapais.com.ar/resizer/sR_B0bBn3kz5RqC4ex4ecpyxubc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2VEB5FHLUNGJNLKCS3NZMJYNH4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/streaming/el-preguntados-llego-a-netflix-con-su-propia-serie-interactiva-por-episodios/" class="" title="El Preguntados llegó a Netflix con su propia serie interactiva por episodios">El Preguntados llegó a Netflix con su propia serie interactiva por episodios</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/streaming/la-serie-protagonizada-por-sebastian-wainraich-y-natalie-perez-casi-feliz-estrena-su-segunda-temporada/" title="Sebastián Wainraich y Natalie Pérez son los protagonistas de &quot;Casi Feliz&quot;. (Netflix)"><figure><amp-img alt="Sebastián Wainraich y Natalie Pérez son los protagonistas de &quot;Casi Feliz&quot;. (Netflix)" class="block " src="https://viapais.com.ar/resizer/M3dOpeIa-OE9WaTDLc86XEpcMYU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VKHCYBU4EBH3DLISO2ZOF4WDBQ.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/streaming/la-serie-protagonizada-por-sebastian-wainraich-y-natalie-perez-casi-feliz-estrena-su-segunda-temporada/" class="" title="La serie protagonizada por Sebastián Wainraich y Natalie Pérez, “Casi Feliz”, estrena su segunda temporada">La serie protagonizada por Sebastián Wainraich y Natalie Pérez, “Casi Feliz”, estrena su segunda temporada</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/streaming/megan-fox-cinco-peliculas-mas-alla-de-transformers/" title="Megan Fox" target="_blank"><figure><amp-img alt="Megan Fox" class="block " src="https://viapais.com.ar/resizer/TLE4IvYezUeSlZ7w1FU33hmtU-c=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RZSGRJQLJREKBOZBHQUFZJLMSU.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/streaming/megan-fox-cinco-peliculas-mas-alla-de-transformers/" class="" title="Megan Fox: cinco películas más allá de Transformers" target="_blank">Megan Fox: cinco películas más allá de Transformers</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/streaming/quien-es-quien-en-la-quinta-temporada-de-elite/" title="Élite 4 - Netflix"><figure><amp-img alt="Élite 4 - Netflix" class="block " src="https://viapais.com.ar/resizer/oayMBGC9X_MSoMc5fWv-pWLzGL4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GNCI6FM3LVHLZHOQW4BQO5GR4I.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/streaming/quien-es-quien-en-la-quinta-temporada-de-elite/" class="" title="Quién es quién en la quinta temporada de Élite">Quién es quién en la quinta temporada de Élite</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/streaming/bridgerton-la-serie-que-esta-entre-lo-mas-visto-de-netflix/" title="Bridgerton"><figure><amp-img alt="Bridgerton" class="block " src="https://viapais.com.ar/resizer/UuJFkfMl9CLDUU9zzBEAonwDARA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JIXCEH5N6VG6ND7YK5GEZ7IZLM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/streaming/bridgerton-la-serie-que-esta-entre-lo-mas-visto-de-netflix/" class="" title="Bridgerton: la serie que está entre lo más visto de Netflix">Bridgerton: la serie que está entre lo más visto de Netflix</a></h2><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/rocio-marengo-decidio-ser-madre-soltera-mi-deseo-es-ser-mama-y-no-atarme-a-un-hombre/" title="Rocío Marengo"><figure><amp-img alt="Rocío Marengo" class="block " src="https://viapais.com.ar/resizer/ts35UEqcN70iLJOjH7nHmaZCfXA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6L5OJSYSYJGBZJ3M7D7QSCFBYM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/rocio-marengo-decidio-ser-madre-soltera-mi-deseo-es-ser-mama-y-no-atarme-a-un-hombre/" class="" title="Rocío Marengo decidió ser madre soltera: “mi deseo es ser mamá y no atarme a un hombre”">Rocío Marengo decidió ser madre soltera: “mi deseo es ser mamá y no atarme a un hombre”</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/wanda-nara-le-dedico-un-mensaje-de-amor-a-mauro-icardi-desde-la-argentina/" title="Wanda Nara y Mauro Icardi"><figure><amp-img alt="Wanda Nara y Mauro Icardi" class="block " src="https://viapais.com.ar/resizer/50aTmvmgYTN6f644DdJc4RLD4Nk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LHTFVKTY35FILG6MNBQOHQMJTQ.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/wanda-nara-le-dedico-un-mensaje-de-amor-a-mauro-icardi-desde-la-argentina/" class="" title="Wanda Nara le dedicó un mensaje de amor a Mauro Icardi desde la Argentina">Wanda Nara le dedicó un mensaje de amor a Mauro Icardi desde la Argentina</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card default   "><div class="article-inner "><div class="article-image "><a href="/internacional/conflicto-en-ucrania-alberto-fernandez-rechazo-la-expulsion-de-rusia-del-g20/" title="Alberto Fernández en la Cumbre de Cambio Climático"><figure><amp-img alt="Alberto Fernández en la Cumbre de Cambio Climático" class="block " src="https://viapais.com.ar/resizer/fuCZW6IUoEs1Wo390dA5qRUs1Bk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/C4AN5SJG2JAQNF6RIJMDJXU5JU.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/internacional/conflicto-en-ucrania-alberto-fernandez-rechazo-la-expulsion-de-rusia-del-g20/" class="" title="Conflicto en Ucrania: Alberto Fernandez rechazó la expulsión de Rusia del G20">Conflicto en Ucrania: Alberto Fernandez rechazó la expulsión de Rusia del G20</a></h2><h3 class="article-section"><a href="/internacional" class="" title="Internacional">Internacional</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/tc2000-agustin-canapino-domino-en-bahia-blanca/" title="TC2000: Canapino festejó seguido por los mendocinos Llaver y Santero"><figure><amp-img alt="TC2000: Canapino festejó seguido por los mendocinos Llaver y Santero" class="block " src="https://viapais.com.ar/resizer/y_y7FwsXy_IRK2r-VObrm3QnpvQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IP2CQIL7WFFJLJQARFWBKEW2SU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/tc2000-agustin-canapino-domino-en-bahia-blanca/" class="" title="TC2000: Agustín Canapino dominó en Bahía Blanca">TC2000: Agustín Canapino dominó en Bahía Blanca</a></h2><h3 class="article-section"><a href="/argentina" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/motogp-bastianini-se-quedo-con-el-gran-premio-de-las-americas-en-eeuu/" title="Enea Bastianini se impuso en el Gran Premio de las Américas"><figure><amp-img alt="Enea Bastianini se impuso en el Gran Premio de las Américas" class="block " src="https://viapais.com.ar/resizer/ryDWJno1NrPFVXSriAvDyQKvSK0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EXYTANHXQJFFXNIX6ZAFA6V3JI.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/motogp-bastianini-se-quedo-con-el-gran-premio-de-las-americas-en-eeuu/" class="" title="MotoGP: Bastianini se quedó con el Gran Premio de las Américas en EE.UU.">MotoGP: Bastianini se quedó con el Gran Premio de las Américas en EE.UU.</a></h2><h3 class="article-section"><a href="/argentina" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/preocupacion-en-river-por-robert-rojas-sufrio-un-espasmo-coronario-luego-de-la-cirugia/" title="Robert Rojas"><figure><amp-img alt="Robert Rojas" class="block " src="https://viapais.com.ar/resizer/xO1akFjZrfzj7Dr3IXtVtzY02lY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3QVPK3HUKBCDNBRZABBVGBEGVE.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/preocupacion-en-river-por-robert-rojas-sufrio-un-espasmo-coronario-luego-de-la-cirugia/" class="" title="Preocupación en River por Robert Rojas: sufrió un espasmo coronario luego de la cirugía">Preocupación en River por Robert Rojas: sufrió un espasmo coronario luego de la cirugía</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/el-pedido-de-una-fanatica-a-lali-que-se-volvio-viral-me-gustaria-ser-una-de-tus-fotografas-de-tus-shows/" title="Lali Espósito"><figure><amp-img alt="Lali Espósito" class="block " src="https://viapais.com.ar/resizer/MxFTvGc0C9Dr4Ej6aWlpHsv2qRM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RKXN5D2SCVEWLBI2KVUSS4EZ7U.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/el-pedido-de-una-fanatica-a-lali-que-se-volvio-viral-me-gustaria-ser-una-de-tus-fotografas-de-tus-shows/" class="" title="El pedido de una fanática a Lali que se volvió viral: “Me gustaría ser una de tus fotógrafas de tus shows”">El pedido de una fanática a Lali que se volvió viral: “Me gustaría ser una de tus fotógrafas de tus shows”</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/internacional/elecciones-presidenciales-en-francia-ya-voto-emmanuel-macron/" title="Macron y Le Pen, los favoritos en las encuestas. "><figure><amp-img alt="Macron y Le Pen, los favoritos en las encuestas. " class="block " src="https://viapais.com.ar/resizer/g-bl9JAE9qRAT7JVe9kcl16UaZ8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PPRENDPCJJHSPEVSDPX2RVEF3I.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/internacional/elecciones-presidenciales-en-francia-ya-voto-emmanuel-macron/" class="" title="Elecciones en Francia: Macron se ubicó cinco puntos arriba de Le Pen y habrá segunda vuelta">Elecciones en Francia: Macron se ubicó cinco puntos arriba de Le Pen y habrá segunda vuelta</a></h2><h3 class="article-section"><a href="/internacional" class="" title="Internacional">Internacional</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/las-impactantes-imagenes-del-parto-domestico-de-evaluna-y-camilo-nacio-indigo/" title="Evaluna Montaner y Camilo"><figure><amp-img alt="Evaluna Montaner y Camilo" class="block " src="https://viapais.com.ar/resizer/oqfVgTczVtXCsosA6e7qfcJCkjY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NHBVPML43NARJJPPYQXCQYOL6Y.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/las-impactantes-imagenes-del-parto-domestico-de-evaluna-y-camilo-nacio-indigo/" class="" title="Las impactantes imágenes del parto doméstico de Evaluna y Camilo: nació Índigo">Las impactantes imágenes del parto doméstico de Evaluna y Camilo: nació Índigo</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/mirko-el-hijo-de-marley-paso-por-la-peluqueria-y-mostro-su-cambio-de-look-en-instagram/" title="Mirko"><figure><amp-img alt="Mirko" class="block " src="https://viapais.com.ar/resizer/__7LRAGMfO-Wvvt5Bdl0ssjKRVA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2TWZEJD3FJDQDKNGYYSHKF5BYE.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/mirko-el-hijo-de-marley-paso-por-la-peluqueria-y-mostro-su-cambio-de-look-en-instagram/" class="" title="Mirko, el hijo de Marley, pasó por la peluquería y mostró su cambio de look en Instagram">Mirko, el hijo de Marley, pasó por la peluquería y mostró su cambio de look en Instagram</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/via-libre/">Vía<span>Libre</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1292"></script></body></html>