<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/kWI6AR_2s1uNUDHQ4H7qpHkHV6Y=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JPQPNRVVVRHPTLMQSA7IF355EE.jpg"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="272898763312645"/><meta property="fb:app_id"/><meta property="og:title" content="Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus | Vía Santa Fe"/><meta property="og:type" content="article"/><meta property="og:description" content="Los futbolistas fueron hisopados antes de enfrentar a River por el Trofeo de Campeones de la Superliga."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/"/><meta property="og:image" content="https://viapais.com.ar/resizer/fyjbZGksvLQX3Bl0FdbYINn7UiA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JPQPNRVVVRHPTLMQSA7IF355EE.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus | Vía Santa Fe"/><meta name="twitter:description" content="Los futbolistas fueron hisopados antes de enfrentar a River por el Trofeo de Campeones de la Superliga."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/fyjbZGksvLQX3Bl0FdbYINn7UiA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JPQPNRVVVRHPTLMQSA7IF355EE.jpg"/><meta name="title" content="Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus | Vía Santa Fe"/><meta name="description" content="Los futbolistas fueron hisopados antes de enfrentar a River por el Trofeo de Campeones de la Superliga."/><meta name="dc.title" content="Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus | Vía Santa Fe"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus | Vía Santa Fe</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="D7GPQC7ZNRCHNPYT644CLBK4MA"/><meta name="cXenseParse:gcn-categories" content="Vía Santa Fe"/><meta name="cXenseParse:recs:publishtime" content="2021-12-16T12:06:21-03:00"/><meta name="pubdate" content="2021-12-16T12:06:21-03:00"/><meta name="lastmod" content="2021-12-16T12:06:21-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/"
  },
  "headline": "Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus",
  "image": [
    "https://viapais.com.ar/resizer/fyjbZGksvLQX3Bl0FdbYINn7UiA=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JPQPNRVVVRHPTLMQSA7IF355EE.jpg"
  ],
  "datePublished": "2021-12-16T12:06:21-03:00",
  "dateModified": "2021-12-16T12:06:21-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía Santa Fe"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Los futbolistas fueron hisopados antes de enfrentar a River por el Trofeo de Campeones de la Superliga."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1139"/><link rel="amphtml" href="https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1139"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Santa Fe","item":"https://viapais.com.ar/santa-fe"},{"@type":"ListItem","position":3,"name":"Colón de Santa Fe","item":"https://viapais.com.ar/temas/colon-de-santa-fe"},{"@type":"ListItem","position":4,"name":"Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus","item":"https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Deportes","item":"https://viapais.com.ar/deportes"},{"@type":"ListItem","position":3,"name":"Colón de Santa Fe","item":"https://viapais.com.ar/temas/colon-de-santa-fe"},{"@type":"ListItem","position":4,"name":"Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus","item":"https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"D7GPQC7ZNRCHNPYT644CLBK4MA","section":"santa-fe","sectionName":"Vía Santa Fe","site":"Vía Santa Fe","tags":"Colón de Santa Fe|Coronavirus","author":"Redacción Vía Santa Fe","publishDate":"16-12-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"deportes"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['santa-fe']);googletag.pubads().setTargeting('categoria-viapais', ['deportes']);
                googletag.pubads().setTargeting('tags', ['Colon de Santa Fe','Coronavirus']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a367a561-f439-464e-b652-d98c2ad1d690","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3yczsyn3mpeq-f-24c582cbe-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"741fcc0e","ak.r":41226,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":51606,"ak.gh":"23.209.100.153","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1639670729","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==oa0kKAghZtawVeOAqoBBIRSQ+BHXcFapmgm6VsU6jD2ulY+O25sFPdT0NTPGP7FPXuodSk0w3+5ghc81cbIiox2+ma7ybieYiByMg+CMPTGig93XInJQOVTugK99hgFz1Ky156xtM0IUgOsSs0LnARIPa8mCl2mQ6KZUHSl8vsCvwdm+msNx66xWHucxuWOYhuvzTpsZiIU11VcSrgiv0XZB9XFjuJsECQdtNvC90T50fdlaUtvZ9N0yZHy6/GhC5AoCJUnipmnMGMr5WHJkihcGuX9hoKlr0C2JIQtZkDAqYXEb+RfuS3Ti6l+uD2reXUjRa5UkHgfCgVV5PsdBBRVFyYsOyhJNHuz6yhb+zvk0eLPvwAfJRaSN/uVdVyC7JfFQ1BHXUvq5Om1PhRYpf9kh+Bx5a49m7We20GKKo+Y=","ak.pv":"18","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-santa-fe"><div class="logo pb0 inline-block"><a class="" href="/"><span class="pais"><figure><amp-img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1139" width="110" height="32.5" layout="fixed"></amp-img></figure></span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/streaming/">Vía Streaming</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaSantaFe.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/streaming">Vía Streaming</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="santa-fe" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus</h1><div class="story-meta"><div class="story-meta-sections"><a href="/santa-fe/" class="bold primary-color uppercase section">Noticias de Santa Fe</a><span class="uppercase primary-color bold h6 "><a href="/deportes/">Deportes</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">jueves, 16 de diciembre de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2021-12-16T12:06:21-03:00">12:06</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Los futbolistas fueron hisopados antes de enfrentar a River por el Trofeo de Campeones de la Superliga.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/" data-param-url="https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Plantel de Colón dio negativo tras acto con el diputado que tenía coronavirus - " data-param-url="https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/" data-param-url="https://viapais.com.ar/santa-fe/plantel-de-colon-dio-negativo-tras-acto-con-el-diputado-que-tenia-coronavirus/"></amp-social-share></li></ul><figure class="m0"><img alt="Leandro Busatto y otros integrantes de la Legislatura estuvieron con los jugadores en el inicio de la semana." class="block " src="https://viapais.com.ar/resizer/kWI6AR_2s1uNUDHQ4H7qpHkHV6Y=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JPQPNRVVVRHPTLMQSA7IF355EE.jpg" sizes="auto" width="982px" data-hero="" importance="high" height="551px"/><figcaption class="">Leandro Busatto y otros integrantes de la Legislatura estuvieron con los jugadores en el inicio de la semana.</figcaption></figure><div><a href="/autor/redaccionviasantafe/" title="Redacción Vía Santa Fe">Redacción Vía Santa Fe</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>No hay jugadores infectados en Colón tras el encuentro con el <a href="https://viapais.com.ar/santa-fe/diputado-provincial-que-estuvo-con-el-plantel-de-colon-tiene-coronavirus/" target="_blank">diputado que tenía coronavirus</a> y visitó a los jugadores días atrás. <b>Los hisopados del plantel dieron negativo</b> este jueves antes del viaje a Santiago del Estero para enfrentar a River por el Trofeo de Campeones de la Superliga.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/diputado-provincial-que-estuvo-con-el-plantel-de-colon-tiene-coronavirus/" title="Leandro Busatto, Eduardo Domínguez y el plantel de Colón de Santa Fe"><figure><amp-img alt="Leandro Busatto, Eduardo Domínguez y el plantel de Colón de Santa Fe" class="block " src="https://viapais.com.ar/resizer/GXoArACnL2NIZEqlvTGS7eLQkBo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6G65ECZXYJHSFJPSJTFP5H474M.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/diputado-provincial-que-estuvo-con-el-plantel-de-colon-tiene-coronavirus/" class="" title="Diputado santafesino visitó al plantel de Colón y ahora tiene coronavirus">Diputado santafesino visitó al plantel de Colón y ahora tiene coronavirus</a></h2></div><div class="article-icon"></div></div></article><p>Tanto los futbolistas como el cuerpo técnico que encabeza <b>Eduardo Domínguez</b> se sometieron a los test de COVID-19 bajo protocolo sanitario para la disputa de la final. <b>A la mañana no llegaron resultados positivos</b> y esto despejó el camino para la partida de la delegación a la tarde.</p><p>Los exámenes aliviaron la situación que se generó el día anterior, cuando <b>Leandro Busatto</b> confirmó que tenía coronavirus. El último martes, el legislador visitó al plantel para la entrega de una <b>distinción por parte de la Cámara de Diputados de Santa Fe</b> y por entonces no sabía que estaba infectado.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/colon-priorizara-a-socios-cumplidores-para-la-venta-de-entradas-ante-river/" title="Hinchada de Colón de Santa Fe"><figure><amp-img alt="Hinchada de Colón de Santa Fe" class="block " src="https://viapais.com.ar/resizer/pr7b0rndlpFcvqanc-Ot9rZ3xOM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SUPAB7W25VCONELF7KE4F53M2Y.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/colon-priorizara-a-socios-cumplidores-para-la-venta-de-entradas-ante-river/" class="" title="Colón priorizará a socios cumplidores para la venta de entradas ante River">Colón priorizará a socios cumplidores para la venta de entradas ante River</a></h2></div><div class="article-icon"></div></div></article><p>El dirigente peronista es socio e hincha sabalero, por lo que negó cualquier intención de perjudicar al equipo antes de la final en Santiago del Estero. Por otra parte, <b>denunció que vulneraron sus derechos</b> al haber difundido el resultado del test de COVID-19, que es información privada.</p><p>Colón y River <b>ganaron los dos torneos de Primera División en 2021</b> y este sábado a las 21.10 se enfrentarán en el Estadio Madre de Ciudades por el Trofeo de Campeones. Ambos tienen su lugar asegurado en la próxima edición de la Copa Libertadores.</p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><div class="noreadme-audima"><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/colon-de-santa-fe/" class="color-inherit">Colón de Santa Fe</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/coronavirus/" class="color-inherit">Coronavirus</a></li></ul></div></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/diputado-provincial-que-estuvo-con-el-plantel-de-colon-tiene-coronavirus/" title="Leandro Busatto, Eduardo Domínguez y el plantel de Colón de Santa Fe"><figure><amp-img alt="Leandro Busatto, Eduardo Domínguez y el plantel de Colón de Santa Fe" class="block " src="https://viapais.com.ar/resizer/GXoArACnL2NIZEqlvTGS7eLQkBo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6G65ECZXYJHSFJPSJTFP5H474M.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/diputado-provincial-que-estuvo-con-el-plantel-de-colon-tiene-coronavirus/" class="" title="Diputado santafesino visitó al plantel de Colón y ahora tiene coronavirus">Diputado santafesino visitó al plantel de Colón y ahora tiene coronavirus</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/colon-priorizara-a-socios-cumplidores-para-la-venta-de-entradas-ante-river/" title="Hinchada de Colón de Santa Fe"><figure><amp-img alt="Hinchada de Colón de Santa Fe" class="block " src="https://viapais.com.ar/resizer/pr7b0rndlpFcvqanc-Ot9rZ3xOM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SUPAB7W25VCONELF7KE4F53M2Y.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/colon-priorizara-a-socios-cumplidores-para-la-venta-de-entradas-ante-river/" class="" title="Colón priorizará a socios cumplidores para la venta de entradas ante River">Colón priorizará a socios cumplidores para la venta de entradas ante River</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/colon-recibe-a-atletico-tucuman-en-su-ultimo-partido-como-local-1915-tnt-sports/" title="Colón derrota a Atlético Tucumán en Santa Fe"><figure><amp-img alt="Colón derrota a Atlético Tucumán en Santa Fe" class="block " src="https://viapais.com.ar/resizer/H4JU1vLTgFa3ig6Tebd71c0KoIA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EF4DDU77SVEO3BONGQDHWCZPSQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/colon-recibe-a-atletico-tucuman-en-su-ultimo-partido-como-local-1915-tnt-sports/" class="" title="Colón goleó 3 a 0 a Atlético Tucumán y llega entonado al clásico santafesino">Colón goleó 3 a 0 a Atlético Tucumán y llega entonado al clásico santafesino</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/colon-visita-a-defensa-y-justicia-en-un-duelo-clave-para-la-copa-sudamericana/" title="Defensa y Justicia recibió a Colón"><figure><amp-img alt="Defensa y Justicia recibió a Colón" class="block " src="https://viapais.com.ar/resizer/qTdWiLglrVDcjt3g4KyUe2L7zu0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PZGM66VXMNHEJAIXZ66N7DS7NI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/colon-visita-a-defensa-y-justicia-en-un-duelo-clave-para-la-copa-sudamericana/" class="" title="Colón igualó ante Defensa y Justicia en un duelo dramático y pasado por agua">Colón igualó ante Defensa y Justicia en un duelo dramático y pasado por agua</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="santa-fe" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="santa-fe"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="santa-fe"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Santa Fe<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/estudian-posibles-casos-de-variante-omicron-en-santa-fe-tras-viaje-de-estudios/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/mtFET-ddVuTF02YmZnE3ddqQU5Q=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GE3WKY3CGU4WCM3DGUZDAMZTMU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/estudian-posibles-casos-de-variante-omicron-en-santa-fe-tras-viaje-de-estudios/" class="" title="Estudian posibles casos de variante Ómicron en Santa Fe tras viaje de estudios">Estudian posibles casos de variante Ómicron en Santa Fe tras viaje de estudios</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/santa-fe-suma-814-policias-y-egreso-la-primera-cadete-transgenero-de-la-fuerza/" title="Egresaron 333 cadetes de la Policía de Santa Fe"><figure><amp-img alt="Egresaron 333 cadetes de la Policía de Santa Fe" class="block " src="https://viapais.com.ar/resizer/JAOY7lLHUlsOqdPUY23fIu2sMZE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JQPOEO5ZZVADPBTEKOK7M27RXU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/santa-fe-suma-814-policias-y-egreso-la-primera-cadete-transgenero-de-la-fuerza/" class="" title="Santa Fe suma 814 policías y egresó la primera cadete transgénero de la fuerza">Santa Fe suma 814 policías y egresó la primera cadete transgénero de la fuerza</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/abel-pintos-y-los-palmeras-estrenaron-videoclip-con-baile-suave-y-elegante/" title="Los Palmeras y Abel Pintos"><figure><amp-img alt="Los Palmeras y Abel Pintos" class="block " src="https://viapais.com.ar/resizer/qBFdR-MrK6TK4Iq_rd5f15yspbs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/B7E5W75FU5ED3DMOALJ4OPYPWQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/abel-pintos-y-los-palmeras-estrenaron-videoclip-con-baile-suave-y-elegante/" class="" title="Abel Pintos y Los Palmeras estrenaron videoclip con baile suave y elegante">Abel Pintos y Los Palmeras estrenaron videoclip con baile suave y elegante</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-el-primero-del-16-de-diciembre/" title="Agencia de Lotería de Santa Fe en Rosario"><figure><amp-img alt="Agencia de Lotería de Santa Fe en Rosario" class="block " src="https://viapais.com.ar/resizer/6PCYkGaLap_dY5aiY-DcLA_pCVQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JMHLY3Y75RCL7AUYK2MBLJJIN4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-el-primero-del-16-de-diciembre/" class="" title="Quiniela en Santa Fe: resultados de “El Primero” del 16 de diciembre">Quiniela en Santa Fe: resultados de “El Primero” del 16 de diciembre</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-la-nocturna-del-15-de-diciembre/" title="Quiniela de Santa Fe"><figure><amp-img alt="Quiniela de Santa Fe" class="block " src="https://viapais.com.ar/resizer/FCZK2V6Rgk4bN-ZaSC4zAKMqrw4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IGGC2DHZOZGKNJAR7BE6YJE5GY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-la-nocturna-del-15-de-diciembre/" class="" title="Quiniela en Santa Fe: resultados de “La Nocturna” del 15 de diciembre">Quiniela en Santa Fe: resultados de “La Nocturna” del 15 de diciembre</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/coronavirus-en-santa-fe-197-casos-92-de-rosario-y-uno-de-la-variante-omicron/" title="Santa Fe sumó 197 casos de coronavirus este miércoles"><figure><amp-img alt="Santa Fe sumó 197 casos de coronavirus este miércoles" class="block " src="https://viapais.com.ar/resizer/sd97rFD9LIrhT7KNKD0C_rh49ps=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DGCLLCEKTRE23GCN2QTIPF3ELQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/coronavirus-en-santa-fe-197-casos-92-de-rosario-y-uno-de-la-variante-omicron/" class="" title="Coronavirus en Santa Fe: 197 casos, 92 de Rosario y llegada de la variante Ómicron">Coronavirus en Santa Fe: 197 casos, 92 de Rosario y llegada de la variante Ómicron</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-la-vespertina-del-15-de-diciembre/" title="Quiniela de Santa Fe"><figure><amp-img alt="Quiniela de Santa Fe" class="block " src="https://viapais.com.ar/resizer/BIwiF0Ly8q9PFXAJxkEdZWQstds=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PM3OALOVONBFHKBKXKMHDRJ4KI.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-la-vespertina-del-15-de-diciembre/" class="" title="Quiniela en Santa Fe: resultados de “La Vespertina” del 15 de diciembre">Quiniela en Santa Fe: resultados de “La Vespertina” del 15 de diciembre</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/omar-perotti-avanzo-con-juan-manzur-en-el-acuerdo-para-que-nacion-pague-la-deuda-a-santa-fe/" title="Reunión Omar Perotti y Juan Manzur"><figure><amp-img alt="Reunión Omar Perotti y Juan Manzur" class="block " src="https://viapais.com.ar/resizer/rmV2VX_prNkIEfK8PxyRDG9B7CU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5FQI6GC2U5GFNHYGG6QVT75S6M.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/omar-perotti-avanzo-con-juan-manzur-en-el-acuerdo-para-que-nacion-pague-la-deuda-a-santa-fe/" class="" title="Omar Perotti avanzó con Juan Manzur en el acuerdo para que Nación pague la deuda a Santa Fe">Omar Perotti avanzó con Juan Manzur en el acuerdo para que Nación pague la deuda a Santa Fe</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-la-matutina-del-15-de-diciembre/" title="Agencia de Lotería de Santa Fe en Rafaela"><figure><amp-img alt="Agencia de Lotería de Santa Fe en Rafaela" class="block " src="https://viapais.com.ar/resizer/g1BBAE-YlkNX1G6wSLpvaHszY64=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XNTDK7LWX5CP3KRODSXCUCRBY4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-la-matutina-del-15-de-diciembre/" class="" title="Quiniela en Santa Fe: resultados de “La Matutina” del 15 de diciembre">Quiniela en Santa Fe: resultados de “La Matutina” del 15 de diciembre</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-el-primero-del-15-de-diciembre/" title="Lotería de Santa Fe"><figure><amp-img alt="Lotería de Santa Fe" class="block " src="https://viapais.com.ar/resizer/1ZqWpXISAYK66-VLvhwftwgH2zE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/I3L4QRFE7RCITMXS4PBQE6UOF4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/quiniela-en-santa-fe-resultados-de-el-primero-del-15-de-diciembre/" class="" title="Quiniela en Santa Fe: resultados de “El Primero” del 15 de diciembre">Quiniela en Santa Fe: resultados de “El Primero” del 15 de diciembre</a></h2><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Deportes<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/se-conocieron-los-precios-de-base-de-la-subasta-de-los-objetos-que-le-pertenecieron-a-diego-armando-maradona/" title="Subasta de Diego Maradona"><figure><amp-img alt="Subasta de Diego Maradona" class="block " src="https://viapais.com.ar/resizer/RCy_Y1lipp8cXsGQR_k-KuRrMnE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MLKLSN2FSFHUXKOY6CYVPJEWJ4.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/se-conocieron-los-precios-de-base-de-la-subasta-de-los-objetos-que-le-pertenecieron-a-diego-armando-maradona/" class="" title="Se conocieron los precios de base de la subasta de los objetos que le pertenecieron a Diego Armando Maradona">Se conocieron los precios de base de la subasta de los objetos que le pertenecieron a Diego Armando Maradona</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rafaela/oficializan-a-ruben-forestello-como-nuevo-dt-de-atletico-de-rafaela/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/kjd2zq4MG9UP6jO9C90ln8evrOk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2EBLLTOPZFCEFAVNLNEY4QRITU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rafaela/oficializan-a-ruben-forestello-como-nuevo-dt-de-atletico-de-rafaela/" class="" title="Oficializan a Rubén Forestello como nuevo DT de Atlético de Rafaela">Oficializan a Rubén Forestello como nuevo DT de Atlético de Rafaela</a></h2><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/arroyito/segun-mundo-d-augusto-schott-volveria-a-talleres-para-jugar-la-temporada-2022/" title="Augusto Schott Arroyito"><figure><amp-img alt="Augusto Schott Arroyito" class="block " src="https://viapais.com.ar/resizer/ah1z4nNAhcFbiwpkx6Op5u2otW0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RXNDN65PGZFWFK2TLROGNAPTIY.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/arroyito/segun-mundo-d-augusto-schott-volveria-a-talleres-para-jugar-la-temporada-2022/" class="" title="Según Mundo D, Augusto Schott volvería a Talleres para jugar la Temporada 2022">Según Mundo D, Augusto Schott volvería a Talleres para jugar la Temporada 2022</a></h2><h3 class="article-section"><a href="/arroyito" class="" title="Vía Arroyito">Vía Arroyito</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-francisco/todo-listo-para-la-doble-san-francisco-miramar/" title="Presentación de la doble San Francisco Miramar"><figure><amp-img alt="Presentación de la doble San Francisco Miramar" class="block " src="https://viapais.com.ar/resizer/z8p8lF92Nb7BKoenFWSBo1yD7l0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QE3YUR3QMJH3BGEZJJM76NBHIA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-francisco/todo-listo-para-la-doble-san-francisco-miramar/" class="" title="Todo listo para la doble San Francisco Miramar">Todo listo para la doble San Francisco Miramar</a></h2><h3 class="article-section"><a href="/san-francisco" class="" title="Vía San Francisco">Vía San Francisco</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/elecciones-en-independiente-la-justicia-decidio-su-suspension/" title="Elecciones Independiente de Avellaneda"><figure><amp-img alt="Elecciones Independiente de Avellaneda" class="block " src="https://viapais.com.ar/resizer/k9ThyiyHCqTdP087PEb54SOEXgE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/T55VMJHXYVGYXHIDIM63LOPBFE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/elecciones-en-independiente-la-justicia-decidio-su-suspension/" class="" title="Elecciones en Independiente: la Justicia decidió su suspensión">Elecciones en Independiente: la Justicia decidió su suspensión</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/tres-arroyos/recreativo-echegoyen-se-consagro-campeon-del-clausura-de-segunda-division/" title="Recreativo Echegoyen se consagró campeón del Clausura de Segunda División"><figure><amp-img alt="Recreativo Echegoyen se consagró campeón del Clausura de Segunda División" class="block " src="https://viapais.com.ar/resizer/HPg0ag_AIxh59s_cQz4vU260CG4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XDBR62TYWNBALF2CUU5IOM7UBY.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tres-arroyos/recreativo-echegoyen-se-consagro-campeon-del-clausura-de-segunda-division/" class="" title="Recreativo Echegoyen se consagró campeón del Clausura de Segunda División">Recreativo Echegoyen se consagró campeón del Clausura de Segunda División</a></h2><h3 class="article-section"><a href="/tres-arroyos" class="" title="Vía Tres Arroyos">Vía Tres Arroyos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/eldorado/la-unidad-penal-iii-de-eldorado-realizo-un-torneo-de-ajedrez-entre-internos/" title="La Unidad Penal III de Eldorado realizó un torneo de ajedrez entre internos"><figure><amp-img alt="La Unidad Penal III de Eldorado realizó un torneo de ajedrez entre internos" class="block " src="https://viapais.com.ar/resizer/_OaBQ7VGBS0mNsjrGCLqe84cKug=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LL6OKRZXGRFCZFRREZC46XJLTA.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/eldorado/la-unidad-penal-iii-de-eldorado-realizo-un-torneo-de-ajedrez-entre-internos/" class="" title="La Unidad Penal III de Eldorado realizó un torneo de ajedrez entre internos">La Unidad Penal III de Eldorado realizó un torneo de ajedrez entre internos</a></h2><h3 class="article-section"><a href="/eldorado" class="" title="Vía Eldorado">Vía Eldorado</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/ignacio-scocco-y-maxi-rodriguez-seguiran-jugando-a-pesar-del-retiro/" title="Ignacio Scocco y Maxi Rodríguez"><figure><amp-img alt="Ignacio Scocco y Maxi Rodríguez" class="block " src="https://viapais.com.ar/resizer/1Z6lBteBi5bJ9wSsBJWpOftXttU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AZYXY4L63NDSHKOHGSRO4S4VEY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/ignacio-scocco-y-maxi-rodriguez-seguiran-jugando-a-pesar-del-retiro/" class="" title="Ignacio Scocco y Maxi Rodríguez seguirán jugando juntos a pesar del retiro">Ignacio Scocco y Maxi Rodríguez seguirán jugando juntos a pesar del retiro</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/en-el-debut-de-la-pepita-arrigoni-como-entrenador-atenas-corto-la-mala-racha/" title="Atenas"><figure><amp-img alt="Atenas" class="block " src="https://viapais.com.ar/resizer/PFs-zfYw0zVEtxAF1XirQW4tasE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/35GO6G76QNF2RFSININE5TU7CE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/en-el-debut-de-la-pepita-arrigoni-como-entrenador-atenas-corto-la-mala-racha/" class="" title="En el debut de la Pepita Arrigoni como entrenador, Atenas cortó la mala racha">En el debut de la Pepita Arrigoni como entrenador, Atenas cortó la mala racha</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/instituto-perdio-el-invicto-en-el-sandrin-a-manos-de-platense/" title="Instituto"><figure><amp-img alt="Instituto" class="block " src="https://viapais.com.ar/resizer/3xD3Hat6fEmpBu_JVWmXk5vxVbg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KXILMK7X5RDZDOCIP6SUPDSFK4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/instituto-perdio-el-invicto-en-el-sandrin-a-manos-de-platense/" class="" title="Instituto perdió el invicto en el Sandrín, a manos de Platense">Instituto perdió el invicto en el Sandrín, a manos de Platense</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/se-conocieron-los-precios-de-base-de-la-subasta-de-los-objetos-que-le-pertenecieron-a-diego-armando-maradona/" title="Subasta de Diego Maradona"><figure><amp-img alt="Subasta de Diego Maradona" class="block " src="https://viapais.com.ar/resizer/RCy_Y1lipp8cXsGQR_k-KuRrMnE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MLKLSN2FSFHUXKOY6CYVPJEWJ4.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/se-conocieron-los-precios-de-base-de-la-subasta-de-los-objetos-que-le-pertenecieron-a-diego-armando-maradona/" class="" title="Se conocieron los precios de base de la subasta de los objetos que le pertenecieron a Diego Armando Maradona">Se conocieron los precios de base de la subasta de los objetos que le pertenecieron a Diego Armando Maradona</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/internacional/tragedia-en-australia-el-viento-hizo-volar-un-castillo-inflable-y-murieron-cinco-ninos/" title="Tragedia en Australia"><figure><amp-img alt="Tragedia en Australia" class="block " src="https://viapais.com.ar/resizer/nrZ4IJdEeY97xB-JfjAbPwY0lhs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2AUWMZ52OJDQVGTJNFMPT2M22A.jfif" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/internacional/tragedia-en-australia-el-viento-hizo-volar-un-castillo-inflable-y-murieron-cinco-ninos/" class="" title="Tragedia en Australia: el viento hizo volar un castillo inflable y murieron cinco niños">Tragedia en Australia: el viento hizo volar un castillo inflable y murieron cinco niños</a></h2><h3 class="article-section"><a href="/internacional" class="" title="Internacional">Internacional</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/premios-martin-fierro-digital-cambiaron-la-fecha/" title="Premios Martín Fierro"><figure><amp-img alt="Premios Martín Fierro" class="block " src="https://viapais.com.ar/resizer/AT_brQyrvQ5n_yK5SG5c0dvruNs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DW5QROBQYRE2BH2K4OWFR6IILU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/premios-martin-fierro-digital-cambiaron-la-fecha/" class="" title="Premios Martín Fierro Digital: cuándo y dónde se realizarán">Premios Martín Fierro Digital: cuándo y dónde se realizarán</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/premios-martin-fierro-digital-quien-va-a-conducir-la-entrega-2021/" title="Las estatuillas del Martín Fierro."><figure><amp-img alt="Las estatuillas del Martín Fierro." class="block " src="https://viapais.com.ar/resizer/i9tQq2EaZHLNoCsKbtPI8WjJDIY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AUH2564NY5GPZCLDJ5VVV37OV4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/premios-martin-fierro-digital-quien-va-a-conducir-la-entrega-2021/" class="" title="Premios Martín Fierro Digital: quién va a conducir la entrega 2021">Premios Martín Fierro Digital: quién va a conducir la entrega 2021</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/presupuesto-2022-gabriela-cerruti-le-pidio-a-la-oposicion-que-lo-apruebe/" title="Gabriela Cerruti."><figure><amp-img alt="Gabriela Cerruti." class="block " src="https://viapais.com.ar/resizer/WPR10X05T-oNSu1zRMLCwqgzVGM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YVGSR2TME5CGTONUC4NHFHUFF4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/presupuesto-2022-gabriela-cerruti-le-pidio-a-la-oposicion-que-lo-apruebe/" class="" title="Presupuesto 2022: Gabriela Cerruti le pidió a la oposición que lo apruebe">Presupuesto 2022: Gabriela Cerruti le pidió a la oposición que lo apruebe</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/duro-cruce-entre-cavallo-y-de-mendiguren-cavallo-vos-deberias-estar-preso/" title="Cavallo_De_Mendiguren"><figure><amp-img alt="Cavallo_De_Mendiguren" class="block " src="https://viapais.com.ar/resizer/0odlAZ3Ra2xpFV11KmWSnSBRcnM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KD6ILZ7TXRAFJFJYE3FTY2MME4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/duro-cruce-entre-cavallo-y-de-mendiguren-cavallo-vos-deberias-estar-preso/" class="" title="Duro cruce entre Cavallo y De Mendiguren por la crisis del 2001: “Cavallo, vos deberías estar preso”">Duro cruce entre Cavallo y De Mendiguren por la crisis del 2001: “Cavallo, vos deberías estar preso”</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/mirtha-legrand-regresa-a-la-television-quienes-seran-los-invitados/" title="Mirtha Legrand"><figure><amp-img alt="Mirtha Legrand" class="block " src="https://viapais.com.ar/resizer/P8vOXNiJL6Bwm5Xuuv0qgFw_7mI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IIBVAOA5XVDGFAIVR2XIPEDBM4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/mirtha-legrand-regresa-a-la-television-quienes-seran-los-invitados/" class="" title="Mirtha Legrand regresa a la televisión: quiénes serán los invitados">Mirtha Legrand regresa a la televisión: quiénes serán los invitados</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/policiales/un-joven-de-22-anos-fue-baleado-por-un-policia-en-isidro-casanova-como-fue-el-episodio/" title="Tomás Ramos, joven baleado en Isidro Casanova."><figure><amp-img alt="Tomás Ramos, joven baleado en Isidro Casanova." class="block " src="https://viapais.com.ar/resizer/7v7ajzE-G_H9DZgYXMlS7wmPfaQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XT6OG7WR3NFCXAV6KDDBGDNR7E.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/policiales/un-joven-de-22-anos-fue-baleado-por-un-policia-en-isidro-casanova-como-fue-el-episodio/" class="" title="Un joven de 22 años fue baleado por un policía en Isidro Casanova: cómo fue el episodio">Un joven de 22 años fue baleado por un policía en Isidro Casanova: cómo fue el episodio</a></h2><h3 class="article-section"><a href="/policiales" class="" title="Policiales">Policiales</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/la-corte-suprema-anularia-la-reforma-del-consejo-de-la-magistratura-reforma-llevada-a-cabo-durante-la-presidencia-de-cristina-kirchner/" title="Corte Suprema de Justicia de la Nación"><figure><amp-img alt="Corte Suprema de Justicia de la Nación" class="block " src="https://viapais.com.ar/resizer/FoFZoxfaogJRMukZrRhYn_pkLtM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FCCPQK6IFFGD7JVAT2AN7YBVJY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/la-corte-suprema-anularia-la-reforma-del-consejo-de-la-magistratura-reforma-llevada-a-cabo-durante-la-presidencia-de-cristina-kirchner/" class="" title="La Corte Suprema declaró inconstitucional la reforma del Consejo de la Magistratura impulsada por Cristina Kirchner">La Corte Suprema declaró inconstitucional la reforma del Consejo de la Magistratura impulsada por Cristina Kirchner</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/salud/vacunacion-en-argentina-el-gobierno-recibira-mas-de-50-millones-de-vacunas-durante-el-2022/" title="Plan Nacional de Vacunación"><figure><amp-img alt="Plan Nacional de Vacunación" class="block " src="https://viapais.com.ar/resizer/frkcWD-EB4OH8UCuVYS86uQmrho=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5EIPEBT7NBDH3EMVKAZHO43PGI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/salud/vacunacion-en-argentina-el-gobierno-recibira-mas-de-50-millones-de-vacunas-durante-el-2022/" class="" title="Vacunación en Argentina: el Gobierno recibirá más de 50 millones de vacunas durante el 2022">Vacunación en Argentina: el Gobierno recibirá más de 50 millones de vacunas durante el 2022</a></h2><h3 class="article-section"><a href="/salud" class="" title="Salud">Salud</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/santa-fe/">Vía<span>SantaFe</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1139"></script></body></html>