<!DOCTYPE html><html lang="es"><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preconnect" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//connect.facebook.net"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="1108124062663647"/><meta property="fb:app_id" content="1906892899540661"/><meta property="og:title" content="“El sanjuanino del momento”, el nuevo hit que pone nervioso a L-Gante | Vía San Juan"/><meta property="og:type" content="article"/><meta property="og:description" content="El trapero de San Juan, Titi LMC, lanzó su cuarto videoclip con escenario en su Santa Lucía, perreo y ritmo pegadizo."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/san-juan/el-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante/"/><meta property="og:image" content="https://viapais.com.ar/resizer/7m1K6IMUTLoG-EmEP3Za9UpnurE=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZWRJEMZ6CJHEFAPFIWKYZPOZQM.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="“El sanjuanino del momento”, el nuevo hit que pone nervioso a L-Gante | Vía San Juan"/><meta name="twitter:description" content="El trapero de San Juan, Titi LMC, lanzó su cuarto videoclip con escenario en su Santa Lucía, perreo y ritmo pegadizo."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/san-juan/el-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/7m1K6IMUTLoG-EmEP3Za9UpnurE=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZWRJEMZ6CJHEFAPFIWKYZPOZQM.jpg"/><meta name="title" content="“El sanjuanino del momento”, el nuevo hit que pone nervioso a L-Gante | Vía San Juan"/><meta name="description" content="El trapero de San Juan, Titi LMC, lanzó su cuarto videoclip con escenario en su Santa Lucía, perreo y ritmo pegadizo."/><meta name="dc.title" content="“El sanjuanino del momento”, el nuevo hit que pone nervioso a L-Gante | Vía San Juan"/><meta name="robots" content="max-image-preview:large"/><meta name="deployment" content="1632"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/san-juan/el-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante/"/><link rel="next" href="https://viapais.com.ar/san-juan/el-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>“El sanjuanino del momento”, el nuevo hit que pone nervioso a L-Gante | Vía San Juan</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="R5G75SHVCJCGBIRCX7BXLN4MGM"/><meta name="cXenseParse:gcn-categories" content="Vía San Juan"/><meta name="cXenseParse:recs:publishtime" content="2022-12-09T13:55:13-03:00"/><meta name="pubdate" content="2022-12-09T13:55:13-03:00"/><meta name="lastmod" content="2022-12-09T14:06:37-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/san-juan/el-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante/"
  },
  "headline": "“El sanjuanino del momento”, el nuevo hit que pone nervioso a L-Gante",
  "image": [
    "https://viapais.com.ar/resizer/7m1K6IMUTLoG-EmEP3Za9UpnurE=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZWRJEMZ6CJHEFAPFIWKYZPOZQM.jpg"
  ],
  "datePublished": "2022-12-09T13:55:13-03:00",
  "dateModified": "2022-12-09T14:06:37-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía San Juan",
    "url": "https://viapais.com.ar/autor/redaccionviasanjuan"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "El trapero de San Juan, Titi LMC, lanzó su cuarto videoclip con escenario en su Santa Lucía, perreo y ritmo pegadizo."
}</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía San Juan","item":"https://viapais.com.ar/san-juan"},{"@type":"ListItem","position":3,"name":"Trap","item":"https://viapais.com.ar/temas/trap"},{"@type":"ListItem","position":4,"name":"“El sanjuanino del momento”, el nuevo hit que pone nervioso a L-Gante","item":"https://viapais.com.ar/san-juan/el-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Entretenimiento","item":"https://viapais.com.ar/entretenimiento"},{"@type":"ListItem","position":3,"name":"Trap","item":"https://viapais.com.ar/temas/trap"},{"@type":"ListItem","position":4,"name":"“El sanjuanino del momento”, el nuevo hit que pone nervioso a L-Gante","item":"https://viapais.com.ar/san-juan/el-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"R5G75SHVCJCGBIRCX7BXLN4MGM","section":"san-juan","sectionName":"Vía San Juan","site":"Vía San Juan","tags":"Trap","author":"Redacción  Vía San Juan","publishDate":"09-12-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"entretenimiento"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1632"></script><link rel="preload" as="image" href="/images/placeholder.png"/><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1632"/><link rel="amphtml" href="https://viapais.com.ar/san-juan/el-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante/?outputType=amp"/><link rel="preload" href="/pf/resources/dist/fonts/TitilliumWeb-Regular.woff?d=1632" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/TitilliumWeb-Bold.woff?d=1632" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-BoldItalic.woff?d=1632" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-Italic.woff?d=1632" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-Regular.woff?d=1632" as="font"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1632"/><script src="/pf/resources/js/utils.min.js?d=1632"></script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1632"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nmiddle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[728,90]],
                    "nmiddle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nmiddle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[728,90]],
                    "nmiddle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['san-juan']);googletag.pubads().setTargeting('categoria-viapais', ['entretenimiento']);
                googletag.pubads().setTargeting('tags', ['Trap']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 12000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script><script async="" src="https://player.vodgc.net/dist/V3/genoa-player.min.js" type="text/javascript"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3a7bfcb6-85a0-4c43-b502-9ae16edb101c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxb4etwy4tpj3q-f-fba6fa931-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"60e82938","ak.r":40199,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":34356,"ak.gh":"23.15.9.55","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670609527","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==lKxjo/f4cYfeQBO/JAjBnMmW39/fqvPczoGzYW1dShXo49OwftTkCd9gfyRL2PO2l9jHp4+B89GoZTU5rQBkzCgZf9lKvAn153f+IH1oe1AINZw0sWyKWn+XujYR33Ns3XXz1TkhMerU7QzYwlY441Je1jGzU8Jn6RdCZ0ZLVG1Y0Z6/h233gIRf56R76HpQ7FtQj4z9jyOYNw2F+Amzsox2bXuZ0iFfV1RByclZkNtP73wOt8Ol4y3AbuPoGAwbjjmejLgobEkrf58cZzS/iPaEp3+iNVawlAFW6CLYt8ewtDMaudOqXZ6e8O816ook41ZNrM6OdhUTWfsMa4Z0HvGB0ipT7nZOpfdU/DALYipw/KbqGV9WLtHz/ZU/GkjnZ2M9AIf5sHMFD3NK81REBNo5ybLizn1VKrbVTVJ1fxE=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="z2 header-via"><div class="clearfix pt2 pb0 xs-hide"><div class="ajuste-1440 px2"><div class="col-12 flex items-center flex-justify"><div class="flex mr-auto main-header"><button class=" lv-menu rounded flex items-center" role="button" id="burger1"><figure><img alt="menu" class="block burger" src="/pf/resources/via-pais/images/icons/menu-white.svg?d=1632" sizes="auto" width="30px" height="30px"/></figure></button></div><div class="menu-logo"><a href="/"><figure><img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1632" sizes="auto" width="130px" height="35px"/></figure></a><h2 class="pl2 via-slogan">Ciudad a ciudad, <b>Argentina</b> en red</h2></div><form class="flex search justify-center button-main-search button-search rounded flex items-center ml1" method="get" action="/busqueda/" target="_top" id="search-form-small"><button class="button" type="submit"><figure><img alt="buscar" class="block search" src="/pf/resources/via-pais/images/icons/search-white.svg?d=1632" sizes="auto" width="12px" height="14px"/></figure></button><input type="hidden" name="_website" value="via-pais"/><input type="text" id="search-input-small" class="p1 search-input" placeholder="BUSCAR"/></form></div></div><section class="via-nav xs-hide"><nav class="main-navigation ajuste-1440 px2 undefined"><button id="scrollbutton-left" class="scrollbutton"><i class="material-icons"></i></button><button id="scrollbutton-right" class="scrollbutton"><i class="material-icons"></i></button><div class="flex flex-nowrap align-items-center col-12"><a class="section-logo" href="#"></a><ul class="main-menu scrollable-menu flex justify-between list-reset col col-12 m0 menu-line xs-hide sm-hide"><a href="/"><li class="line pb1 mr2 ">VÍA PAÍS<ul class="drop-down fixed"></ul></li></a><a href="/region/amba/"><li class="line pb1 mr2 ">AMBA<ul class="drop-down fixed"><a href="/buenos-aires/"><li>Vía BA Ciudad</li></a><a href="/la-plata/"><li>Vía La Plata</li></a></ul></li></a><a href="/region/centro/"><li class="line pb1 mr2 ">CENTRO<div class="double-menu"><ul class="drop-down fixed"><a href="/provincia-buenos-aires/"><li>Vía BA Provincia</li></a><a href="/azul/"><li>Vía Azul</li></a><a href="/bahia-blanca/"><li>Vía Bahía Blanca</li></a><a href="/tandil/"><li>Vía Tandil</li></a><a href="/tres-arroyos/"><li>Vía Tres Arroyos</li></a><a href="/punta-alta/"><li>Vía Punta Alta</li></a><a href="/cordoba/"><li>Vía Córdoba</li></a><a href="/ansenuza/"><li>Vía Ansenuza</li></a><a href="/arroyito/"><li>Vía Arroyito</li></a></ul><ul class="drop-down fixed"><a href="/carlos-paz/"><li>Vía Carlos Paz</li></a><a href="/san-francisco/"><li>Vía San Francisco</li></a><a href="/santa-fe/"><li>Vía Santa Fe</li></a><a href="/perez/"><li>Vía Pérez</li></a><a href="/rafaela/"><li>Vía Rafaela</li></a><a href="/rosario/"><li>Vía Rosario</li></a><a href="/parana/"><li>Vía Paraná</li></a><a href="/concordia/"><li>Vía Concordia</li></a><a href="/gualeguaychu/"><li>Vía Gualeguaychú</li></a></ul></div></li></a><a href="/region/cuyo/"><li class="line pb1 mr2 ">CUYO<ul class="drop-down fixed"><a href="/la-rioja/"><li>Vía La Rioja</li></a><a href="/mendoza/"><li>Vía Mendoza</li></a><a href="/guaymallen/"><li>Vía Guaymallén</li></a><a href="/las-heras/"><li>Vía Las Heras</li></a><a href="/maipu/"><li>Vía Maipú</li></a><a href="/san-rafael/"><li>Vía San Rafael</li></a><a href="/san-juan/"><li>Vía San Juan</li></a><a href="/san-luis/"><li>Vía San luis</li></a></ul></li></a><a href="/region/noreste/"><li class="line pb1 mr2 ">NORESTE<ul class="drop-down fixed"><a href="/corrientes/"><li>Vía Corrientes</li></a><a href="/formosa/"><li>Vía Formosa</li></a><a href="/posadas/"><li>Vía Posadas</li></a><a href="/eldorado/"><li>Vía ElDorado</li></a><a href="/iguazu/"><li>Vía Iguazú</li></a><a href="/obera/"><li>Vía Oberá</li></a><a href="/resistencia/"><li>Vía Resistencia</li></a></ul></li></a><a href="/region/noroeste/"><li class="line pb1 mr2 ">NOROESTE<ul class="drop-down fixed"><a href="/catamarca/"><li>Vía Catamarca</li></a><a href="/jujuy/"><li>Vía Jujuy</li></a><a href="/salta/"><li>Vía Salta</li></a><a href="/santiago-del-estero/"><li>Vía Santiago del Estero</li></a><a href="/tucuman/"><li>Vía Tucumán</li></a></ul></li></a><a href="/region/patagonia/"><li class="line pb1 mr2 ">PATAGONIA<div class="double-menu"><ul class="drop-down fixed"><a href="/malvinas/"><li>Vía Malvinas</li></a><a href="/neuquen/"><li>Vía Neuquén</li></a><a href="/rawson/"><li>Vía Rawson</li></a><a href="/rio-gallegos/"><li>Vía Río Gallegos</li></a><a href="/santa-rosa/"><li>Vía Santa Rosa</li></a></ul><ul class="drop-down fixed"><a href="/ushuaia/"><li>Vía Ushuaia</li></a><a href="/rio-grande/"><li>Vía Río Grande</li></a><a href="/tolhuin/"><li>Vía Tolhuin</li></a><a href="/viedma/"><li>Vía Viedma</li></a></ul></div></li></a><a href="#/"><li class="line pb1 mr2 ">SECCIONES<div class="double-menu"><ul class="drop-down fixed"><a href="/ultimas-noticias/"><li>Últimas Noticias</li></a><a href="/deportes/"><li>Deportes</li></a><a href="/economia/"><li>Economía</li></a><a href="/educacion/"><li>Educación</li></a><a href="/entretenimiento/"><li>Entretenimiento</li></a><a href="/informacion-general/"><li>Información General</li></a><a href="/internacional/"><li>Internacional</li></a></ul><ul class="drop-down fixed"><a href="/justicia/"><li>Justicia</li></a><a href="/policiales/"><li>Policiales</li></a><a href="/politica/"><li>Política</li></a><a href="/salud/"><li>Salud</li></a><a href="/tecnologia/"><li>Tecnología</li></a><a href="/turismo/"><li>Turismo</li></a></ul></div></li></a><a href="/streaming/"><li class="line pb1 mr2 ">Vía Streaming<ul class="drop-down fixed"></ul></li></a><a href="/urbano/"><li class="line pb1 mr2 ">Vía Urbano<ul class="drop-down fixed"></ul></li></a><a href="/campo/"><li class="line pb1 mr2 ">Vía Campo<ul class="drop-down fixed"></ul></li></a><a href="/gourmet/"><li class="line pb1 mr2 ">Vía Gourmet<ul class="drop-down fixed"></ul></li></a><a href="/via-libre/"><li class="line pb1 mr2 ">Vía libre<ul class="drop-down fixed"></ul></li></a><a href="/rumbos/"><li class="line pb1  ">Rumbos<ul class="drop-down fixed"></ul></li></a></ul></div></nav></section></div><div class="col-12 lg-hide md-hide sm-hide"><div class="menu-logo ml2 flex flex-column"><a href="/"><figure><img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1632" sizes="auto" width="100px" height="32px"/></figure></a><h2 class="pl2 via-slogan">Ciudad a ciudad, <b>Argentina</b> en red</h2></div><div class="right main-header"><button class="burger button" role="button" id="burger2"><figure><img alt="menu" class="block " src="/pf/resources/via-pais/images/icons/menu-white.svg?d=1632" sizes="auto" width="30px" height="30px"/></figure></button></div></div><div class="menuSide hide" id="menuSide"><div class="bg-grey col col-12 p1"><div class=" right pb1"><button class="close button " role="button" id="close"><figure><img alt="cerrar menu" class="block " src="/pf/resources/via-pais/images/icons/close_white.svg?d=1632" sizes="auto" width="18px" height="18px"/></figure></button></div><div class="flex col-12 justify-end menu"></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515711"/><a href="/"><label class="accordion-label"><span class="relative span-simple">VÍA PAÍS</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515712"/><label class="accordion-label" for="515712"><span class="relative ">AMBA</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1632" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/buenos-aires/">Vía BA Ciudad</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/la-plata/">Vía La Plata</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515714"/><label class="accordion-label" for="515714"><span class="relative ">CENTRO</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1632" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li class="navbar-item "><a href="/azul/">Vía Azul</a></li><li class="navbar-item "><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li class="navbar-item "><a href="/tandil/">Vía Tandil</a></li><li class="navbar-item "><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li class="navbar-item "><a href="/punta-alta/">Vía Punta Alta</a></li><li class="navbar-item "><a href="/cordoba/">Vía Córdoba</a></li><li class="navbar-item "><a href="/ansenuza/">Vía Ansenuza</a></li><li class="navbar-item "><a href="/arroyito/">Vía Arroyito</a></li><li class="navbar-item "><a href="/carlos-paz/">Vía Carlos Paz</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/san-francisco/">Vía San Francisco</a></li><li class="navbar-item "><a href="/santa-fe/">Vía Santa Fe</a></li><li class="navbar-item "><a href="/perez/">Vía Pérez</a></li><li class="navbar-item "><a href="/rafaela/">Vía Rafaela</a></li><li class="navbar-item "><a href="/rosario/">Vía Rosario</a></li><li class="navbar-item "><a href="/parana/">Vía Paraná</a></li><li class="navbar-item "><a href="/concordia/">Vía Concordia</a></li><li class="navbar-item "><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515716"/><label class="accordion-label" for="515716"><span class="relative ">CUYO</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1632" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/la-rioja/">Vía La Rioja</a></li><li class="navbar-item "><a href="/mendoza/">Vía Mendoza</a></li><li class="navbar-item "><a href="/guaymallen/">Vía Guaymallén</a></li><li class="navbar-item "><a href="/las-heras/">Vía Las Heras</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/maipu/">Vía Maipú</a></li><li class="navbar-item "><a href="/san-rafael/">Vía San Rafael</a></li><li class="navbar-item "><a href="/san-juan/">Vía San Juan</a></li><li class="navbar-item "><a href="/san-luis/">Vía San luis</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515718"/><label class="accordion-label" for="515718"><span class="relative ">NORESTE</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1632" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/corrientes/">Vía Corrientes</a></li><li class="navbar-item "><a href="/formosa/">Vía Formosa</a></li><li class="navbar-item "><a href="/posadas/">Vía Posadas</a></li><li class="navbar-item "><a href="/eldorado/">Vía ElDorado</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/iguazu/">Vía Iguazú</a></li><li class="navbar-item "><a href="/obera/">Vía Oberá</a></li><li class="navbar-item "><a href="/resistencia/">Vía Resistencia</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515720"/><label class="accordion-label" for="515720"><span class="relative ">NOROESTE</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1632" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/catamarca/">Vía Catamarca</a></li><li class="navbar-item "><a href="/jujuy/">Vía Jujuy</a></li><li class="navbar-item "><a href="/salta/">Vía Salta</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li class="navbar-item "><a href="/tucuman/">Vía Tucumán</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515722"/><label class="accordion-label" for="515722"><span class="relative ">PATAGONIA</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1632" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/malvinas/">Vía Malvinas</a></li><li class="navbar-item "><a href="/neuquen/">Vía Neuquén</a></li><li class="navbar-item "><a href="/rawson/">Vía Rawson</a></li><li class="navbar-item "><a href="/rio-gallegos/">Vía Río Gallegos</a></li><li class="navbar-item "><a href="/santa-rosa/">Vía Santa Rosa</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/ushuaia/">Vía Ushuaia</a></li><li class="navbar-item "><a href="/rio-grande/">Vía Río Grande</a></li><li class="navbar-item "><a href="/tolhuin/">Vía Tolhuin</a></li><li class="navbar-item "><a href="/viedma/">Vía Viedma</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515724"/><a href="/streaming/"><label class="accordion-label"><span class="relative span-simple">Vía Streaming</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515725"/><a href="/gourmet/"><label class="accordion-label"><span class="relative span-simple">Vía Gourmet</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515726"/><a href="/via-libre/"><label class="accordion-label"><span class="relative span-simple">Vía Libre</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515727"/><a href="/rumbos/"><label class="accordion-label"><span class="relative span-simple">Rumbos</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515728"/><a href="/urbano/"><label class="accordion-label"><span class="relative span-simple">Vía Urbano</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515729"/><a href="/campo/"><label class="accordion-label"><span class="relative span-simple">Vía Campo</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515730"/><label class="accordion-label" for="515730"><span class="relative ">SECCIONES</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1632" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/ultimas-noticias/">Últimas Noticias</a></li><li class="navbar-item "><a href="/deportes/">Deportes</a></li><li class="navbar-item "><a href="/economia/">Economía</a></li><li class="navbar-item "><a href="/educacion/">Educación</a></li><li class="navbar-item "><a href="/entretenimiento/">Entretenimiento</a></li><li class="navbar-item "><a href="/informacion-general/">Información General</a></li><li class="navbar-item "><a href="/internacional/">Internacional</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/justicia/">Justicia</a></li><li class="navbar-item "><a href="/policiales/">Policiales</a></li><li class="navbar-item "><a href="/politica/">Política</a></li><li class="navbar-item "><a href="/salud/">Salud</a></li><li class="navbar-item "><a href="/tecnologia/">Tecnología</a></li><li class="navbar-item "><a href="/turismo/">Turismo</a></li><li class="navbar-item "><a href="/cordoba/transporte/">Transporte</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="515732"/><a href="https://viapais.com.mx/" rel="noreferrer" target="_blank"><label class="accordion-label"><span class="relative span-simple">VÍA PAÍS MÉXICO</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><section class="share-side"><form class="flex search p2 justify-center" action="/busqueda/" method="get" target="_top" id="search-form-big"><input type="hidden" name="_website" value="via-pais"/><input type="text" class="p1" placeholder="BUSCAR" id="search-input-big"/><button class="btn" type="submit"><div class="side-search"><figure><img alt="buscar" class="block search" src="/pf/resources/via-pais/images/icons/search-orange.svg?d=1632" sizes="auto" width="18px" height="20px"/></figure></div></button></form><div class="title pt2 pl2 pb2">En las redes</div><ul class="social-list list-reset flex items-center flex-wrap pl2 pb2"><li class=" mr2"><a href="https://www.facebook.com/ViaPais.com.ar/" target="_blank" rel="noreferrer"><figure><img alt="Facebook Via Pais" class="block " src="/pf/resources/via-pais//images/icons/facebook.svg?d=1632" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://twitter.com/viapaisok" target="_blank" rel="noreferrer"><figure><img alt="Twitter Via Pais" class="block " src="/pf/resources/via-pais//images/icons/twitter.svg?d=1632" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://www.instagram.com/viapais.com.ar/" target="_blank" rel="noreferrer"><figure><img alt="Instagram Via Pais" class="block " src="/pf/resources/via-pais//images/icons/instagram.svg?d=1632" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber" target="_blank" rel="noreferrer"><figure><img alt="Youtube Via Pais" class="block " src="/pf/resources/via-pais//images/icons/youtube.svg?d=1632" sizes="auto" width="24px" height="24px"/></figure></a></li></ul></section></div></header><script src="/pf/resources/js/headerVia.min.js?d=1632"></script><script src="/pf/resources/js/search.min.js?d=1632"></script><main class=" story-layout   " data-access="metered" data-content-type="story"><section class="top-section"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="san-juan" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div></section><section class="story-title"><header class="mnb0 story-title undefined "><div class="px2 story-headline"><div class="story-meta"><div class="story-meta-sections"><span class="uppercase primary-color bold h6 "><a href="/san-juan/"> Vía San Juan </a></span><a class="bold primary-color uppercase section" href="/temas/trap/"> / Trap</a></div></div><h1 class="h1 boldbold mb1 col-12 lg-col-9 md-col-8">“El sanjuanino del momento”, el nuevo hit que pone nervioso a L-Gante</h1></div></header><div class="mb1 col col-12"><div class="btn-container col-12 flex pb2 ml2"><a href="https://v3.envialosimple.com/form/renderwidget/format/html/AdministratorID/139488/FormID/1/Lang/es" target="_blank" class="button btn-bkg button-more rounded" rel="noreferrer" style="background:var(--color-primary);color:white;font-size:0.8rem"><b>Suscribite al newsletter</b></a></div></div></section><section class="story-header"><div class="story-promo px2"><figure class="m0"><img alt="Tity LMC lanzó su cuarto videoclip." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/xtQQ-BfcbtzhcpvOT3Z2O-G5l7E=/980x640/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZWRJEMZ6CJHEFAPFIWKYZPOZQM.jpg" width="980px" data-hero="" importance="high" height="640px"/><figcaption class="">Tity LMC lanzó su cuarto videoclip. Foto: Instagram</figcaption></figure></div></section><aside class="aside-right pr2"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="san-juan" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div><section class="clearfix mb1 most-read ajuste-1440-cards undefined" id=""><div class="container"><div class="flex flex-wrap px2 most-read-container"></div></div></section><div class="banner nrectangle2 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="san-juan" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div></div></aside><aside class="aside-left"><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fviapais.com.ar%2Fsan-juan%2Fel-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fviapais.com.ar%2Fsan-juan%2Fel-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante%2F&amp;text=%E2%80%9CEl%20sanjuanino%20del%20momento%E2%80%9D%2C%20el%20nuevo%20hit%20que%20pone%20nervioso%20a%20L-Gante%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=%E2%80%9CEl%20sanjuanino%20del%20momento%E2%80%9D%2C%20el%20nuevo%20hit%20que%20pone%20nervioso%20a%20L-Gante%20-%20https%3A%2F%2Fviapais.com.ar%2Fsan-juan%2Fel-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></aside><div class="story-content px2"><article><div class="story-subtitle"><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">El trapero de San Juan, Titi LMC, lanzó su cuarto videoclip con escenario en su Santa Lucía, perreo y ritmo pegadizo.</p><div class="story-author flex"><a href="/autor/redaccionviasanjuan/" title="Redacción Vía San Juan"><figure><img alt="Redacción Vía San Juan" class="lazyload block " sizes="auto" data-src="https://viapais.com.ar/resizer/6x1Jk04zJtTYJVsR34roSJDL_NA=/100x100/smart/s3.amazonaws.com/arc-authors/grupoclarin/d30c96fc-2e63-42a6-af43-6789a608c8b6.png" width="100px" height="100px"/></figure>Redacción Vía San Juan</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">viernes, 9 de diciembre de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-12-09T13:55:13-03:00">13:55</time> <!-- -->hs</span></div></div><div id="audimaWidget"></div><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Crece el <b>Titi LMC </b>en la <a href="https://viapais.com.ar/san-juan/conoce-al-percusionista-sanjuanino-que-hace-musica-con-materiales-reciclados-en-las-calles-del-pais/" target="_blank"><b>música del momento</b></a>. <b>El joven </b><a href="https://viapais.com.ar/urbano/las-7-mejores-canciones-de-duki-del-trap-al-reggaeton-que-genero-le-sienta-mejor/" target="_blank"><b>artista urbano</b></a><b> de San Juan, Matías Montivero,</b> <b>sacó un nuevo video al que tituló “El sanjuanino del momento”</b>, el Perreo en Santa Lucía capítulo 2 que está pegando fuerte en la provincia.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-juan/quien-es-maria-luisa-cortez-la-sanjuanina-que-tiene-un-ropero-comunitario-en-memoria-a-los-fallecidos-en-el-ara-san-juan/" title="María Luisa Cortéz. Ropero comunitario. Ara San Juan"><figure><img alt="María Luisa Cortéz. Ropero comunitario. Ara San Juan" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/uzi8abXKRbkq5LJdlD1MuU8sQnQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MTAXA2FT3BEJBKPX7CK45RIYS4.png" width="307px" height="173px"/></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/quien-es-maria-luisa-cortez-la-sanjuanina-que-tiene-un-ropero-comunitario-en-memoria-a-los-fallecidos-en-el-ara-san-juan/" class="" title="Quién es María Luisa Cortéz, la sanjuanina que tiene un ropero comunitario en memoria a los fallecidos en el ARA San Juan" target="_blank">Quién es María Luisa Cortéz, la sanjuanina que tiene un ropero comunitario en memoria a los fallecidos en el ARA San Juan</a></h2></div><div class="article-icon"></div></div></article><div class="container undefined"><div class="clearfix"><div id="nmiddle1" data-section="inicio" data-name="nmiddle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nmiddle1'); });</script></div></div></div><p>El pibe <b>santaluceño</b>, creador de la Cumbia 412, <b>pretende competirle a L-Gante</b> con un nuevo videoclip que publicó en su cuenta de <a href="https://www.youtube.com/channel/UC0DY37CY_Kor86t3kk2mZFQ" target="_blank">Youtube</a>, y ya cuenta con 2932 visualizaciones en 18 horas.</p><div><div><div class="genoa"><genoa-player
             data-content-id="1370433"
             data-player-id="E3R8AO1500998464"
             data-width="100%"
             data-heigth="400"
           /></div></div></div><p>El video, que se estrenó este 8 de diciembre, tuvo como escenario las calles del barrio Colón, en las canchas de padel del Lateral de Circunvalación y a chicas perreando a su alrededor.</p><p>“El sanjuanino del momento, estén atentos. La estamos rompiendo nena”, dice la letra del<b> Titi LMC</b>, quien recibió mensajes de aliento para trascender en este estilo musical.</p><div class="container undefined"><div class="clearfix"><div id="nmiddle2" data-section="inicio" data-name="nmiddle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nmiddle2'); });</script></div></div></div><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-juan/la-campana-solidaria-de-tobias-martinez-piloto-del-tc-para-ayudar-a-un-merendero-sanjuanino/" title="Automovilsmo"><figure><img alt="Automovilsmo" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/8yjn3vIzpTk34_YazJ3K5qctLig=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MLCD33NIXFG2TGPDP2MFCZPSRI.bmp" width="307px" height="173px"/></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/la-campana-solidaria-de-tobias-martinez-piloto-del-tc-para-ayudar-a-un-merendero-sanjuanino/" class="" title="La campaña solidaria de Tobías Martínez, piloto del TC para ayudar a un merendero sanjuanino" target="_blank">La campaña solidaria de Tobías Martínez, piloto del TC para ayudar a un merendero sanjuanino</a></h2></div><div class="article-icon"></div></div></article><p><b>“El sanjuanino del momento”</b> es el cuarto videclip lanzado por el artista sanjuanino después de “Tu Chamakito”, “412″ y “Entro Pegao”.</p></section><div class="noreadme-audima"><h2>Temas Relacionados</h2><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/trap/" class="color-inherit">Trap</a></li></ul></div></div></div><div class="clearfix audima-container"><div id="audimaAdMobile"></div></div><section class="clearfix mb1 more-of-section ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap main-border-bottom"><div class="col col-12 block-title mb1_5"><span>Notas relacionadas</span></div><div class="ccard secondary-card col col-12 lg-col-6"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/san-juan/luego-de-dos-anos-reabren-el-paso-internacional-entre-san-juan-y-chile/" title="AGUA NEGRA. El paso entre Argentina y Chile por las regiones de San juan y Coquimbo (Wikipedia)."><figure><img alt="AGUA NEGRA. El paso entre Argentina y Chile por las regiones de San juan y Coquimbo (Wikipedia)." class="lazyload block " src="/images/placeholder.png" sizes="(min-width: 600px) 640px, (min-width: 300px) 360px, (min-width: 0px) 640px, 640px" data-src="https://viapais.com.ar/resizer/V1SXz9Hsh_ZkTWXGKS-zBAmsKIk=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/L7IHPZQ6MRBENCVHGKE3MPY2BE.jpg" data-srcset="https://viapais.com.ar/resizer/V1SXz9Hsh_ZkTWXGKS-zBAmsKIk=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/L7IHPZQ6MRBENCVHGKE3MPY2BE.jpg 640w, https://viapais.com.ar/resizer/wuBhvDniNQDMvV9H3kQTw2lXZwY=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/L7IHPZQ6MRBENCVHGKE3MPY2BE.jpg 360w " width="640px" height="360px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3><h2 class="article-title"><a href="/san-juan/luego-de-dos-anos-reabren-el-paso-internacional-entre-san-juan-y-chile/" class="" title="Luego de dos años, reabren el paso internacional entre San Juan y Chile">Luego de dos años, reabren el paso internacional entre San Juan y Chile</a></h2></div><div class="article-icon"></div></div></article></div><div class="ccard secondary-card col col-12 lg-col-6"><article class="article  media"><div class="article-inner "><div class="article-image "><a href="/san-juan/un-sanjuanino-que-se-la-banca-vive-en-australia-y-salio-a-festejar-el-triunfo-de-argentina-en-qatar-2022/" title="Cristian, el sanjuanino que festejó en Australia."><figure><img alt="Cristian, el sanjuanino que festejó en Australia." class="lazyload block " src="/images/placeholder.png" sizes="(min-width: 600px) 640px, (min-width: 300px) 360px, (min-width: 0px) 640px, 640px" data-src="https://viapais.com.ar/resizer/JpVTyr6LJogOAaqW5b09CHzLEVo=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZ7WXUK3YRDDBIOBY34IX7ZUMM.jpg" data-srcset="https://viapais.com.ar/resizer/JpVTyr6LJogOAaqW5b09CHzLEVo=/640x360/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZ7WXUK3YRDDBIOBY34IX7ZUMM.jpg 640w, https://viapais.com.ar/resizer/k5RcjMpNcYS5dYHiNyuoaCnYmaQ=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZ7WXUK3YRDDBIOBY34IX7ZUMM.jpg 360w " width="640px" height="360px"/></figure></a></div><div class="article-content media-content  "><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3><h2 class="article-title"><a href="/san-juan/un-sanjuanino-que-se-la-banca-vive-en-australia-y-salio-a-festejar-el-triunfo-de-argentina-en-qatar-2022/" class="" title="Un sanjuanino que se la banca: vive en Australia y salió a festejar el triunfo de Argentina en Qatar 2022">Un sanjuanino que se la banca: vive en Australia y salió a festejar el triunfo de Argentina en Qatar 2022</a></h2></div><div class="article-icon"></div></div></article></div></div></div></section><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fviapais.com.ar%2Fsan-juan%2Fel-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fviapais.com.ar%2Fsan-juan%2Fel-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante%2F&amp;text=%E2%80%9CEl%20sanjuanino%20del%20momento%E2%80%9D%2C%20el%20nuevo%20hit%20que%20pone%20nervioso%20a%20L-Gante%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=%E2%80%9CEl%20sanjuanino%20del%20momento%E2%80%9D%2C%20el%20nuevo%20hit%20que%20pone%20nervioso%20a%20L-Gante%20-%20https%3A%2F%2Fviapais.com.ar%2Fsan-juan%2Fel-sanjuanino-del-momento-el-nuevo-hit-que-pone-nervioso-a-l-gante%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></article></div><section class="bottom-section"><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-blue " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="/san-juan/"><span>Más de Vía San Juan</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/san-juan/luego-de-dos-anos-reabren-el-paso-internacional-entre-san-juan-y-chile/" title="AGUA NEGRA. El paso entre Argentina y Chile por las regiones de San juan y Coquimbo (Wikipedia)."><figure><img alt="AGUA NEGRA. El paso entre Argentina y Chile por las regiones de San juan y Coquimbo (Wikipedia)." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/wuBhvDniNQDMvV9H3kQTw2lXZwY=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/L7IHPZQ6MRBENCVHGKE3MPY2BE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3><h2 class="article-title"><a href="/san-juan/luego-de-dos-anos-reabren-el-paso-internacional-entre-san-juan-y-chile/" class="" title="Luego de dos años, reabren el paso internacional entre San Juan y Chile">Luego de dos años, reabren el paso internacional entre San Juan y Chile</a></h2><div class="article-author"><a class="" href="/autor/mnarvaez/" title="Maida Narvaez">Maida Narvaez</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/san-juan/la-campana-solidaria-de-tobias-martinez-piloto-del-tc-para-ayudar-a-un-merendero-sanjuanino/" title="Automovilsmo"><figure><img alt="Automovilsmo" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/6vpZdNvfIZ7iyjyXNwPvilJ98Ug=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MLCD33NIXFG2TGPDP2MFCZPSRI.bmp" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3><h2 class="article-title"><a href="/san-juan/la-campana-solidaria-de-tobias-martinez-piloto-del-tc-para-ayudar-a-un-merendero-sanjuanino/" class="" title="La campaña solidaria de Tobías Martínez, piloto del TC para ayudar a un merendero sanjuanino">La campaña solidaria de Tobías Martínez, piloto del TC para ayudar a un merendero sanjuanino</a></h2><div class="article-author"><a class="" href="/autor/mnarvaez/" title="Maida Narvaez">Maida Narvaez</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/san-juan/un-pedido-urgente-desde-san-juan-su-beba-sufre-hidrocefalia-y-necesita-ser-llevada-al-garrahan/" title="La hija de Lara Vera tiene hidrocefalia."><figure><img alt="La hija de Lara Vera tiene hidrocefalia." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/sedx62akG4wIlFlLFuE-6cCLSdc=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XYQOYOU7XFF73B73AGB2UPOQFA.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3><h2 class="article-title"><a href="/san-juan/un-pedido-urgente-desde-san-juan-su-beba-sufre-hidrocefalia-y-necesita-ser-llevada-al-garrahan/" class="" title="Un pedido urgente desde San Juan: su beba sufre hidrocefalia y necesita ser llevada al Garrahan">Un pedido urgente desde San Juan: su beba sufre hidrocefalia y necesita ser llevada al Garrahan</a></h2><div class="article-author"><a class="" href="/autor/redaccionviapais/" title="Redacción Vía País">Redacción Vía País</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/san-juan/dos-maestras-de-caucete-varadas-en-el-desierto-esperaron-por-5-horas-con-40-de-calor-hasta-ser-rescatada/" title="Dos maestras varadas en el desierto sanjuanino."><figure><img alt="Dos maestras varadas en el desierto sanjuanino." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/qLc4nHLOWeoX88gxiDlMpWD98BI=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KYDVWDG4MFGF3LB7YBNATXKGAI.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3><h2 class="article-title"><a href="/san-juan/dos-maestras-de-caucete-varadas-en-el-desierto-esperaron-por-5-horas-con-40-de-calor-hasta-ser-rescatada/" class="" title="Dos maestras de Caucete varadas en el desierto: esperaron por 5 horas con 40° de calor hasta ser rescatadas">Dos maestras de Caucete varadas en el desierto: esperaron por 5 horas con 40° de calor hasta ser rescatadas</a></h2><div class="article-author"><a class="" href="/autor/acuccia/" title="Analia Cuccia">Analia Cuccia</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="/san-juan/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div class="banner nrectangle4m banner-middle"><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="san-juan" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div></div><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-blue " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="/entretenimiento/"><span>Más de Entretenimiento</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/urbano/un-profesor-de-filosofia-analizo-las-letras-de-las-canciones-de-wos-y-se-volvio-viral/" title="Wos"><figure><img alt="Wos" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/KpbdPeIAfQQ-vziqjPdSFJL5Frc=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VSBOA3GUTBFLXK22TAY4QUCTM4.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/urbano" class="" title="Vía Urbano">Vía Urbano</a></h3><h2 class="article-title"><a href="/urbano/un-profesor-de-filosofia-analizo-las-letras-de-las-canciones-de-wos-y-se-volvio-viral/" class="" title="Un profesor de filosofía analizó las letras de las canciones de Wos y causó furor en TikTok">Un profesor de filosofía analizó las letras de las canciones de Wos y causó furor en TikTok</a></h2><div class="article-author"><a class="" href="/autor/mvarela/" title="Macarena Liguori">Macarena Liguori</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/entretenimiento/el-dia-que-diego-maradona-visito-la-casa-de-gran-hermano-mitos-recuerdos-y-una-millonaria-suma/" title="Diego Maradona en Gran Hermano 2001"><figure><img alt="Diego Maradona en Gran Hermano 2001" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/zN3TsYguKCte26k9FdB5Juc2tls=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VXHQCU7XVJFABCSPVOIXFZT5KI.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3><h2 class="article-title"><a href="/entretenimiento/el-dia-que-diego-maradona-visito-la-casa-de-gran-hermano-mitos-recuerdos-y-una-millonaria-suma/" class="" title="El día que Diego Maradona visitó la casa de Gran Hermano: mitos, recuerdos y una millonaria suma">El día que Diego Maradona visitó la casa de Gran Hermano: mitos, recuerdos y una millonaria suma</a></h2><div class="article-author"><a class="" href="/autor/redaccionviapais/" title="Redacción Vía País">Redacción Vía País</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/rumbos/el-osado-momento-de-luciana-salazar-que-significo-su-gran-salto-a-la-fama-internacional/" title="Luciana Salazar"><figure><img alt="Luciana Salazar" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/aPCy9hJwV7BV0MZA4Dp4wuhQWaY=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TPHFVPBPKJBENO5SPXDGCZZPGY.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3><h2 class="article-title"><a href="/rumbos/el-osado-momento-de-luciana-salazar-que-significo-su-gran-salto-a-la-fama-internacional/" class="" title="El osado momento de Luciana Salazar que significó su gran salto a la fama internacional">El osado momento de Luciana Salazar que significó su gran salto a la fama internacional</a></h2><div class="article-author"><a class="" href="/autor/rmarquez/" title="Rita Márquez">Rita Márquez</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/entretenimiento/cinthia-fernandez-es-la-mama-del-ano-y-sus-primeras-fotos-en-instagram-lo-demuestran/" title="Cinthia Fernández"><figure><img alt="Cinthia Fernández" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/IPm1YGPPvYwGo89yyxtaUO9kyvM=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3UWAUKJYP5DGTGP66L5TZBNBUU.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3><h2 class="article-title"><a href="/entretenimiento/cinthia-fernandez-es-la-mama-del-ano-y-sus-primeras-fotos-en-instagram-lo-demuestran/" class="" title="Cinthia Fernández es la mamá del año y sus primeras fotos en Instagram lo demuestran">Cinthia Fernández es la mamá del año y sus primeras fotos en Instagram lo demuestran</a></h2><div class="article-author"><a class="" href="/autor/rmarquez/" title="Rita Márquez">Rita Márquez</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="/entretenimiento/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><section style="background:undefined;margin-top:2em"><div class="container clearfix  ajuste-1440 px2 flex flex-column "><div class="col col-12 block-title mb1_5 pb1_5 co col-12 noticias"><a><span>En Profundidad</span></a></div><div class="md-flex first-container"><section class="md-col-6 provincias double-story"><section class="clearfix mb1 sponsor-block-cards ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2"><div class="col col-12 block-title mb1_5"><a href="https://www.losandes.com.ar/"><span></span></a></div><div class="flex flex-wrap flex-gap-2 justify-start pt2 "><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.losandes.com.ar/sociedad/dos-arquitectos-mendocinos-disenaron-la-lujosa-mansion-del-rapero-kanye-west-en-estados-unidos/" title="Dos arquitectos mendocinos ayudaron a diseñar la lujosa mansión de Kanye West en Estados Unidos. Foto: Gentileza Lucas Daniele y Mauro Sansoni." target="_blank"><figure><img alt="Dos arquitectos mendocinos ayudaron a diseñar la lujosa mansión de Kanye West en Estados Unidos. Foto: Gentileza Lucas Daniele y Mauro Sansoni." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/kMdsx4nUWqEGGBqs6Mc366Hpqss=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2RCRDPCRUZCUNLZDM2AMVIPAJM.png" width="360px" height="180px"/></figure></a></div><div class="article-content card-content withTime withAuthor"><h3 class="article-section"><a href="https://www.losandes.com.ar/sociedad" class="" title="Sociedad" target="_blank">Sociedad</a></h3><h2 class="article-title"><a href="https://www.losandes.com.ar/sociedad/dos-arquitectos-mendocinos-disenaron-la-lujosa-mansion-del-rapero-kanye-west-en-estados-unidos/" class="" title="Dos arquitectos mendocinos diseñaron la lujosa mansión del rapero Kanye West en Estados Unidos" target="_blank">Dos arquitectos mendocinos diseñaron la lujosa mansión del rapero Kanye West en Estados Unidos</a></h2><div class="article-author"><a class="" href="/autor/idelarosa/" title="Ignacio De La Rosa">Ignacio De La Rosa</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>08-12-2022</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.losandes.com.ar/sociedad/los-villegas-la-increible-familia-de-lavalle-que-sigue-sumando-abanderados/" title="Villegas" target="_blank"><figure><img alt="Villegas" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/0y_boXFtc4QYg4JVLhnmOenaIVc=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XLOIRIX54ZAW7ODITDYPX5B2KE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content withTime withAuthor"><h3 class="article-section"><a href="https://www.losandes.com.ar/sociedad" class="" title="Sociedad" target="_blank">Sociedad</a></h3><h2 class="article-title"><a href="https://www.losandes.com.ar/sociedad/los-villegas-la-increible-familia-de-lavalle-que-sigue-sumando-abanderados/" class="" title="Los Villegas, la increíble familia de Lavalle que sigue sumando abanderados" target="_blank">Los Villegas, la increíble familia de Lavalle que sigue sumando abanderados</a></h2><div class="article-author"><a class="" href="/autor/ccorradetti/" title="Cecilia Corradetti">Cecilia Corradetti</a></div><div class="uppercase secondary-color bold h6 inline-block date"><span>08-12-2022</span></div></div><div class="article-icon"></div></div></article></div></div><div class="ver-mas col-12 flex pt2"><a href="https://www.losandes.com.ar/" class="button btn-not-bkg"><span>Más de Los Andes</span></a></div></div></div></section></section><section class="md-col-6 provincias double-story "><section class="clearfix mb1 sponsor-block-cards ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2"><div class="col col-12 block-title mb1_5"><a href="https://www.lavoz.com.ar/"><span></span></a></div><div class="flex flex-wrap flex-gap-2 justify-start pt2 "><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.lavoz.com.ar/ciudadanos/regionales/quimioterapias-tematicas-para-acompanar-a-mujeres-que-transitan-el-cancer-en-rio-cuarto/" title="Río Cuarto." target="_blank"><figure><img alt="Río Cuarto." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/IGedxRt-if3mMQPxofr-1qoVe-U=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DEN2JUIKARGA3FW3R2RF6AKBYI.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.lavoz.com.ar/ciudadanos/regionales" class="" title="Regionales" target="_blank">Regionales</a></h3><h2 class="article-title"><a href="https://www.lavoz.com.ar/ciudadanos/regionales/quimioterapias-tematicas-para-acompanar-a-mujeres-que-transitan-el-cancer-en-rio-cuarto/" class="" title="Quimioterapias temáticas para acompañar a mujeres que transitan el cáncer en Río Cuarto" target="_blank">Quimioterapias temáticas para acompañar a mujeres que transitan el cáncer en Río Cuarto</a></h2><div class="article-author"><a class="" href="/autor/edidigital/" title="Redacción LAVOZ">Redacción LAVOZ</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-6 small-card"><article class="article  card default"><div class="article-inner "><div class="article-image "><a href="https://www.lavoz.com.ar/ciudadanos/ultimo-fin-de-semana-xxl-del-ano-una-por-una-que-actividades-se-pueden-hacer-en-cordoba/" title="Arribos y partidas en la Terminal de Ómnibus de Córdoba. (José Hernández / La Voz)" target="_blank"><figure><img alt="Arribos y partidas en la Terminal de Ómnibus de Córdoba. (José Hernández / La Voz)" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/jPHUvaTAy61Cp5zOYcXh0XF8wbM=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DNNRJIXE55HTTPHLMI7XOQ3JHQ.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.lavoz.com.ar/ciudadanos" class="" title="Ciudadanos" target="_blank">Ciudadanos</a></h3><h2 class="article-title"><a href="https://www.lavoz.com.ar/ciudadanos/ultimo-fin-de-semana-xxl-del-ano-una-por-una-que-actividades-se-pueden-hacer-en-cordoba/" class="" title="Último fin de semana XXL del año: una por una, qué actividades se pueden hacer en Córdoba" target="_blank">Último fin de semana XXL del año: una por una, qué actividades se pueden hacer en Córdoba</a></h2><div class="article-author"><a class="" href="/autor/edidigital/" title="Redacción LAVOZ">Redacción LAVOZ</a></div></div><div class="article-icon"></div></div></article></div></div><div class="ver-mas col-12 flex pt2"><a href="https://www.lavoz.com.ar/" class="button btn-not-bkg"><span>Más de La Voz</span></a></div></div></div></section></section></div></div></section><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-guarda14 " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><span class="relative"></span><a href="https://www.guarda14.com/"><span>guarda14</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/noticias/aumenta-el-interes-de-china-por-los-vinos-argentinos-pero-las-bodegas-denuncian-poco-apoyo-para-exportar/" title="Exportación vinos" target="_blank"><figure><img alt="Exportación vinos" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/BmqNAZHqZFeG7DUulZbA59oDlw4=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/I6PBZACAVRFLDITBV36AQF4VFY.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/noticias" class="" title="Noticias" target="_blank">Noticias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/noticias/aumenta-el-interes-de-china-por-los-vinos-argentinos-pero-las-bodegas-denuncian-poco-apoyo-para-exportar/" class="" title="Aumenta el interés de China por los vinos argentinos pero las bodegas denuncian poco apoyo para exportar  " target="_blank">Aumenta el interés de China por los vinos argentinos pero las bodegas denuncian poco apoyo para exportar  </a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/aprendiendo/paises-bajos-uno-de-los-mayores-productores-de-ginebra-como-hacer-cocteles-faciles/" title="Cócteles fáciles con ginebra" target="_blank"><figure><img alt="Cócteles fáciles con ginebra" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/u0Y6P9DPO4ZbV5o8yUZK49Gvp6M=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XEBNJSWWR5AFDO45HBDUEPRMJM.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/aprendiendo" class="" title="Aprendiendo" target="_blank">Aprendiendo</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/aprendiendo/paises-bajos-uno-de-los-mayores-productores-de-ginebra-como-hacer-cocteles-faciles/" class="" title="Países Bajos, uno de los mayores productores de Ginebra: cómo hacer cócteles fáciles" target="_blank">Países Bajos, uno de los mayores productores de Ginebra: cómo hacer cócteles fáciles</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/aprendiendo/cuales-son-los-cocteles-que-tienen-menos-calorias/" title="Cócteles de bajas calorías" target="_blank"><figure><img alt="Cócteles de bajas calorías" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/eilZejhUl-3SFSmnuKR9O_0UXEM=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JJGFE4CCEZHHZPWHQ46C4D3JVE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/aprendiendo" class="" title="Aprendiendo" target="_blank">Aprendiendo</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/aprendiendo/cuales-son-los-cocteles-que-tienen-menos-calorias/" class="" title="Cuáles son los cócteles que tienen menos calorías" target="_blank">Cuáles son los cócteles que tienen menos calorías</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/noticias/tres-malbec-por-menos-de-1000-para-acompanar-tus-comidas/" title="Malbec" target="_blank"><figure><img alt="Malbec" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/S91Bw_Wshe_pudmppJ0TVAfOblk=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/I4COJMLZXRBUJK2SVRT2446UD4.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/noticias" class="" title="Noticias" target="_blank">Noticias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/noticias/tres-malbec-por-menos-de-1000-para-acompanar-tus-comidas/" class="" title="Tres malbec por menos de $1000 para acompañar tus comidas" target="_blank">Tres malbec por menos de $1000 para acompañar tus comidas</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="https://www.guarda14.com/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-voydeviaje " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><span class="relative"></span><a href="https://www.voydeviaje.com.ar/"><span>voydeviaj</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/cordoba/salsipuedes-y-uno-de-sus-tesoros-mas-buscados-la-cascada-la-estancita/" title="La Estancita, Salsipuedes" target="_blank"><figure><img alt="La Estancita, Salsipuedes" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/okj1gLxoE6FJx-edNQ-yqAKCooU=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/P24H6UZXUVELZAW7JRILTXLQCE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/cordoba" class="" title="Voy por Córdoba" target="_blank">Voy por Córdoba</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/cordoba/salsipuedes-y-uno-de-sus-tesoros-mas-buscados-la-cascada-la-estancita/" class="" title="Salsipuedes y uno de sus tesoros más buscados: la cascada La Estancita" target="_blank">Salsipuedes y uno de sus tesoros más buscados: la cascada La Estancita</a></h2><div class="article-author"><span class="" title="Voy de Viaje">Voy de Viaje</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/cordoba/salsacate-un-tesoro-poco-conocido-en-el-noroeste-cordobes/" title="El río Salsacate. Foto: Violeta Brodsky." target="_blank"><figure><img alt="El río Salsacate. Foto: Violeta Brodsky." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/05txeFkNE_z8WhKvdIwUpujV0hI=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QC75PVWRUZDW7PTX6SSUNQBVMY.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/cordoba" class="" title="Voy por Córdoba" target="_blank">Voy por Córdoba</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/cordoba/salsacate-un-tesoro-poco-conocido-en-el-noroeste-cordobes/" class="" title="Salsacate, un tesoro poco conocido en el noroeste cordobés" target="_blank">Salsacate, un tesoro poco conocido en el noroeste cordobés</a></h2><div class="article-author"><span class="" title="Voy de Viaje">Voy de Viaje</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/mundo/santa-teresa-el-mejor-lugar-para-acampar-en-la-costa-uruguaya/" title="Santa Teresa, Rocha, Uruguay" target="_blank"><figure><img alt="Santa Teresa, Rocha, Uruguay" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/GhDAaBNXaQCT5b-mn2rGNNuWulQ=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UU7BCEZEFVDT5IDXZMEGFNT43Y.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/mundo" class="" title="Voy por el Mundo" target="_blank">Voy por el Mundo</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/mundo/santa-teresa-el-mejor-lugar-para-acampar-en-la-costa-uruguaya/" class="" title="Santa Teresa, el mejor lugar para acampar en la costa uruguaya" target="_blank">Santa Teresa, el mejor lugar para acampar en la costa uruguaya</a></h2><div class="article-author"><span class="" title="Voy de Viaje">Voy de Viaje</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/cordoba/amboy-tradicion-y-descanso-en-uno-de-los-pueblos-mas-antiguos-de-cordoba/" title="Amboy" target="_blank"><figure><img alt="Amboy" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/xEJkJscUKEK11fs_bo5y6zAgVws=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XNTCLNVMUVDJ3IDYAZCKJIG6KE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/cordoba" class="" title="Voy por Córdoba" target="_blank">Voy por Córdoba</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/cordoba/amboy-tradicion-y-descanso-en-uno-de-los-pueblos-mas-antiguos-de-cordoba/" class="" title="Amboy: tradición y descanso en uno de los pueblos más antiguos de Córdoba" target="_blank">Amboy: tradición y descanso en uno de los pueblos más antiguos de Córdoba</a></h2><div class="article-author"><span class="" title="Voy de Viaje">Voy de Viaje</span></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="https://www.voydeviaje.com.ar/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="san-juan"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="san-juan"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="ajuste-1440"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="white" href="/san-juan/">Vía<span class="white">SanJuan</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="mailto:contacto@viapais.com.ar">CONTACTO COMERCIAL </a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="ajuste-1440 p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><figure><img alt="Grupo Clarin" class="lazyload block " sizes="auto" data-src="/images/grupo_clarin_logo.png" width="73px" height="65px"/></figure></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><figure><img alt="Grupo Clarin" class="lazyload block " sizes="auto" data-src="/images/cmi_logo.png" width="101px" height="68px"/></figure></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul class="right"><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><figure><img alt="Wyleex" class="lazyload block " sizes="auto" data-src="/images/wyleex-black.svg" width="95px" height="20px"/></figure></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1632"></script></body></html>