<!doctype html><html lang=es><head><meta http-equiv=refresh content="600"><meta charset=utf-8><meta name=theme-color content="#222222"><meta name=language content="es"><meta name=distribution content="global"><meta name=referrer content="origin"><meta name=mobile-web-app-capable content="yes"><meta name=apple-mobile-web-app-capable content="yes"><meta name=rating content="general"><meta content="IE=edge" http-equiv=x-ua-compatible><meta name=viewport content="width=device-width,minimum-scale=1,initial-scale=1"><meta name=google-site-verification content="nWDMuzZxinEf2K8cGz_Pq6vXSIKRzGunXL0SN9HgEEs"><meta property="fb:app_id" content="1906892899540661"><meta property="fb:pages" content="1108124062663647"><meta property="og:site_name" content="V&iacute;a San Juan"><meta property="og:title" content="Invertir&aacute;n US$ 400 millones y sumar&aacute;n 700 empleos para extender la vida &uacute;til de Veladero"><meta property="og:description" content="La explotaci&oacute;n del proyecto minero m&aacute;s importante de San Juan llegar&aacute; hasta 2033."><meta property="og:image" content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/10/20201021201431_44439370_0_body.jpg"><meta property="og:url" content="https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-10-21T17:14:43-03:00"><meta property="article:modified_time" content="2020-10-21T17:14:43-03:00"><meta property="article:section" content="General"><meta property="article:tag" content="San Juan, Miner&iacute;a, Veladero, Inversiones"><meta name=twitter:card content="summary"><meta name=twitter:site content="@viapaisok"><meta name=twitter:type content="article"><meta name=twitter:url content="https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/"><meta name=twitter:image content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/10/20201021201431_44439370_0_body.jpg"><meta name=keywords content="invertiran,us$,400,millones,sumaran,700,empleos,extender,vida,util,veladero,san juan,mineria,inversiones"><meta name=author content="https://www.facebook.com/ViaSanJuan.com.ar/"><meta name=news_keywords content="San Juan,
                        Minería,
                        Veladero,
                        Inversiones,"><meta name=title content="Invertir&#x00E1;n&#x20;US&#x24;&#x20;400&#x20;millones&#x20;y&#x20;sumar&#x00E1;n&#x20;700&#x20;empleos&#x20;para&#x20;extender&#x20;la&#x20;vida&#x20;&#x00FA;til&#x20;de&#x20;Veladero"><meta name=description content="La&#x20;explotaci&#x00F3;n&#x20;del&#x20;proyecto&#x20;minero&#x20;m&#x00E1;s&#x20;importante&#x20;de&#x20;San&#x20;Juan&#x20;llegar&#x00E1;&#x20;hasta&#x20;2033."><meta name=dc.title content="Invertir&#x00E1;n&#x20;US&#x24;&#x20;400&#x20;millones&#x20;y&#x20;sumar&#x00E1;n&#x20;700&#x20;empleos&#x20;para&#x20;extender&#x20;la&#x20;vida&#x20;&#x00FA;til&#x20;de&#x20;Veladero"><meta name=classification content="San Juan,
                        Minería,
                        Veladero,
                        Inversiones,"><meta name=author content="Natalia Caballero"><meta content="2020-10-21T17:14:43-03:00" name=pubdate><meta content="2020-10-21T17:14:43-03:00" name=lastmod><link rel=preload href=/bundles/app/fonts/helveticaneue-roman.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=/bundles/app/fonts/helvetica-bold.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=https://cdn.ampproject.org/v0.js as=script><script async src=https://cdn.ampproject.org/v0.js></script><script async custom-element=amp-accordion src=https://cdn.ampproject.org/v0/amp-accordion-0.1.js></script><script async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script><script async custom-element=amp-analytics src=https://cdn.ampproject.org/v0/amp-analytics-0.1.js></script><script async custom-element=amp-anim src=https://cdn.ampproject.org/v0/amp-anim-0.1.js></script><script async custom-element=amp-animation src=https://cdn.ampproject.org/v0/amp-animation-0.1.js></script><script async custom-element=amp-bind src=https://cdn.ampproject.org/v0/amp-bind-0.1.js></script><script async custom-element=amp-carousel src=https://cdn.ampproject.org/v0/amp-carousel-0.1.js></script><script async custom-element=amp-facebook src=https://cdn.ampproject.org/v0/amp-facebook-0.1.js></script><script async custom-element=amp-facebook-comments src=https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js></script><script async custom-element=amp-form src=https://cdn.ampproject.org/v0/amp-form-0.1.js></script><script async custom-element=amp-install-serviceworker src=https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js></script><script async custom-element=amp-lightbox src=https://cdn.ampproject.org/v0/amp-lightbox-0.1.js></script><script async custom-element=amp-list src=https://cdn.ampproject.org/v0/amp-list-0.1.js></script><script async custom-template=amp-mustache src=https://cdn.ampproject.org/v0/amp-mustache-0.2.js></script><script async custom-element=amp-position-observer src=https://cdn.ampproject.org/v0/amp-position-observer-0.1.js></script><script async custom-element=amp-selector src=https://cdn.ampproject.org/v0/amp-selector-0.1.js></script><script async custom-element=amp-sidebar src=https://cdn.ampproject.org/v0/amp-sidebar-0.1.js></script><script async custom-element=amp-social-share src=https://cdn.ampproject.org/v0/amp-social-share-0.1.js></script><script async custom-element=amp-user-notification src=https://cdn.ampproject.org/v0/amp-user-notification-0.1.js></script><style amp-custom>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</style><title>Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero | Vía San Juan</title><link rel=amphtml href=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/amp/><link rel=canonical href=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/><link href=/manifest.json rel=manifest><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Vía País","alternateName":"Ciudad a ciudad, un país en red","url":"https:\/\/www.viapais.com.ar\/","potentialAction":{"@type":"SearchAction","target":"https://viapais.com.ar/busqueda?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https://viapais.cdncimeco.com/bundles/app/img/via-pais-logo.png"},"url":"https:\/\/www.viapais.com.ar\/","name":"Vía País","description":"Ciudad a ciudad, un país en red","sameAs":["https://www.facebook.com/ViaSanJuan.com.ar/","https://twitter.com/viapaisok","https://www.instagram.com/viapais.com.ar/","https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"]}</script><script type=application/ld+json>{"@context":"http://schema.org/","@type":"NewsArticle","author":{"@context":"http://schema.org/","@type":"Person","name":"Natalia Caballero"},"dateModified":"2020-10-21T17:14:43-03:00","datePublished":"2020-10-21T17:14:43-03:00","description":"La explotaci\u00f3n del proyecto minero m\u00e1s importante de San Juan llegar\u00e1 hasta 2033.","headline":"Invertir\u00e1n US$ 400 millones y sumar\u00e1n 700 empleos para extender la vida \u00fatil de Veladero","image":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/files/2020/10/20201021201431_44439370_0_body.jpg","width":960,"height":540},"mainEntityOfPage":{"@type":"WebPage","url":"https://viapais.com.ar/"},"publisher":{"@context":"http://schema.org/","@type":"Organization","name":"V\u00eda Pa\u00eds","logo":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/bundles/app/img/via-pais-logo.png","width":220,"height":60}}}</script><script async data-ci=255f2 data-isv=us.img.e-planning.net data-sv=ads.us.e-planning.net id=hbepl src=//i.e-planning.net/layers/hbdfp.js></script><script>var sitioEplanning="185b0";var seccionEplanning='SanJuan';if(seccionEplanning==="SantiagoDelEstero"){seccionEplanning="Santiago";}
var arrayPosiciones=[seccionEplanning+"_INV_1",seccionEplanning+"_INL_1"];var eplDoc=document,eplLL=false,eS1='us.img.e-planning.net',eplArgs={iIF:1,sV:schemeLocal()+"://ads.e-planning.net/",vV:"4",sI:sitioEplanning,sec:seccionEplanning,eIs:arrayPosiciones};function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())
return true;e.eplInit(eplArgs);if(eplArgs.custom){for(var s in eplArgs.custom){e.setCustomAdShow(s,eplArgs.custom[s]);}}
return e.eplReady();}else if(!eplLL){var epl41Script=document.createElement('SCRIPT');epl41Script.async=true;epl41Script.src=schemeLocal()+'://'+eS1+'/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL=true;}
return false;}
eplCheckStart();function eplSetAdM(eID,custF){if(eplCheckStart()){if(custF){document.epl.setCustomAdShow(eID,eplArgs.custom[eID]);}
document.epl.showSpace(eID);}else{setTimeout(eplSetAdM.bind(null,eID,custF),250);}}
function eplAD4M(eID,custF){document.write('<div id="eplAdDiv'+eID+'"></div>');if(custF){if(!eplArgs.custom){eplArgs.custom={};}
eplArgs.custom[eID]=custF;}
eplSetAdM(eID,custF?true:false);}
function schemeLocal(){protocol=document.location.protocol||window.top.location.protocol;if(protocol){return protocol.indexOf('https')!==-1?'https':'http';}}</script><script>var adcase={styles:{},light:true};adcase.styles.push={iconsStyle:"width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
+"font-family:Arial;font-size:11px;padding:3px;background-color:white;"
+"text-align:center",openIconHTML:"[Abrir]",closeIconHTML:"[Cerrar]"};var googletag=googletag||{cmd:[]};</script><script src=https://viapais.cdncimeco.com/bundles/app/js/adcase.js></script><script async>googletag.cmd.push(function(){var mappingTop=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingZocalo=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingUxU=googletag.sizeMapping().addSize([700,0],[[1,1],[1024,768],[1000,540],[1000,680]]).addSize([0,0],[[300,250],[300,480]]).build();var startup_ad={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot.getSlotElementId()=="adslot-startup"){startup_ad={slot_width:event.size[0],slot_height:event.size[1],slot_id:event.slot.getSlotElementId()};var s=document.createElement("script");s.src="/bundles/app/js/startup_hide.js";document.head.appendChild(s);}});});googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Top',[1,1],'adslot-top').defineSizeMapping(mappingTop).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle1',[[300,250],[300,600]],'adslot-rectangle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle2',[[300,250],[300,600]],'adslot-rectangle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle3',[[300,250],[300,600]],'adslot-rectangle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle4',[[300,250],[300,600]],'adslot-rectangle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle5',[[300,250],[300,600]],'adslot-rectangle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle6',[[300,250],[300,600]],'adslot-rectangle6').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle7',[[300,250],[300,600]],'adslot-rectangle7').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle1',[[728,300],[728,90],[468,60]],'adslot-middle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle2',[[728,90],[468,60]],'adslot-middle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle3',[[728,90],[468,60]],'adslot-middle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle4',[[728,90],[468,60]],'adslot-middle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle5',[[728,300],[728,90],[468,60]],'adslot-middle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/UxU',[1,1],'adslot-uxu').defineSizeMapping(mappingUxU).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Zocalo',[1,1],'adslot-zocalo').defineSizeMapping(mappingZocalo).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/LateralD',[[120,600],[160,600],[300,600]],'adslot-laterald').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);googletag.pubads().setTargeting('adcase',adcase.logData);googletag.enableServices();});</script><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-install-serviceworker src=/sw.js layout=nodisplay></amp-install-serviceworker><amp-animation id=showTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"1","visibility":"visible"}]}]}</script></amp-animation><amp-animation id=hideTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"0","visibility":"hidden"}]}]}</script></amp-animation><div id=marker><amp-position-observer on="enter:hideTop.start; exit:showTop.start" layout=nodisplay></amp-position-observer></div><div id=top-page class=lg-hide><button id=scrollToTopButton on="tap:top-page.scrollTo(duration=200)" class=scrollToTop><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z"/></svg></button></div><amp-pixel src="https://www.facebook.com/tr?id=1560670977586611&ev=PageView&noscript=1" layout=nodisplay></amp-pixel><amp-analytics type=googleanalytics><script type=application/json>{"vars":{"account":"UA-85777799-1"},"triggers":{"defaultPageview":{"on":"visible","request":"pageview","vars":{"title":"Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero","ampdocUrl":"https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/"}},"clickOnShowMore":{"on":"click","selector":"#show-more","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShowMore"}},"clickOnMenu":{"on":"click","selector":"#nav-left","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Menu"}},"scrollPings":{"on":"scroll","request":"event","scrollSpec":{"verticalBoundaries":[20,40,60,80,100]},"vars":{"eventCategory":"UserInterface","eventAction":"scroll","eventLabel":"${verticalScrollBoundary}"}},"clickOnRadioAnchor":{"on":"click","selector":"#nav-radio","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"RadioAnchor"}},"clickOnShareWhatsapp":{"on":"click","selector":"#share-whatsapp","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareWhatsapp"}},"clickOnShareFacebook":{"on":"click","selector":"#share-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareFacebook"}},"clickOnShareTwitter":{"on":"click","selector":"#share-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareTwitter"}},"clickOnShareLinkedin":{"on":"click","selector":"#share-linkedin","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareLinkedin"}},"clickOnSocialInstagram":{"on":"click","selector":".social-instagram","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Instagram"}},"clickOnSocialFacebook":{"on":"click","selector":".social-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Facebook"}},"clickOnSocialTwitter":{"on":"click","selector":".social-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Twitter"}},"clickOnSocialGoogleNews":{"on":"click","selector":".social-google-news","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Google News"}},"clickOnSocialGoogleNewsFooter":{"on":"click","selector":".social-google-news-footer","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Footer SocialFollow Google News"}},"clickOnGamesPage":{"on":"click","selector":"#button-games-page","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en página de juegos (header)"}},"clickOnGameSelect":{"on":"click","selector":".button-game-select","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en seleccion de juego"}},"clickOnWidgetShowMoreCoronavirus":{"on":"click","selector":"#widget-show-more-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Ver más"}},"clickOnWidgetShowMoreEncasa":{"on":"click","selector":"#widget-show-more-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Ver más"}},"clickOnWidgetArticleCoronavirus":{"on":"click","selector":".widget-article-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Nota"}},"clickOnWidgetArticleEncasa":{"on":"click","selector":".widget-article-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Nota"}},"clickOnShareEmail":{"on":"click","selector":"#share-email","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareEmail"}}},"extraUrlParams":{"dimension2":"san-juan"}}</script></amp-analytics><amp-analytics type=comscore><script type=application/json>{"vars":{"c1":"2","c2":"6906409"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type=cxense><script type=application/json>{"vars":{"siteId":"1141842609373398476"}}</script></amp-analytics><div id=startup-ad><div class="text-center start-ad-collapse p2"><span><strong>PUBLICIDAD | Continuar al sitio</strong></span></div><div id=adslot-uxu></div><div id=startup-ad-collapse><span class="top-0 start-ad-collapse"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path fill="#fff" d="M20 12l-1.41-1.41L13 16.17V4h-2v12.17l-5.58-5.59L4 12l8 8 8-8z"/></svg></span></div></div><header class="ampstart-headerbar fixed justify-start items-center top-0 left-0 right-0"><div class="flex px1"><button id=nav-left role=button on=tap:header-sidebar.toggle tabindex=0 class=ampstart-navbar-trigger><i class=menu></i></button><div class="today xs-hide sm-hide left">22.10.2020</div><h1 class="mx-auto logo"><a href=/san-juan/ class="relative text-decoration-none"><span>VíaSanJuan</span></a>
<amp-img width=28 height=24 layout=fixed src=/bundles/app/img/argentina.png?v20200930-4></amp-img><em>Ciudad a ciudad, Argentina en red</em></h1><form id=searchForm action=/busqueda class="search__form right ml1 xs-hide sm-hide animate" target=_top><fieldset><input id=search_text name=q placeholder=Buscar... class=animate>
<button value=search><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form><div class="moreinfo right md-hide lg-hide"><button id=nav-right on=tap:info role=button tabindex=0 class=open><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><amp-lightbox id=info layout=nodisplay class="animate moreinfo"><div class=moreingo-lgb><div class=inner><div class="center today">22.10.2020</div><button role=button on=tap:info.close tabindex=0 class="ampstart-navbar-trigger items-start close">✕</button><form id=searchForm action=/busqueda target=_top><fieldset class=p0><input id=search_text name=q placeholder=Buscar... class="col col-10">
<button value=search class="search col2"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form></div></div></amp-lightbox></div><div class="mainkey py1 inline-block left flex"><amp-carousel layout=fixed-height height=30 type=carousel class="animate left" controls><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/politica/ rel=nofollow>Política</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/economia/ rel=nofollow>Economía</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/legislacion-y-justicia/ rel=nofollow>Policiales</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/deportes-y-juegos/ rel=nofollow>Deportes</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/entretenimiento/ rel=nofollow>Entretenimiento</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/justicia/ rel=nofollow>Justicia</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/educacion/ rel=nofollow>Educación</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/salud/ rel=nofollow>Salud</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/tecnologia/ rel=nofollow>Tecnología</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/turismo/ rel=nofollow>Turismo</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/internacional/ rel=nofollow>Internacional</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/campo/ rel=nofollow>Campo</a></div></amp-carousel><div class="inline-block radios-nav left relative"><section class=p0><h2 class="title-radio xs-hide sm-hide" on=tap:navRadios.toggleVisibility role=button tabindex=0>Radios en Vía San Juan
por <amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/mitre.png width=70 height=14></amp-img></h2><h2 class="title-radio md-hide lg-hide mobile" on=tap:navRadios.toggleVisibility role=button tabindex=0><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=25 height=25></amp-img></h2><div class="lista-radio relative" hidden id=navRadios><ul class="list-reset absolute"><li class=inline-block><a id=nav-radio rel=nofollow href=/san-juan/inside/radio/fm_lider class=inline-block target=_blank title="¡Escuchar FM LIDER en VIVO!"><div class="col col-3 image"><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=30 height=30></amp-img></div><div class="col col-9"><ul class="list-reset pb1 mb1 relative"><li class=bold>FM LIDER<li><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M12 14c1.66.0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>Escucha en vivo</ul></div></a></ul></div></section></div><div class="inline-block radios-nav left relative"><section class=p0><h2 class="title-radio xs-hide sm-hide" role=button tabindex=0><a class=country href=/mexico/><span>MEX</span>
<amp-img src=/bundles/app/img/mexico.png?v20200930-4 width=28 height=24></amp-img></a></h2></section></div></div></header><amp-sidebar id=header-sidebar class="ampstart-sidebar px3" layout=nodisplay><div class="flex justify-start items-center ampstart-sidebar-header"><button role=button on=tap:header-sidebar.toggle tabindex=0 class="ampstart-navbar-trigger items-start">✕</button></div><ul class="ampstart-social-follow list-reset justify-around items-center m0 mb4 inline-block"><li class="mr2 col"><a href=https://www.facebook.com/ViaSanJuan.com.ar/ target=_blank class=inline-block aria-label="Via San Juan en Facebook!" title="Via San Juan en Facebook!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 56 55"><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6.0-2.4-.2-4.6-.2-4.5.0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2.0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2.0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"/></svg></a><li class="mr2 col"><a href=https://twitter.com/viapaisok target=_blank class=inline-block aria-label="Seguinos en Twitter!" title="Seguinos en Twitter!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 53 49"><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5.0-8.2 3.7-8.2 8.3.0.6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5.0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6.0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1.0 23.3-12.6 23.3-23.6.0-.3.0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"/></svg></a><li class="mr2 col"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=inline-block aria-label="Seguinos en Instagram!" title="Seguinos en Instagram!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 54 54"><path d="M27.2 6.1c-5.1.0-5.8.0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8.0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6.0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1.0-5.7.0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5.0-2-.1-2.6-.1-7.6.0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4.0-9.7 4.3-9.7 9.7.0 5.4 4.3 9.7 9.7 9.7 5.4.0 9.7-4.3 9.7-9.7.0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5.0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3.0-2.3-1-2.3-2.3.0-1.2 1-2.3 2.3-2.3 1.2.0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"/></svg></a><li class="mr2 col"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber" target=_blank class=inline-block aria-label="Seguinos en Youtube!" title="Seguinos en Youtube!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 26 17"><path d="M16.837 8.242v.126l-6.742 3.396V4.719l6.742 3.396v.127zm8.167-4.707c.05.399.244 2.102.26 3.805v.126c-.018-1.946-.27-3.893-.27-3.893s-.245-1.651-1.003-2.384c-.96-.961-2.04-.961-2.528-1.02C17.94-.075 12.64.017 12.64.017S7.348-.075 3.817.17C3.32.228 2.25.228 1.29 1.189.531 1.913.287 3.573.287 3.573S.05 5.52.0 7.466v1.602c.05 1.946.287 3.893.287 3.893s.244 1.66 1.002 2.384c.96.961 2.031.961 2.528 1.02 3.531.244 8.823.202 8.823.202s5.3.042 8.823-.202c.488-.059 1.567-.059 2.528-1.02.758-.733 1.003-2.384 1.003-2.384s.252-1.947.27-3.893v.126c-.018 1.946-.27 3.893-.27 3.893s-.061.404-.211.9c.157-.508.219-.925.219-.925s.253-1.947.27-3.893V7.34a38.672 38.672.0 0 0-.268-3.805z" class="ampstart-icon ampstart-icon-youtube"/></svg></a></ul><hr><nav class="ampstart-sidebar-nav ampstart-nav noanimate"><amp-accordion disable-session-states class=nav-regiones><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a class=bold href=/argentina/>Vía País - Argentina</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Centro</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/buenos-aires/>Vía Buenos Aires</a><li><a class=bold href=/la-plata/>Vía La Plata</a><li><a href=/azul/>Vía Azul</a><li><a href=/bahia-blanca/>Vía Bahía Blanca</a><li><a href=/malvinas-argentinas/>Vía Malvinas Argentinas</a><li><a href=/mar-del-plata/>Vía Mar Del Plata</a><li><a href=/punta-alta/>Vía Punta Alta</a><li><a href=/san-nicolas/>Vía San Nicolás</a><li><a href=/tres-arroyos/>Vía Tres Arroyos</a><li><a class=bold href=/cordoba/>Vía Córdoba</a><li><a href=/ansenuza/>Vía Ansenuza</a><li><a href=/arroyito/>Vía Arroyito</a><li><a href=/calamuchita/>Vía Calamuchita</a><li><a href=/carlos-paz/>Vía Carlos Paz</a><li><a href=/la-calera/>Vía La Calera</a><li><a href=/mina-clavero/>Vía Mina Clavero</a><li><a href=/rio-cuarto/>Vía Río Cuarto</a><li><a href=/rio-primero/>Vía Río Primero</a><li><a href=/san-francisco/>Vía San Francisco</a><li><a class=bold href=/santa-fe/>Vía Santa Fe</a><li><a href=/rafaela/>Vía Rafaela</a><li><a href=/rosario/>Vía Rosario</a><li><a class=bold href=/parana/>Vía Paraná</a><li><a href=/concordia/>Vía Concordia</a><li><a href=/gualeguaychu/>Vía Gualeguaychú</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Cuyo</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/mendoza/>Vía Mendoza</a><li><a href=/san-rafael/>Vía San Rafael</a><li><a class=bold href=/la-rioja/>Vía La Rioja</a><li><a class=bold href=/san-juan/>Vía San Juan</a><li><a class=bold href=/san-luis/>Vía San Luis</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noreste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/posadas/>Vía Posadas</a><li><a href=/eldorado/>Vía Eldorado</a><li><a href=/iguazu/>Vía Iguazú</a><li><a href=/obera/>Vía Oberá</a><li><a class=bold href=/resistencia/>Vía Resistencia</a><li><a class=bold href=/corrientes/>Vía Corrientes</a><li><a class=bold href=/formosa/>Vía Formosa</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noroeste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/catamarca/>Vía Catamarca</a><li><a class=bold href=/jujuy/>Vía Jujuy</a><li><a class=bold href=/salta/>Vía Salta</a><li><a class=bold href=/santiago-del-estero/>Vía Santiago del Estero</a><li><a class=bold href=/tucuman/>Vía Tucumán</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Patagonia</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/rawson/>Vía Rawson</a><li><a href=/comodoro-rivadavia/>Vía Comodoro Rivadavia</a><li><a href=/esquel/>Vía Esquel</a><li><a class=bold href=/rio-gallegos/>Vía Río Gallegos</a><li><a href=/calafate/>Vía Calafate</a><li><a href=/caleta-olivia/>Vía Caleta Olivia</a><li><a class=bold href=/ushuaia/>Vía Ushuaia</a><li><a href=/rio-grande/>Vía Río Grande</a><li><a href=/malvinas/>Vía Malvinas</a><li><a href=/tolhuin/>Vía Tolhuin</a><li><a class=bold href=/viedma/>Vía Viedma</a><li><a href=/bariloche/>Vía Bariloche</a><li><a class=bold href=/neuquen/>Vía Neuquén</a><li><a class=bold href=/santa-rosa/>Vía Santa Rosa</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/rumbos/>Rumbos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/campo/>Vía Campo</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos/>Vía Documentos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos-malvinas/>Vía Documentos Malvinas</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/gourmet/>Vía Gourmet</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/via-libre/>Vía Libre</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a class=bold href=/mexico/>Vía País - México</a></h2><div></div></section></amp-accordion><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/servicios/horoscopo/>Horoscopo</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/servicios/loteria/>Quiniela</a></ul><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/autores/>Staff</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/mediakit>Mediakit</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/politicas-de-privacidad/>Políticas de Privacidad</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/terminos-y-condiciones/>Términos y Condiciones</a><li class="amsptart-nav-item ampstart-faq-item p1"><a class=text-decoration-none rel=external href=/san-juan/contenido/acerca-de/>Acerca De</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/contacto/>Contacto</a></ul></nav></amp-sidebar><amp-selector layout=container><div class="main col col-12 flex"><div class="flux col col-12"><div><div class="block amp-ad-container banner center amp-ad px2 xs-hide sm-hide banner-top mb2"><div><div id=adslot-top><script>googletag.cmd.push(function(){googletag.display('adslot-top');});</script></div></div></div></div><script>eplAD4M("SanJuan_INV_1");</script><script>(function(){googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(){showStartAd();});googletag.display('adslot-uxu');});})();function showStartAd(){let nodes=document.getElementById('adslot-uxu').querySelectorAll('iframe');if(nodes!=null&&nodes.length>0){let adContainer=document.getElementById('startup-ad');adContainer.style.height=window.innerHeight+'px';adContainer.style.display='inherit';document.querySelector('header.ampstart-headerbar').style.position='relative';document.querySelector('header.ampstart-headerbar').classList.remove('fixed');var collapse=document.querySelectorAll(".start-ad-collapse");for(var i=0;i<collapse.length;i++){collapse[i].addEventListener('click',function(){adContainer.style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');});}}
window.addEventListener('scroll',function(){if(window.scrollY>=window.innerHeight){document.getElementById('startup-ad').style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');}});}</script><div style=display:none><div id=adslot-zocalo data-format=interstitial><script>googletag.cmd.push(function(){googletag.display('adslot-zocalo');});</script></div></div><div class="col col-12 flex"><section class="col col-12 sm-col-12 md-col-8 lg-col-9 pr2"><article class="col col-12 post mb2"><div class=inside><figure class="ampstart-image-fullpage-hero m0 relative picArticleSelected"><amp-img height=540 layout=fixed-height src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/10/20201021201431_44439370_0_body.jpg media="(max-width: 415px)" alt="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero"></amp-img><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/10/20201021201431_44439370_0_body.jpg media="(min-width: 416px)" alt="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero"></amp-img><figcaption class="absolute right-0 bottom-0 left-0"><header class=p3><time class="moment ampstart-image-credit h4 inline-block">8h
-</time>
<span class="ampstart-image-credit h4 inline-block badge-via">Vía San Juan</span><h1 class="ampstart-fullpage-hero-heading mb3">Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero</h1></header></figcaption></figure><div class=articleBody id=content><div class="sm-col-12 md-col-10 ml-auto mr-auto"><h3 class=my2>La explotación del proyecto minero más importante de San Juan llegará hasta 2033.</h3><ul class="list-reset flex"><li class=badge-author><a class=text-decoration-none href=/san-juan/contenido/autores/natalia-caballero role=button>Publicado por
<strong>Natalia Caballero</strong></a>
-
21/10/2020</ul><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero | https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero" data-param-url=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero" data-param-url=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero" data-param-url=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero" data-param-body="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero - Leer: https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class="amp-ad-container banner center amp-ad mb2"><script>eplAD4M("SanJuan_INL_1");</script></div><div class="body ampstart-dropcap"><body><p>La <strong>Expo Minera</strong>, el evento del sector más importante del país, debió recurrir en esta edición a una modalidad virtual como consecuencia de la pandemia. En ese marco, <strong>Mark Bristow</strong>, presidente de <strong>Barrick Gold</strong>, brindó una videoconferencia en que la que tocó diversos temas y realizó importantes anuncios para San Juan.<p>Según publicó <a data-cke-saved-href=https://www.tiempodesanjuan.com/economia/2020/10/21/veladero-planean-contratar-700-obreros-invertir-400-millones-de-dolares-para-extender-la-vida-de-la-mina-298031.html target=_blank href=https://www.tiempodesanjuan.com/economia/2020/10/21/veladero-planean-contratar-700-obreros-invertir-400-millones-de-dolares-para-extender-la-vida-de-la-mina-298031.html><strong>Tiempo de San Juan</strong></a>, el ejecutivo de la empresa que explota el proyecto Veladero dio a conocer que contratarán 700 obreros e invertirán cerca de 400 millones de dólares para extender la vida útil de la mina.<p>Debido a este prospecto, a partir de ese mes la mina pasará de tener 3.300 obreros a 4.000 para afrontar la extensión de la vida útil de la mina, que se extenderá hasta 2033. Para ello se amplió el tajo actual de la mina, como también se individualizaron depósitos satélites.<p>“<strong>Veladero </strong>es una operación de clase mundial, se ha hecho una contribución significativa a <strong>San Juan – Veladero</strong> era una operación marginal, con limitada vida pero un rediseño de la mina fue necesario para mejorar las eficiencias, invertimos tiempo y recursos para optimizar la mina y extender su vida útil hasta el 2033″, señaló el directivo sudafricano.<p>Cabe señalar que en los últimos 15 años, la mina, ubicada en el departamento de <strong>Iglesia</strong>, aportó 9.500 millones de dólares a las arcas nacionales. Con la mencionada extensión de la vida útil, la minera dejará cerca de 5.300 millones de dólares más, 560 millones de los cuales serán destinados a salarios, 1.900 millones a impuestos, 2.700 millones a la compra de bienes y servicios y 107 millones a obras, entre otros conceptos.<p>Con respecto a la relación de la empresa minera con con el gobierno local y el nacional, <strong>Bristow </strong>consideró que se ha “recuperado” la dinámica de la relación estratégica. “Estamos comprometidos en trabajar juntos para encontrar soluciones en estos tiempos inseguros que queremos dejar atrás”, cerró,</body></div><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero | https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero" data-param-url=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero" data-param-url=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero" data-param-url=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero" data-param-body="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero - Leer: https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class=tags id=articleSelectedTags><h4 class="mb1 bold">En esta nota:</h4><span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/san-juan/>San Juan</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/mineria/>Minería</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/veladero/>Veladero</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/inversiones/>Inversiones</a></span></div><a id=comentarios-nota name=comentarios></a><hr><section class="ampstart-related-section block"><h4 class="mb1 bold">Noticias relacionadas:</h4><ul class="ampstart-related-section-items list-reset m0"><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-juan/2070036-invertiran-mas-de-us-3-mil-millones-en-un-proyecto-minero/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201020220803_44425601_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Invertir&aacute;n m&aacute;s de US$ 3 mil millones en un proyecto minero</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-juan/2071487-preocupacion-por-las-pocas-donaciones-de-plasma-de-pacientes-recuperados-de-covid-19/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021153031_44434508_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Preocupaci&oacute;n por las pocas donaciones de plasma de pacientes recuperados de Covid-19</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-juan/2002583-chau-pascua-lama-un-tribunal-chileno-confirmo-la-clausura-total-del-proyecto-minero/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200917153905_43948150_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Chau Pascua Lama: un tribunal chileno confirm&oacute; la clausura total del proyecto minero</h5></a></ul></section><hr class="col-12 inline-block"><h4 class="mb2 bold" id=comentarios>Comentarios</h4><amp-facebook-comments width=486 height=657 layout=responsive data-numposts=5 data-locale=es_LA data-href=https://viapais.com.ar/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/></amp-facebook-comments></div></div></div></article><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/en-casa.jpeg height=52 width=229></amp-img><amp-list src="/api/v1/sections/ultimas-noticias/articles/keywords/en-casa?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-encasa" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">{{#nomostrar}}
{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}
{{/nomostrar}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-encasa class="more text-decoration-none rounded inline-block" href=/rumbos/keyword/en-casa/>Ver más</a></div><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/coronavirus.png height=52 width=229></amp-img><amp-list src="/api/v1/sections/argentina/articles/keywords/coronavirus?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-coronavirus" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">{{#nomostrar}}
{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}
{{/nomostrar}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-coronavirus class="more text-decoration-none rounded inline-block" href=/argentina/keyword/coronavirus/>Ver más</a></div><article id=post-2072785 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2072785-nuevo-record-de-contagios-y-ya-son-mas-de-2000-los-casos-activos/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Nuevo récord de contagios y ya son más de 2000 los casos activos" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201022011400_44442946_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2072785-nuevo-record-de-contagios-y-ya-son-mas-de-2000-los-casos-activos/>Nuevo récord de contagios y ya son más de 2000 los casos activos</a></h3><p>No se registraron fallecimientos en las últimas 24 horas en la provincia.</div></div></article><article id=post-2072716 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2072716-internaron-a-una-nina-de-5-anos-despues-de-ingerir-veneno-para-hormigas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Internaron a una niña de 5 años después de ingerir veneno para hormigas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200402145346_42085451_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2072716-internaron-a-una-nina-de-5-anos-despues-de-ingerir-veneno-para-hormigas/>Internaron a una niña de 5 años después de ingerir veneno para hormigas</a></h3><p>La nena está en observación en el Hospital Rawson.</div></div></article><article id=post-2072174 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021201431_44439370_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8h"><time>8h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/>Invertirán US$ 400 millones y sumarán 700 empleos para extender la vida útil de Veladero</a></h3><p>La explotación del proyecto minero más importante de San Juan llegará hasta 2033.</div></div></article><article id=post-2072424 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2072424-un-nino-de-8-anos-pelea-por-su-vida-tras-ser-embestido-por-un-camion/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Un niño de 8 años pelea por su vida tras ser embestido por un camión" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021213315_44440773_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  6h"><time>6h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2072424-un-nino-de-8-anos-pelea-por-su-vida-tras-ser-embestido-por-un-camion/>Un niño de 8 años pelea por su vida tras ser embestido por un camión</a></h3><p>Sufrió heridas graves y debió ser intervenido. Las próximas horas serán claves para su recuperación.</div></div></article><article id=post-2071487 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2071487-preocupacion-por-las-pocas-donaciones-de-plasma-de-pacientes-recuperados-de-covid-19/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Preocupación por las pocas donaciones de plasma de pacientes recuperados de Covid-19" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021153031_44434508_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  12h"><time>12h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2071487-preocupacion-por-las-pocas-donaciones-de-plasma-de-pacientes-recuperados-de-covid-19/>Preocupación por las pocas donaciones de plasma de pacientes recuperados de Covid-19</a></h3><p>Por semana se acercan entre dos y cinco voluntarios. Desde Salud Pública convocan a los ex pacientes para que ayuden con su sangre.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle1><script>googletag.cmd.push(function(){googletag.display('adslot-middle1');});</script></div></div></div></div><article id=post-2071269 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2071269-la-policia-perseguia-ladrones-y-se-encontro-con-400-plantines-de-marihuana/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La policía perseguía ladrones y se encontró con 400 plantines de marihuana" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021141918_44433489_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  14h"><time>14h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2071269-la-policia-perseguia-ladrones-y-se-encontro-con-400-plantines-de-marihuana/>La policía perseguía ladrones y se encontró con 400 plantines de marihuana</a></h3><p>El hecho se registró en una finca de Chimbas.</div></div></article><article id=post-2071392 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2071392-sorpresa-en-pocito-encontraron-una-vibora-de-dos-metros-en-una-casa/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Sorpresa en Pocito: encontraron una víbora de dos metros en una casa" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021145829_44434145_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  13h"><time>13h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2071392-sorpresa-en-pocito-encontraron-una-vibora-de-dos-metros-en-una-casa/>Sorpresa en Pocito: encontraron una víbora de dos metros en una casa</a></h3><p>La familia dueña de la vivienda pidió auxilio. La serpiente fue atrapada por un efectivo policial.</div></div></article><article id=post-2069317 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2069317-el-gobierno-lanzo-cuatro-planes-de-acceso-a-viviendas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El gobierno lanzó cuatro planes de acceso a viviendas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201020172602_44421382_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2069317-el-gobierno-lanzo-cuatro-planes-de-acceso-a-viviendas/>El gobierno lanzó cuatro planes de acceso a viviendas</a></h3><p>La iniciativa busca además generar mano de obra y motorizar la economía provincial.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle2><script>googletag.cmd.push(function(){googletag.display('adslot-middle2');});</script></div></div></div></div><article id=post-2068970 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2068970-unac-contundente-los-contagios-van-a-seguir-creciendo-pero-vamos-a-continuar-en-fase-3/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Uñac, contundente: &amp;#8220;Los contagios van a seguir creciendo, pero vamos a continuar en fase 3&amp;#8221;" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200921191538_44012759_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2068970-unac-contundente-los-contagios-van-a-seguir-creciendo-pero-vamos-a-continuar-en-fase-3/>Uñac, contundente: &#8220;Los contagios van a seguir creciendo, pero vamos a continuar en fase 3&#8221;</a></h3><p>La provincia sanjuanina registra un total de 2.362 casos de coronavirus.</div></div></article><div class=load-pager><amp-state id=itemsSate src="/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/?page=2&amp;_format=mustache&amp;pageSize=0"></amp-state><amp-state id=pagerState><script type=application/json>{"pagerIndex":2,"hasMorePages":true}</script></amp-state><form class=showMoreForm target=_top action="/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/?page=2&amp;_format=mustache" action-xhr="/san-juan/2072174-invertiran-us-400-millones-y-sumaran-700-empleos-para-extender-la-vida-util-de-veladero/?page=2&amp;_format=mustache" on="submit-success: AMP.setState({
                  itemsSate: {
                  items: itemsSate.items.concat(event.response.items)
                  },
                  pagerState: {
                  pagerIndex: pagerState.pagerIndex + 1,
                  hasMorePages: true
                  }
                  });"><amp-list height=1 [height]="itemsSate.items.length * 100" layout=fixed-height [src]=itemsSate.items><template type=amp-mustache>{{#article}}<article id=post-{{identifier}} class="pag-article col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post={{mainKeyword}}><div class="ampstart-card blog col col-12 pb2">{{#thumbnailUrl}}<div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/{{url}} class="text-decoration-none block" rel="bookmark nofollow" title="Leer nota."><amp-img alt={{headline}} src={{thumbnailUrl}} layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></amp-img></div></amp-img>{{#renderAsVideo}}<div class="media px1 video"></div>{{/renderAsVideo}}
{{#renderAsGallery}}<div class="media px1 pic"></div>{{/renderAsGallery}}
{{#renderAsHistory}}<div class="media px1 story"></div>{{/renderAsHistory}}</a></div>{{/thumbnailUrl}}
{{#thumbnailUrl}}<div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9">{{/thumbnailUrl}}
{{^ thumbnailUrl}}<div class="data-article col col-12">{{/thumbnailUrl}}<ul class="list-reset flex list-data-article m0 mb1">{{#highlightLive}}<li><span class="mb1 mr1 amp badge inline-block rounded bold live"><a href=# rel=nofollow class=text-decoration-none>EN VIVO</a></span>
{{/highlightLive}}
{{#highlightSponsored}}<li class="mb1 mr1 amp badge inline-block rounded bold sponsor">CONTENIDO PATROCINADO</span>
{{/highlightSponsored}}
{{#highlightMoment}}<li class=moment title="Publicado hace {{moment}}"><time>{{moment}} -</time>
{{/highlightMoment}}
{{#highlightSponsored}}<li class="badge-via hide">{{/highlightSponsored}}
{{^ highlightSponsored}}<li class=badge-via>{{/highlightSponsored}}
<a class=text-decoration-none rel="category tag nofollow" href=/{{articleSectionSlug}} title="Mas notas de {{articleSectionName}}">{{articleSectionName}}</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/{{url}} rel=nofollow>{{{headLineStrong}}}</a></h3><p>{{about}}</p>{{#isRelated}}<div class="col col-12 flux-related pt2 my2 xs-hide sm-hide"><h5 class=mb1><strong>Noticias relacionadas:</strong></h5><ul class="ampstart-related-section-items list-reset m0">{{#related}}<li class="col-12 pr1">· <a href={{related.url}} rel=nofollow class=text-decoration-none>{{{name}}}</a>
{{/related}}</ul></div>{{/isRelated}}</div></div></article>{{/article}}</template></amp-list><div class="animate footer-showmore"><input type=hidden name=page value=2 [value]=pagerState.pagerIndex>
<button id=show-more value="Ver más noticias" class="ampstart-btn show rounded mt1 mb3 mx-auto" [class]="(pagerState.hasMorePages == false ? 'hide' : 'ampstart-btn show rounded mt1 mb3 mx-auto')">Ver más</button></div></form></div><hr class=sep-section><div class="featuredArticles mb2 inline-block relative col-12"><amp-list src=/integration/trafficExchange/ layout=fixed-height items=. height=460><template type=amp-mustache><article class="col col-12 sm-col-3 md-col-3 lg-col-3 pr1">{{#data}}
{{#attributes}}
<a href={{url}} class=block rel=nofollow><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{name}} class="col col-4 sm-col-12 md-col-12 lg-col-12"></amp-img><div class="info col col-8 sm-col-12 md-col-12 lg-col-12"><ul class="list-reset list-data-article m0 block"><li class=inline-block>{{id}}<li><h5 class=col>{{name}}</h5></ul></div></a>{{/attributes}}
{{/data}}</article></template></amp-list></div></section><aside class="col col-12 xs-col-12 sm-col-12 md-col-4 lg-col-3 xs-hide sm-hide"><div class="widget col xs-col-12 sm-col-12 md-col-6 lg-col-12 xs-hide sm-hide  weather-currency rounded"><amp-list height=60 width=300 layout=responsive items=. single-item src=/api/v1/sections/san-juan/weather><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="weather center"><ul class="list-reset center"><li class=weather__icon><amp-img layout=responsive height=85 width=85 class=weather-icon src=https://viapais.cdncimeco.com/bundles/app/img/icons/weather/{{image}}.svg></amp-img><li class="weather__temperature weather__humedad">{{temperature}}º / {{humidity}}%</ul></div>{{/attributes}}
{{/data}}</template></amp-list><amp-list height=39 width=300 layout=responsive items=. single-item src=/api/v1/sections/argentina/monetary-amount class="block currencyTop"><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="currency center"><ul class="m0 list-reset center col-12"><li class="center inline-block"><span class=mx1>Dólar: </span><strong>${{minValue}}</strong> / <strong>${{maxValue}}</strong></ul></div>{{/attributes}}
{{/data}}</template></amp-list></div><div class="inline-block col-12 xs-hide sm-hide clearfix mb2 dark center pt1 pb1"><ul class="list-reset mx-auto width-max"><li class="inline-block round p1 mr2"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=social-instagram><amp-img alt="Seguinos en Instagram!" src=/bundles/app/img/icons/social/instagram.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://twitter.com/viapaisok target=_blank class=social-twitter><amp-img alt="Seguinos en Twitter!" src=/bundles/app/img/icons/social/twitter.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://www.facebook.com/ViaSanJuan.com.ar/ target=_blank class=social-facebook><amp-img alt="Via San Juan en Facebook!" src=/bundles/app/img/icons/social/facebook.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1"><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?hl=es-419&gl=AR&ceid=AR%3Aes-419" target=_blank class=social-google-news><amp-img alt="Google News" src=/bundles/app/img/icons/social/google-news.png width=30 height=30 layout=responsive></amp-img></a></ul></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle1><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle1');});</script></div></div></div></div><div class="widget vias inline-block xs-hide sm-hide mb3"><div class="widget vialibre clearfix mb3" id=via1><h4 class=caps>Rumbos</h4><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2072575-jorge-rial-cruzo-a-adrian-pallares-en-intrusos-quedas-como-una-victima-que-no-te-dejo-hablar/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200530170744_42641530_0_body.jpg alt="Jorge Rial cruzó a Adrián Pallares en Intrusos: &#8220;Quedás como una víctima que no te dejo hablar&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Jorge Rial cruzó a Adrián Pallares en Intrusos: &#8220;Quedás como una víctima que no te dejo hablar&#8221;</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle2><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle2');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2072498-nati-jota-revelo-cual-es-el-tratamiento-estetico-que-realiza-las-famosas-nalgadas/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200914113645_43902848_0_body.jpg alt="Nati Jota reveló cual es el tratamiento estético que realiza: &#8220;Las famosas nalgadas&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Nati Jota reveló cual es el tratamiento estético que realiza: &#8220;Las famosas nalgadas&#8221;</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2072090-mas-alla-de-la-luna-es-la-historia-de-una-nina-fuerte-que-suena-lo-imposible-y-lo-logra-con-la-ciencia/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021194229_44425782_0_body.jpg alt="Más allá de la Luna: &#8220;Es la historia de una niña fuerte, que sueña lo imposible y lo logra con la ciencia&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Más allá de la Luna: &#8220;Es la historia de una niña fuerte, que sueña lo imposible y lo logra con la ciencia&#8221;</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle3><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle3');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2071996-paul-mccartney-lanza-un-album-que-compuso-en-solitario-durante-la-cuarentena/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181113002141_6724617_1_body.jpg alt="Paul McCartney lanza un álbum que compuso en solitario durante la cuarentena"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Paul McCartney lanza un álbum que compuso en solitario durante la cuarentena</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2071953-inesperado-juanes-confeso-como-se-robo-un-auto-sin-darse-cuenta/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021184212_7611480_1_body.jpg alt="Inesperado: Juanes confesó cómo se robó un auto sin darse cuenta"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Inesperado: Juanes confesó cómo se robó un auto sin darse cuenta</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle4><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle4');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2071905-sabrina-rojas-lucio-su-nuevo-tatuaje-lo-que-no-me-anime-a-los-20-lo-voy-a-hacer-a-los-40/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021182054_44437139_0_body.jpg alt="Sabrina Rojas lució su nuevo y enorme tatuaje: &#8220;Lo que no me animé a los 20, lo voy a hacer a los 40&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Sabrina Rojas lució su nuevo y enorme tatuaje: &#8220;Lo que no me animé a los 20, lo voy a hacer a los 40&#8221;</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2071612-caso-mcelligott-sufrio-el-envejecimiento-en-una-parte-de-la-cara-tras-28-anos-como-camionero/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021161353_44435205_0_body.jpg alt="Caso McElligott: sufrió el envejecimiento en una parte de la cara tras 28 años como camionero"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Caso McElligott: sufrió el envejecimiento en una parte de la cara tras 28 años como camionero</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle5><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle5');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2071760-asi-se-ve-hoy-linda-blair-la-protagonista-de-el-exorcista/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021171719_44435764_0_body.jpg alt="Así se ve hoy Linda Blair, la protagonista de &#8220;El Exorcista&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Así se ve hoy Linda Blair, la protagonista de &#8220;El Exorcista&#8221;</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2071519-more-rial-le-respondio-a-los-haters-tras-subir-una-foto-con-poca-ropa/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/08/20200830130017_43704542_0_body.jpg alt="More Rial le respondió a los &#8220;haters&#8221; tras subir una foto con poca ropa"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>More Rial le respondió a los &#8220;haters&#8221; tras subir una foto con poca ropa</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle6><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle6');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2071652-rodrigo-noya-critico-a-floppy-tesouro-luego-de-bajarse-de-la-brujula-de-los-suenos/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/08/20190806183505_38710023_0_body.jpg alt="Rodrigo Noya criticó a Floppy Tesouro luego de bajarse de &#8220;La Brújula de los Sueños&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Rodrigo Noya criticó a Floppy Tesouro luego de bajarse de &#8220;La Brújula de los Sueños&#8221;</h5></ul></a></div><div class="widget deportes clearfix" id=via2><h4 class=caps>Deportes</h4><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2071666-racing-recibe-a-estudiantes-de-merida-por-la-copa-libertadores-19-15-espn-2/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201022001309_44442233_0_body.jpg alt="Copa Libertadores: Racing le ganó 2-1 a Estudiantes de Mérida pero no le alcanzó para pasar primero"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Copa Libertadores: Racing le ganó 2-1 a Estudiantes de Mérida pero no le alcanzó para pasar primero</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2071009-champions-league-atletico-de-madrid-visita-al-actual-campeon-bayer-munich/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021212502_44440446_0_body.jpg alt="El Bayern Munich goleó 4-0 al Atlético de Madrid del Cholo Simeone por la Champions"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El Bayern Munich goleó 4-0 al Atlético de Madrid del Cholo Simeone por la Champions</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2071940-el-pulpo-gonzalez-rescindio-en-racing-y-firmara-en-boca/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021183628_7284079_1_body.jpg alt="El &#8220;Pulpo&#8221; González rescindió en Racing y firmará en Boca"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El &#8220;Pulpo&#8221; González rescindió en Racing y firmará en Boca</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2071556-rugby-internacional-desde-el-24-de-octubre-se-viene-una-catarata-de-partidos-de-la-elite-mundial/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021154519_7192926_1_body.jpg alt="Rugby internacional: desde el 24 de octubre se viene una catarata de partidos de la elite mundial"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Rugby internacional: desde el 24 de octubre se viene una catarata de partidos de la elite mundial</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2070871-el-famoso-tercero-mariano-closs-relato-el-ultimo-gol-de-river-ante-liga-y-los-memes-estallaron/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021120001_44428047_0_body.jpg alt="&#8220;El famoso tercero&#8221;: Mariano Closs relató el último gol de River ante Liga y los memes estallaron"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>&#8220;El famoso tercero&#8221;: Mariano Closs relató el último gol de River ante Liga y los memes estallaron</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2069234-copa-libertadores-river-recibe-a-liga-de-quito-con-la-mision-de-ganar-su-grupo-21-30-espn-2/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021023736_44427845_0_body.jpg alt="Copa Libertadores: River le ganó 3-0 a Liga de Quito y se quedó con el primer puesto del grupo"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Copa Libertadores: River le ganó 3-0 a Liga de Quito y se quedó con el primer puesto del grupo</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2070582-defensa-y-justicia-se-quedo-sin-libertadores-en-el-final-del-partido-e-ira-a-la-sudamericana/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201021015559_44426690_0_body.jpg alt="Defensa y Justicia se quedó sin Libertadores en el final del partido e irá a la Sudamericana"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Defensa y Justicia se quedó sin Libertadores en el final del partido e irá a la Sudamericana</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2068789-champions-league-con-messi-desde-el-inicio-barcelona-recibe-al-ferencvaros/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201020194328_44423219_0_body.jpg alt="Con gol de Messi, Barcelona goleó 5-1 a Ferencvaros por la Champions League"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Con gol de Messi, Barcelona goleó 5-1 a Ferencvaros por la Champions League</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2068460-la-critica-de-alejandro-fantino-contra-la-afa-tras-romper-el-contrato-con-fox-sports/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200624162334_42931118_0_body.jpg alt="La crítica de Alejandro Fantino contra la AFA tras romper el contrato con Fox Sports"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La crítica de Alejandro Fantino contra la AFA tras romper el contrato con Fox Sports</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2067215-oscar-ruggeri-regreso-a-la-television-tras-recuperarse-de-coronavirus-me-descuide/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201019194448_44412269_0_body.jpg alt="Oscar Ruggeri regresó a la televisión tras recuperarse de coronavirus: &#8220;Me descuidé&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Oscar Ruggeri regresó a la televisión tras recuperarse de coronavirus: &#8220;Me descuidé&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2067034-que-pierde-el-rugby-championship-sin-sudafrica/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/08/20190817151827_7225789_1_body.jpg alt="¿Qué pierde el Rugby Championship sin Sudáfrica?"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>¿Qué pierde el Rugby Championship sin Sudáfrica?</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2066638-escandalo-en-francia-un-futbolista-mordio-al-arquero-rival-en-la-cara/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201019154841_44409714_0_body.jpg alt="Escándalo en Francia: un futbolista mordió al arquero rival en la cara"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Escándalo en Francia: un futbolista mordió al arquero rival en la cara</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2065264-pablo-zabaleta-el-futbol-le-debe-a-messi-un-titulo-con-la-seleccion/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201018195155_4388301_1_body.jpg alt="Pablo Zabaleta: &#8220;El fútbol le debe a Messi un título con la Selección&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Pablo Zabaleta: &#8220;El fútbol le debe a Messi un título con la Selección&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2064418-lionel-messi-y-barcelona-con-una-agenda-bien-cargada/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201017225528_44386156_0_body.jpg alt="Lionel Messi y Barcelona, con una agenda bien cargada"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Lionel Messi y Barcelona, con una agenda bien cargada</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2062599-marcelo-tinelli-propuso-que-se-intercambien-barbijos-en-lugar-de-banderines/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/10/20201016192305_44370566_0_body.jpg alt="Marcelo Tinelli propuso que se intercambien barbijos en lugar de banderines"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200930-4 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Marcelo Tinelli propuso que se intercambien barbijos en lugar de banderines</h5></ul></a></div></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle6><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle6');});</script></div></div></div></div><div class="widget top-articles inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>Mas leídas</h4><amp-list height=400 layout=fixed-height items=. single-item src=/api/v1/sections/san-juan/articles/top><template type=amp-mustache>{{#data}}
{{#attributes}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img><li class="col col-8 px1"><h5>{{{name}}}</h5></ul></a>{{#attributes.length}}{{length}}{{/attributes.length}}
{{/attributes}}
{{/data}}</template></amp-list></div></div><div class="widget videos inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>videos</h4><amp-list height=420 layout=fixed-height items=. single-item=. src="/integration/sidebar/secondary/san-juan/?_format=mustache"><template type=amp-mustache>{{#items}}
{{#article}}
{{#video}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src={{thumbnailUrl}}></amp-img><li class="col col-8 px1"><h5>{{{headline}}}</h5></ul></a>{{/video}}
{{/article}}
{{/items}}</template></amp-list></div></div><div class="widget mb2 xs-hide sm-hide verticals"><amp-list height=500 layout=fixed-height items=. single-item src=/san-juan/secondary/external class=mb2><template type=amp-mustache>{{#site}}<div class="widget mb2 inline-block"><h4 class="mt1 caps">{{site}}</h4>{{#list}}
<a class="col col-12 text-decoration-none mb1" href={{link}} rel="noindex, nofollow" target=_blank><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{title}}></amp-img><li class="col col-8 px1"><h5>{{{title}}}</h5></ul></a>{{/list}}</div>{{/site}}</template></amp-list></div></aside></div></div><div class="col square www-components-sec-nav"><div><div class=www-component-anchors><div id=adslot-laterald><script>googletag.cmd.push(function(){googletag.display('adslot-laterald');});</script></div></div></div></div></div></amp-selector><footer class="ampstart-footer col-12 inline-block"><div class="contenedor mx-auto"><div class="col col-12 col-sm-2 md-col-3 lg-col-3 pr2 pb2 relative"><h1 class=logo><a href=/san-juan/ class="mb2 block text-decoration-none">Vía<span>San Juan</span></a></h1><a target=_blank href=/san-juan/contenido/terminos-y-condiciones/>Terminos y Condiciones</a> |
<a target=_blank href=/san-juan/contenido/politicas-de-privacidad/>Políticas de Privacidad</a> |
<a target=_blank href=/san-juan/contenido/contacto/>Contacto</a> |
<a target=_blank href=/san-juan/contenido/acerca-de/>Acerca de</a> |
<a target=_blank href=/san-juan/contenido/autores/>Staff</a> |
<a target=_blank href=/san-juan/contenido/bases-condiciones/>Bases y condiciones de sorteos y concursos en viapais.com.ar</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2"><a target=_blank href=https://www.clarin.com/>CLARÍN.COM</a> |
<a target=_blank href=http://www.grupoclarin.com/>GRUPO CLARÍN</a> |
<a target=_blank href=http://tn.com.ar/>TN</a> |
<a target=_blank href=http://www.eltrecetv.com.ar/>EL TRECE TV</a> |
<a target=_blank href=https://radiomitre.cienradios.com/>MITRE</a> |
<a target=_blank href=https://la100.cienradios.com/>LA 100</a> |
<a target=_blank href=http://www.ciudad.com.ar/>CIUDAD</a> |
<a target=_blank href=https://www.cienradios.com/>CIENRADIOS</a> |
<a target=_blank href=http://www.tycsports.com/>TYCSPORTS</a> |
<a target=_blank href=http://www.lavoz.com.ar/>LA VOZ DEL INTERIOR</a> |
<a target=_blank href=http://www.losandes.com.ar/>LOS ANDES</a> |
<a target=_blank href=http://rumbos.viapais.com.ar/>RUMBOS</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2">Comercializadora de Medios del Interior S.A. | 30-70746725-4 | Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700 | contacto@viapais.com.ar
Edición N° <strong>4293 </strong>. Todos los derechos reservados © 2016-2020 Comercializadora de Medios del Interior S.A.</div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pb2"><h2 class=mb2><a href=http://www.cmimediosregionales.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/cmi-logo.png height=30 width=108></amp-img></a><span class="clarin ml3"><a href=http://www.grupoclarin.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/grupoclarin_blanco_125px.png width=40 height=37></amp-img></a></span></h2>Para anunciar: <a href=mailto:comercial@viapais.com>comercial@viapais.com.ar</a><br></div></div><amp-user-notification layout=nodisplay id=amp-user-notification data-persist-dismissal=true class=google-news-ad><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?oc=3&ceid=AR:es-419" class=social-google-news-footer target=_blank>Seguinos en Google Noticias haciendo click aqui.</a>
<button on=tap:amp-user-notification.dismiss class="ampstart-btn ml3">Cerrar</button></amp-user-notification></footer><script id=parsely-cfg src=https://cdn.parsely.com/keys/viapais.com.ar/p.js></script></body></html>