<!doctype html><html lang=es><head><meta http-equiv=refresh content="600"><meta charset=utf-8><meta name=theme-color content="#222222"><meta name=language content="es"><meta name=distribution content="global"><meta name=referrer content="origin"><meta name=mobile-web-app-capable content="yes"><meta name=apple-mobile-web-app-capable content="yes"><meta name=rating content="general"><meta content="IE=edge" http-equiv=x-ua-compatible><meta name=viewport content="width=device-width,minimum-scale=1,initial-scale=1"><meta name=google-site-verification content="nWDMuzZxinEf2K8cGz_Pq6vXSIKRzGunXL0SN9HgEEs"><meta property="fb:app_id" content="1906892899540661"><meta property="fb:pages" content="1108124062663647"><meta property="og:site_name" content="V&iacute;a San Juan"><meta property="og:title" content="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino"><meta property="og:description" content="El lugar funciona como bar. All&iacute; tambi&eacute;n habr&iacute;an estado los j&oacute;venes detenidos en la otra fiesta clandestina."><meta property="og:image" content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/06/20200626133909_42954335_0_body.jpg"><meta property="og:url" content="https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-06-26T10:39:29-03:00"><meta property="article:modified_time" content="2020-06-26T10:39:48-03:00"><meta property="article:section" content="Titulares"><meta property="article:tag" content="San Juan, Titulares, Boliche, Cuarentena, Fiestas clandestinas"><meta name=twitter:card content="summary"><meta name=twitter:site content="@viapaisok"><meta name=twitter:type content="article"><meta name=twitter:url content="https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/"><meta name=twitter:image content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/06/20200626133909_42954335_0_body.jpg"><meta name=keywords content="aparecieron,videos,fiesta,multitudinaria,centro,sanjuanino,san juan,titulares,boliche,cuarentena,fiestas clandestinas"><meta name=author content="https://www.facebook.com/ViaSanJuan.com.ar/"><meta name=news_keywords content="San Juan,
                        Titulares,
                        Boliche,
                        Cuarentena,
                        Fiestas clandestinas,"><meta name=title content="Aparecieron&#x20;videos&#x20;de&#x20;otra&#x20;fiesta&#x20;multitudinaria&#x20;en&#x20;el&#x20;centro&#x20;sanjuanino"><meta name=description content="El&#x20;lugar&#x20;funciona&#x20;como&#x20;bar.&#x20;All&#x00ED;&#x20;tambi&#x00E9;n&#x20;habr&#x00ED;an&#x20;estado&#x20;los&#x20;j&#x00F3;venes&#x20;detenidos&#x20;en&#x20;la&#x20;otra&#x20;fiesta&#x20;clandestina."><meta name=dc.title content="Aparecieron&#x20;videos&#x20;de&#x20;otra&#x20;fiesta&#x20;multitudinaria&#x20;en&#x20;el&#x20;centro&#x20;sanjuanino"><meta name=classification content="San Juan,
                        Titulares,
                        Boliche,
                        Cuarentena,
                        Fiestas clandestinas,"><meta name=author content="Natalia Caballero"><meta content="2020-06-26T10:39:29-03:00" name=pubdate><meta content="2020-06-26T10:39:48-03:00" name=lastmod><link rel=preload href=/bundles/app/fonts/helveticaneue-roman.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=/bundles/app/fonts/helvetica-bold.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=https://cdn.ampproject.org/v0.js as=script><script async src=https://cdn.ampproject.org/v0.js></script><script async custom-element=amp-accordion src=https://cdn.ampproject.org/v0/amp-accordion-0.1.js></script><script async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script><script async custom-element=amp-analytics src=https://cdn.ampproject.org/v0/amp-analytics-0.1.js></script><script async custom-element=amp-anim src=https://cdn.ampproject.org/v0/amp-anim-0.1.js></script><script async custom-element=amp-animation src=https://cdn.ampproject.org/v0/amp-animation-0.1.js></script><script async custom-element=amp-bind src=https://cdn.ampproject.org/v0/amp-bind-0.1.js></script><script async custom-element=amp-carousel src=https://cdn.ampproject.org/v0/amp-carousel-0.1.js></script><script async custom-element=amp-facebook src=https://cdn.ampproject.org/v0/amp-facebook-0.1.js></script><script async custom-element=amp-facebook-comments src=https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js></script><script async custom-element=amp-form src=https://cdn.ampproject.org/v0/amp-form-0.1.js></script><script async custom-element=amp-install-serviceworker src=https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js></script><script async custom-element=amp-lightbox src=https://cdn.ampproject.org/v0/amp-lightbox-0.1.js></script><script async custom-element=amp-list src=https://cdn.ampproject.org/v0/amp-list-0.1.js></script><script async custom-template=amp-mustache src=https://cdn.ampproject.org/v0/amp-mustache-0.2.js></script><script async custom-element=amp-position-observer src=https://cdn.ampproject.org/v0/amp-position-observer-0.1.js></script><script async custom-element=amp-selector src=https://cdn.ampproject.org/v0/amp-selector-0.1.js></script><script async custom-element=amp-sidebar src=https://cdn.ampproject.org/v0/amp-sidebar-0.1.js></script><script async custom-element=amp-social-share src=https://cdn.ampproject.org/v0/amp-social-share-0.1.js></script><script async custom-element=amp-twitter src=https://cdn.ampproject.org/v0/amp-twitter-0.1.js></script><script async custom-element=amp-user-notification src=https://cdn.ampproject.org/v0/amp-user-notification-0.1.js></script><script async custom-element=amp-youtube src=https://cdn.ampproject.org/v0/amp-youtube-0.1.js></script><style amp-custom>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</style><title>Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino | Vía San Juan</title><link rel=amphtml href=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/amp/><link rel=canonical href=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/><link href=/manifest.json rel=manifest><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Vía País","alternateName":"Ciudad a ciudad, un país en red","url":"https:\/\/www.viapais.com.ar\/","potentialAction":{"@type":"SearchAction","target":"https://viapais.com.ar/busqueda?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https://viapais.cdncimeco.com/bundles/app/img/via-pais-logo.png"},"url":"https:\/\/www.viapais.com.ar\/","name":"Vía País","description":"Ciudad a ciudad, un país en red","sameAs":["https://www.facebook.com/ViaSanJuan.com.ar/","https://twitter.com/viapaisok","https://www.instagram.com/viapais.com.ar/","https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"]}</script><script type=application/ld+json>{"@context":"http://schema.org/","@type":"NewsArticle","author":{"@context":"http://schema.org/","@type":"Person","name":"Natalia Caballero"},"dateModified":"2020-06-26T10:39:48-03:00","datePublished":"2020-06-26T10:39:29-03:00","description":"El lugar funciona como bar. All\u00ed tambi\u00e9n habr\u00edan estado los j\u00f3venes detenidos en la otra fiesta clandestina.","headline":"Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino","image":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/files/2020/06/20200626133909_42954335_0_body.jpg","width":960,"height":540},"mainEntityOfPage":{"@type":"WebPage","url":"https://viapais.com.ar/"},"publisher":{"@context":"http://schema.org/","@type":"Organization","name":"V\u00eda Pa\u00eds","logo":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/bundles/app/img/via-pais-logo.png","width":220,"height":60}}}</script><script async data-ci=255f2 data-isv=us.img.e-planning.net data-sv=ads.us.e-planning.net id=hbepl src=//i.e-planning.net/layers/hbdfp.js></script><script>var sitioEplanning="185b0";var seccionEplanning='SanJuan';if(seccionEplanning==="SantiagoDelEstero"){seccionEplanning="Santiago";}
var arrayPosiciones=[seccionEplanning+"_INV_1",seccionEplanning+"_INL_1"];var eplDoc=document,eplLL=false,eS1='us.img.e-planning.net',eplArgs={iIF:1,sV:schemeLocal()+"://ads.e-planning.net/",vV:"4",sI:sitioEplanning,sec:seccionEplanning,eIs:arrayPosiciones};function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())
return true;e.eplInit(eplArgs);if(eplArgs.custom){for(var s in eplArgs.custom){e.setCustomAdShow(s,eplArgs.custom[s]);}}
return e.eplReady();}else if(!eplLL){var epl41Script=document.createElement('SCRIPT');epl41Script.async=true;epl41Script.src=schemeLocal()+'://'+eS1+'/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL=true;}
return false;}
eplCheckStart();function eplSetAdM(eID,custF){if(eplCheckStart()){if(custF){document.epl.setCustomAdShow(eID,eplArgs.custom[eID]);}
document.epl.showSpace(eID);}else{setTimeout(eplSetAdM.bind(null,eID,custF),250);}}
function eplAD4M(eID,custF){document.write('<div id="eplAdDiv'+eID+'"></div>');if(custF){if(!eplArgs.custom){eplArgs.custom={};}
eplArgs.custom[eID]=custF;}
eplSetAdM(eID,custF?true:false);}
function schemeLocal(){protocol=document.location.protocol||window.top.location.protocol;if(protocol){return protocol.indexOf('https')!==-1?'https':'http';}}</script><script>var adcase={styles:{},light:true};adcase.styles.push={iconsStyle:"width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
+"font-family:Arial;font-size:11px;padding:3px;background-color:white;"
+"text-align:center",openIconHTML:"[Abrir]",closeIconHTML:"[Cerrar]"};var googletag=googletag||{cmd:[]};</script><script async src=https://storage.googleapis.com/adcase.io/dist/5/adcase.js></script><script async>googletag.cmd.push(function(){var mappingTop=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingZocalo=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingUxU=googletag.sizeMapping().addSize([700,0],[[1,1],[1024,768],[1000,540],[1000,680]]).addSize([0,0],[[300,250],[300,480]]).build();var startup_ad={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot.getSlotElementId()=="adslot-startup"){startup_ad={slot_width:event.size[0],slot_height:event.size[1],slot_id:event.slot.getSlotElementId()};var s=document.createElement("script");s.src="/bundles/app/js/startup_hide.js";document.head.appendChild(s);}});});googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Top',[1,1],'adslot-top').defineSizeMapping(mappingTop).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle1',[[300,250],[300,600]],'adslot-rectangle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle2',[[300,250],[300,600]],'adslot-rectangle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle3',[[300,250],[300,600]],'adslot-rectangle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle4',[[300,250],[300,600]],'adslot-rectangle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle5',[[300,250],[300,600]],'adslot-rectangle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle6',[[300,250],[300,600]],'adslot-rectangle6').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle7',[[300,250],[300,600]],'adslot-rectangle7').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle1',[[728,300],[728,90],[468,60]],'adslot-middle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle2',[[728,90],[468,60]],'adslot-middle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle3',[[728,90],[468,60]],'adslot-middle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle4',[[728,90],[468,60]],'adslot-middle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle5',[[728,300],[728,90],[468,60]],'adslot-middle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/UxU',[1,1],'adslot-uxu').defineSizeMapping(mappingUxU).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Zocalo',[1,1],'adslot-zocalo').defineSizeMapping(mappingZocalo).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/LateralD',[[120,600],[160,600],[300,600]],'adslot-laterald').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);googletag.pubads().setTargeting('adcase',adcase.logData);googletag.enableServices();});</script><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-install-serviceworker src=/sw.js layout=nodisplay></amp-install-serviceworker><amp-animation id=showTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"1","visibility":"visible"}]}]}</script></amp-animation><amp-animation id=hideTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"0","visibility":"hidden"}]}]}</script></amp-animation><div id=marker><amp-position-observer on="enter:hideTop.start; exit:showTop.start" layout=nodisplay></amp-position-observer></div><div id=top-page class=lg-hide><button id=scrollToTopButton on="tap:top-page.scrollTo(duration=200)" class=scrollToTop><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z"/></svg></button></div><amp-pixel src="https://www.facebook.com/tr?id=1560670977586611&ev=PageView&noscript=1" layout=nodisplay></amp-pixel><amp-analytics type=googleanalytics><script type=application/json>{"vars":{"account":"UA-85777799-1"},"triggers":{"defaultPageview":{"on":"visible","request":"pageview","vars":{"title":"Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino","ampdocUrl":"https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/"}},"clickOnShowMore":{"on":"click","selector":"#show-more","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShowMore"}},"clickOnMenu":{"on":"click","selector":"#nav-left","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Menu"}},"scrollPings":{"on":"scroll","request":"event","scrollSpec":{"verticalBoundaries":[20,40,60,80,100]},"vars":{"eventCategory":"UserInterface","eventAction":"scroll","eventLabel":"${verticalScrollBoundary}"}},"clickOnRadioAnchor":{"on":"click","selector":"#nav-radio","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"RadioAnchor"}},"clickOnShareWhatsapp":{"on":"click","selector":"#share-whatsapp","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareWhatsapp"}},"clickOnShareFacebook":{"on":"click","selector":"#share-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareFacebook"}},"clickOnShareTwitter":{"on":"click","selector":"#share-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareTwitter"}},"clickOnShareLinkedin":{"on":"click","selector":"#share-linkedin","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareLinkedin"}},"clickOnSocialInstagram":{"on":"click","selector":".social-instagram","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Instagram"}},"clickOnSocialFacebook":{"on":"click","selector":".social-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Facebook"}},"clickOnSocialTwitter":{"on":"click","selector":".social-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Twitter"}},"clickOnSocialGoogleNews":{"on":"click","selector":".social-google-news","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Google News"}},"clickOnSocialGoogleNewsFooter":{"on":"click","selector":".social-google-news-footer","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Footer SocialFollow Google News"}},"clickOnGamesPage":{"on":"click","selector":"#button-games-page","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en página de juegos (header)"}},"clickOnGameSelect":{"on":"click","selector":".button-game-select","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en seleccion de juego"}},"clickOnWidgetShowMoreCoronavirus":{"on":"click","selector":"#widget-show-more-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Ver más"}},"clickOnWidgetShowMoreEncasa":{"on":"click","selector":"#widget-show-more-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Ver más"}},"clickOnWidgetArticleCoronavirus":{"on":"click","selector":".widget-article-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Nota"}},"clickOnWidgetArticleEncasa":{"on":"click","selector":".widget-article-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Nota"}},"clickOnShareEmail":{"on":"click","selector":"#share-email","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareEmail"}}},"extraUrlParams":{"dimension2":"san-juan","dimension3":"titulares"}}</script></amp-analytics><amp-analytics type=comscore><script type=application/json>{"vars":{"c1":"2","c2":"6906409"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type=cxense><script type=application/json>{"vars":{"siteId":"1141842609373398476"}}</script></amp-analytics><div id=startup-ad><div class="text-center start-ad-collapse p2"><span><strong>PUBLICIDAD | Continuar al sitio</strong></span></div><div id=adslot-uxu></div><div id=startup-ad-collapse><span class="top-0 start-ad-collapse"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path fill="#fff" d="M20 12l-1.41-1.41L13 16.17V4h-2v12.17l-5.58-5.59L4 12l8 8 8-8z"/></svg></span></div></div><header class="ampstart-headerbar fixed justify-start items-center top-0 left-0 right-0"><div class="flex px1"><button id=nav-left role=button on=tap:header-sidebar.toggle tabindex=0 class=ampstart-navbar-trigger><i class=menu></i></button><div class="today xs-hide sm-hide left">26.06.2020</div><h1 class="mx-auto logo"><a href=/san-juan/ class="relative text-decoration-none"><span>VíaSanJuan</span></a>
<em>Ciudad a ciudad, Argentina en red</em></h1><form id=searchForm action=/busqueda class="search__form right ml1 xs-hide sm-hide animate" target=_top><fieldset><input id=search_text name=q placeholder=Buscar... class=animate>
<button value=search><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form><div class="moreinfo right md-hide lg-hide"><button id=nav-right on=tap:info role=button tabindex=0 class=open><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><amp-lightbox id=info layout=nodisplay class="animate moreinfo"><div class=moreingo-lgb><div class=inner><div class="center today">26.06.2020</div><button role=button on=tap:info.close tabindex=0 class="ampstart-navbar-trigger items-start close">✕</button><form id=searchForm action=/busqueda target=_top><fieldset class=p0><input id=search_text name=q placeholder=Buscar... class="col col-10">
<button value=search class="search col2"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form></div></div></amp-lightbox></div><div class="mainkey py1 inline-block left flex"><amp-carousel layout=fixed-height height=30 type=carousel class="animate left" controls><div class="mr1 ampstart-label"><a class=text-decoration-none id=button-games-page href=/san-juan/servicios/juegos/ rel=nofollow>Juegos</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/deportes-y-juegos/ rel=nofollow>Deportes</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/entretenimiento/ rel=nofollow>Entretenimiento</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/politica/ rel=nofollow>Política</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/economia/ rel=nofollow>Economía</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/legislacion-y-justicia/ rel=nofollow>Policiales</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/salud/ rel=nofollow>Salud</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/educacion/ rel=nofollow>Educación</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/ciencia/ rel=nofollow>Ciencia</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/tecnologia/ rel=nofollow>Tecnología</a></div></amp-carousel><div class="inline-block radios-nav left relative"><section class=p0><h2 class="title-radio xs-hide sm-hide" on=tap:navRadios.toggleVisibility role=button tabindex=0>Radios en Vía San Juan
por <amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/mitre.png width=70 height=14></amp-img></h2><h2 class="title-radio md-hide lg-hide mobile" on=tap:navRadios.toggleVisibility role=button tabindex=0><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=25 height=25></amp-img></h2><div class="lista-radio relative" hidden id=navRadios><ul class="list-reset absolute"><li class=inline-block><a id=nav-radio rel=nofollow href=/san-juan/inside/radio/fm_lider class=inline-block target=_blank title="¡Escuchar FM LIDER en VIVO!"><div class="col col-3 image"><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=30 height=30></amp-img></div><div class="col col-9"><ul class="list-reset pb1 mb1 relative"><li class=bold>FM LIDER<li><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M12 14c1.66.0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>Escucha en vivo</ul></div></a></ul></div></section></div></div></header><amp-sidebar id=header-sidebar class="ampstart-sidebar px3" layout=nodisplay><div class="flex justify-start items-center ampstart-sidebar-header"><button role=button on=tap:header-sidebar.toggle tabindex=0 class="ampstart-navbar-trigger items-start">✕</button></div><ul class="ampstart-social-follow list-reset justify-around items-center m0 mb4 inline-block"><li class="mr2 col"><a href=https://www.facebook.com/ViaSanJuan.com.ar/ target=_blank class=inline-block aria-label="Via San Juan en Facebook!" title="Via San Juan en Facebook!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 56 55"><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6.0-2.4-.2-4.6-.2-4.5.0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2.0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2.0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"/></svg></a><li class="mr2 col"><a href=https://twitter.com/viapaisok target=_blank class=inline-block aria-label="Seguinos en Twitter!" title="Seguinos en Twitter!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 53 49"><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5.0-8.2 3.7-8.2 8.3.0.6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5.0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6.0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1.0 23.3-12.6 23.3-23.6.0-.3.0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"/></svg></a><li class="mr2 col"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=inline-block aria-label="Seguinos en Instagram!" title="Seguinos en Instagram!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 54 54"><path d="M27.2 6.1c-5.1.0-5.8.0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8.0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6.0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1.0-5.7.0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5.0-2-.1-2.6-.1-7.6.0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4.0-9.7 4.3-9.7 9.7.0 5.4 4.3 9.7 9.7 9.7 5.4.0 9.7-4.3 9.7-9.7.0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5.0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3.0-2.3-1-2.3-2.3.0-1.2 1-2.3 2.3-2.3 1.2.0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"/></svg></a><li class="mr2 col"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber" target=_blank class=inline-block aria-label="Seguinos en Youtube!" title="Seguinos en Youtube!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 26 17"><path d="M16.837 8.242v.126l-6.742 3.396V4.719l6.742 3.396v.127zm8.167-4.707c.05.399.244 2.102.26 3.805v.126c-.018-1.946-.27-3.893-.27-3.893s-.245-1.651-1.003-2.384c-.96-.961-2.04-.961-2.528-1.02C17.94-.075 12.64.017 12.64.017S7.348-.075 3.817.17C3.32.228 2.25.228 1.29 1.189.531 1.913.287 3.573.287 3.573S.05 5.52.0 7.466v1.602c.05 1.946.287 3.893.287 3.893s.244 1.66 1.002 2.384c.96.961 2.031.961 2.528 1.02 3.531.244 8.823.202 8.823.202s5.3.042 8.823-.202c.488-.059 1.567-.059 2.528-1.02.758-.733 1.003-2.384 1.003-2.384s.252-1.947.27-3.893v.126c-.018 1.946-.27 3.893-.27 3.893s-.061.404-.211.9c.157-.508.219-.925.219-.925s.253-1.947.27-3.893V7.34a38.672 38.672.0 0 0-.268-3.805z" class="ampstart-icon ampstart-icon-youtube"/></svg></a></ul><hr><nav class="ampstart-sidebar-nav ampstart-nav noanimate"><amp-accordion disable-session-states class=nav-regiones><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/argentina/>Vía País</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Centro</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/arroyito/>Vía Arroyito</a><li><a href=/azul/>Vía Azul</a><li><a href=/bahia-blanca/>Vía Bahía Blanca</a><li><a href=/buenos-aires/>Vía Buenos Aires</a><li><a href=/calamuchita/>Vía Calamuchita</a><li><a href=/carlos-paz/>Vía Carlos Paz</a><li><a href=/concordia/>Vía Concordia</a><li><a href=/cordoba/>Vía Córdoba</a><li><a href=/gualeguaychu/>Vía Gualeguaychú</a><li><a href=/la-calera/>Vía La Calera</a><li><a href=/la-plata/>Vía La Plata</a><li><a href=/mar-del-plata/>Vía Mar Del Plata</a><li><a href=/mina-clavero/>Vía Mina Clavero</a><li><a href=/parana/>Vía Paraná</a><li><a href=/punta-alta/>Vía Punta Alta</a><li><a href=/rafaela/>Vía Rafaela</a><li><a href=/rio-cuarto/>Vía Río Cuarto</a><li><a href=/rio-primero/>Vía Río Primero</a><li><a href=/rosario/>Vía Rosario</a><li><a href=/san-francisco/>Vía San Francisco</a><li><a href=/san-nicolas/>Vía San Nicolás</a><li><a href=/santa-fe/>Vía Santa Fe</a><li><a href=/tres-arroyos/>Vía Tres Arroyos</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Cuyo</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/la-rioja/>Vía La Rioja</a><li><a href=/mendoza/>Vía Mendoza</a><li><a href=/san-juan/>Vía San Juan</a><li><a href=/san-luis/>Vía San Luis</a><li><a href=/san-rafael/>Vía San Rafael</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noreste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/formosa/>Vía Formosa</a><li><a href=/corrientes/>Vía Corrientes</a><li><a href=/eldorado/>Vía Eldorado</a><li><a href=/iguazu/>Vía Iguazú</a><li><a href=/obera/>Vía Oberá</a><li><a href=/posadas/>Vía Posadas</a><li><a href=/resistencia/>Vía Resistencia</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noroeste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/catamarca/>Vía Catamarca</a><li><a href=/jujuy/>Vía Jujuy</a><li><a href=/salta/>Vía Salta</a><li><a href=/santiago-del-estero/>Vía Santiago del Estero</a><li><a href=/tucuman/>Vía Tucumán</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Patagonia</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/bariloche/>Vía Bariloche</a><li><a href=/calafate/>Vía Calafate</a><li><a href=/caleta-olivia/>Vía Caleta Olivia</a><li><a href=/comodoro-rivadavia/>Vía Comodoro Rivadavia</a><li><a href=/esquel/>Vía Esquel</a><li><a href=/malvinas/>Vía Malvinas</a><li><a href=/neuquen/>Vía Neuquén</a><li><a href=/rawson/>Vía Rawson</a><li><a href=/rio-gallegos/>Vía Río Gallegos</a><li><a href=/rio-grande/>Vía Río Grande</a><li><a href=/santa-rosa/>Vía Santa Rosa</a><li><a href=/tolhuin/>Vía Tolhuin</a><li><a href=/ushuaia/>Vía Ushuaia</a><li><a href=/viedma/>Vía Viedma</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/rumbos/>Rumbos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos/>Vía Documentos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos-malvinas/>Vía Documentos Malvinas</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/gourmet/>Vía Gourmet</a></h2><div></div></section></amp-accordion><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/mediakit>Mediakit</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/servicios/horoscopo/>Horoscopo</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/servicios/loteria/>Quiniela</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/servicios/juegos/>Juegos</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/terminos-y-condiciones/>Términos y Condiciones</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/politicas-de-privacidad/>Políticas de Privacidad</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/contacto>Contacto</a><li class="amsptart-nav-item ampstart-faq-item p1"><a class=text-decoration-none rel=external href=/san-juan/contenido/acerca-de/>Acerca De</a></ul></nav></amp-sidebar><amp-selector layout=container><div class="main col col-12 flex"><div class="flux col col-12"><div><div class="block amp-ad-container banner center amp-ad px2 xs-hide sm-hide banner-top mb2"><div><div id=adslot-top><script>googletag.cmd.push(function(){googletag.display('adslot-top');});</script></div></div></div></div><script>eplAD4M("SanJuan_INV_1");</script><script>(function(){googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(){showStartAd();});googletag.display('adslot-uxu');});})();function showStartAd(){let nodes=document.getElementById('adslot-uxu').querySelectorAll('iframe');if(nodes!=null&&nodes.length>0){let adContainer=document.getElementById('startup-ad');adContainer.style.height=window.innerHeight+'px';adContainer.style.display='inherit';document.querySelector('header.ampstart-headerbar').style.position='relative';document.querySelector('header.ampstart-headerbar').classList.remove('fixed');var collapse=document.querySelectorAll(".start-ad-collapse");for(var i=0;i<collapse.length;i++){collapse[i].addEventListener('click',function(){adContainer.style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');});}}
window.addEventListener('scroll',function(){if(window.scrollY>=window.innerHeight){document.getElementById('startup-ad').style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');}});}</script><div style=display:none><div id=adslot-zocalo data-format=interstitial><script>googletag.cmd.push(function(){googletag.display('adslot-zocalo');});</script></div></div><div class="col col-12 flex"><section class="col col-12 sm-col-12 md-col-8 lg-col-9 pr2"><article class="col col-12 post mb2"><div class=inside><figure class="ampstart-image-fullpage-hero m0 relative picArticleSelected"><amp-img height=540 layout=fixed-height src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/06/20200626133909_42954335_0_body.jpg media="(max-width: 415px)" alt="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino"></amp-img><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/06/20200626133909_42954335_0_body.jpg media="(min-width: 416px)" alt="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino"></amp-img><figcaption class="absolute right-0 bottom-0 left-0"><header class=p3><time class="moment ampstart-image-credit h4 inline-block">11h
-</time>
<span class="ampstart-image-credit h4 inline-block badge-via">Vía San Juan</span><h1 class="ampstart-fullpage-hero-heading mb3">Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino</h1></header></figcaption></figure><div class=articleBody id=content><div class="sm-col-12 md-col-10 ml-auto mr-auto"><h3 class=my2>El lugar funciona como bar. Allí también habrían estado los jóvenes detenidos en la otra fiesta clandestina.</h3><ul class="list-reset flex"><li class=badge-author><a class=text-decoration-none href=/san-juan/contenido/autores/natalia-caballero role=button>Publicado por
<strong>Natalia Caballero</strong></a>
-
26/06/2020</ul><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino | https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino" data-param-url=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino" data-param-url=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino" data-param-url=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino" data-param-body="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino - Leer: https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class="amp-ad-container banner center amp-ad mb2"><script>eplAD4M("SanJuan_INL_1");</script></div><div class="body ampstart-dropcap"><body><p>Continúa el escándalo en <strong>San Juan</strong> por la detención de más de 50 personas que participaban en una fiesta clandestina. Ahora aparecieron videos en un barcito ubicado en pleno centro que en la noche del jueves se transformó en un boliche, algo que está totalmente prohibido. Este lugar habría funcionado como “previa” para los jóvenes detenidos en el taller mecánico de calles <strong>Santiago del Estero </strong>y <strong>Pedro Echague</strong>.<p></p><amp-twitter height=694 width=486 layout=responsive data-tweetid="1276480022749024258?ref_src=twsrc%5Etfw"></amp-twitter><p><p>Según publicó<a data-cke-saved-href=https://www.diariodecuyo.com.ar/policiales/Los-detenidos-en-la-fiesta-clandestina-habian-participado-antes-de-otra-en-un-bar-centrico-20200626-0007.html target=_blank href=https://www.diariodecuyo.com.ar/policiales/Los-detenidos-en-la-fiesta-clandestina-habian-participado-antes-de-otra-en-un-bar-centrico-20200626-0007.html> Diario de Cuyo</a>, la línea de investigación que maneja la policía indica que antes de llegar a la fiesta clandestina este grupo de personas había estado en un bar del centro, en otra fiesta. Esto fue alertado por las historias de Instagram (videos y fotos) de uno de los aprehendidos, cuyo material se viralizó rápidamente en las redes.<p>“Aparentemente los dos hechos están vinculados. Los que estaban en la fiesta clandestina en el local de calle Del Bono se fueron posteriormente al taller de Santiago del Estero y 25 de Mayo, donde también había otra reunión clandestina”, señaló <strong>Carlos Munisaga</strong>, secretario de Seguridad de<strong> San juan</strong>.<p><amp-youtube data-videoid=EwxsgoyfEiA layout=responsive height=385 width=685></amp-youtube><p>El bar donde los jóvenes realizaron la famosa “previa” podría ser sancionado. Es que ante la pandemia y fuertes medidas de prevención que tomó el Gobierno provincial, el local estaba abierto fuera de los horarios permitidos y con más de 12 personas en su interior.<p><amp-youtube data-videoid=tJaOrg_GbG8 layout=responsive height=385 width=685></amp-youtube></body></div><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino | https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino" data-param-url=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino" data-param-url=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino" data-param-url=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino" data-param-body="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino - Leer: https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class=tags id=articleSelectedTags><h4 class="mb1 bold">En esta nota:</h4><span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/san-juan/>San Juan</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/titulares/>Titulares</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/boliche/>Boliche</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/cuarentena/>Cuarentena</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/fiestas-clandestinas/>Fiestas clandestinas</a></span></div><a id=comentarios-nota name=comentarios></a><hr><section class="ampstart-related-section block"><h4 class="mb1 bold">Noticias relacionadas:</h4><ul class="ampstart-related-section-items list-reset m0"><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-juan/1841128-mas-de-50-detenidos-por-una-fiesta-clandestina-en-plena-pandemia/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626125716_42953873_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">M&aacute;s de 50 detenidos por una fiesta clandestina en plena pandemia</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-juan/1839057-una-nina-sufrio-una-grave-lesion-en-el-craneo-tras-ser-aplastada-por-un-carro/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625134613_42941676_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Una ni&ntilde;a sufri&oacute; una grave lesi&oacute;n en el cr&aacute;neo tras ser aplastada por un carro</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/obera/1837936-un-lesionado-en-una-moto-trilla-clandestina-en-villa-bonita/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200624222825_42936847_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Un lesionado en una moto trilla clandestina en Villa Bonita</h5></a></ul></section><hr class="col-12 inline-block"><h4 class="mb2 bold" id=comentarios>Comentarios</h4><amp-facebook-comments width=486 height=657 layout=responsive data-numposts=5 data-locale=es_LA data-href=https://viapais.com.ar/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/></amp-facebook-comments></div></div></div></article><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/en-casa.jpeg height=52 width=229></amp-img><amp-list src="/api/v1/sections/rumbos/articles/keywords/en-casa?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-encasa" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-encasa class="more text-decoration-none rounded inline-block" href=/rumbos/keyword/en-casa/>Ver más</a></div><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/coronavirus.png height=52 width=229></amp-img><amp-list src="/api/v1/sections/argentina/articles/keywords/coronavirus?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-coronavirus" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">Vía
{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-coronavirus class="more text-decoration-none rounded inline-block" href=/argentina/keyword/coronavirus/>Ver más</a></div><amp-embed width=100 height=100 type=taboola layout=responsive data-publisher=embimedia-viapais data-mode=thumbnails-c-amp data-placement="Below Article Thumbnails AMP Desktop" data-target_type=mix data-article=auto data-url></amp-embed><article id=post-1841304 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626133909_42954335_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  11h"><time>11h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/>Aparecieron videos de otra fiesta multitudinaria en el centro sanjuanino</a></h3><p>El lugar funciona como bar. Allí también habrían estado los jóvenes detenidos en la otra fiesta clandestina.</div></div></article><article id=post-1842200 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1842200-hay-fecha-y-horarios-para-la-reapertura-de-los-casinos-en-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Hay fecha y horarios para la reapertura de los casinos en San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626192445_7563469_1_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1842200-hay-fecha-y-horarios-para-la-reapertura-de-los-casinos-en-san-juan/>Hay fecha y horarios para la reapertura de los casinos en San Juan</a></h3><p>Falta el anuncio del gobierno. Habrá estrictas medidas de prevención en esta nueva etapa.</div></div></article><article id=post-1841755 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1841755-san-juan-los-camioneros-que-dieron-positivo-de-covid-son-de-brasil-y-mendoza/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="San Juan: los camioneros que dieron positivo de Covid son de Brasil y Mendoza" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200528163116_42618070_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8h"><time>8h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1841755-san-juan-los-camioneros-que-dieron-positivo-de-covid-son-de-brasil-y-mendoza/>San Juan: los camioneros que dieron positivo de Covid son de Brasil y Mendoza</a></h3><p>Ambos se sometieron a un test rápido en los controles de ingreso a la provincia. Están internados y aislados.</div></div></article><article id=post-1841594 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1841594-exploto-un-tubo-de-oxigeno-en-un-geriatrico-y-un-abuelo-termino-herido/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Explotó un tubo de oxígeno en un geriátrico y un abuelo terminó herido" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626150101_42954409_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  10h"><time>10h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1841594-exploto-un-tubo-de-oxigeno-en-un-geriatrico-y-un-abuelo-termino-herido/>Explotó un tubo de oxígeno en un geriátrico y un abuelo terminó herido</a></h3><p>Fue en San Juan. El hombre tiene 76 años y sufrió quemaduras en su cuerpo.</div></div></article><article id=post-1839734 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Encuestas><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1839734-encuesta-para-sanjuaninos-como-impacto-la-cuarentena-en-tu-ambito-laboral/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Encuesta para sanjuaninos: ¿Cómo impactó la cuarentena en tu ámbito laboral?" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200429234205_42347677_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1839734-encuesta-para-sanjuaninos-como-impacto-la-cuarentena-en-tu-ambito-laboral/>Encuesta para sanjuaninos: ¿Cómo impactó la cuarentena en tu ámbito laboral?</a></h3><p>Contanos cómo afecto la cuarentena en el día a día de tu trabajo y competí por una tablet.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle1><script>googletag.cmd.push(function(){googletag.display('adslot-middle1');});</script></div></div></div></div><article id=post-1841128 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1841128-mas-de-50-detenidos-por-una-fiesta-clandestina-en-plena-pandemia/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Más de 50 detenidos por una fiesta clandestina en plena pandemia" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626125716_42953873_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  12h"><time>12h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1841128-mas-de-50-detenidos-por-una-fiesta-clandestina-en-plena-pandemia/>Más de 50 detenidos por una fiesta clandestina en plena pandemia</a></h3><p>Ocurrió este viernes en plena madrugada en San Juan. Los aprehendidos tienen entre 16 y 37 años.</div></div></article><article id=post-1840376 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1840376-estrellas-y-un-ecosistema-unico-tesoros-de-san-juan-al-mundo/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Estrellas y un ecosistema único, tesoros de San Juan al mundo" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625233127_42950020_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1840376-estrellas-y-un-ecosistema-unico-tesoros-de-san-juan-al-mundo/>Estrellas y un ecosistema único, tesoros de San Juan al mundo</a></h3><p>El Parque Nacional El Leoncito y el Parque San Guillermo están ubicados en departamentos rurales. Los visitantes extranjeros, el plato fuerte.</div></div></article><article id=post-1839897 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1839897-despues-de-dos-anos-llega-a-juicio-un-femicida-que-apunalo-a-su-ex/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Después de dos, años llega a juicio un femicida que apuñaló a su ex" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625192347_42947066_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1839897-despues-de-dos-anos-llega-a-juicio-un-femicida-que-apunalo-a-su-ex/>Después de dos, años llega a juicio un femicida que apuñaló a su ex</a></h3><p>La familia de la joven se movilizó hasta Tribunales por miedo a que le den la prisión domiciliaria. Sucedió en San Juan.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle2><script>googletag.cmd.push(function(){googletag.display('adslot-middle2');});</script></div></div></div></div><article id=post-1839977 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1839977-le-dieron-la-domiciliaria-a-un-represor-sanjuanino/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Le dieron la domiciliaria a un represor sanjuanino" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625195312_42947546_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1839977-le-dieron-la-domiciliaria-a-un-represor-sanjuanino/>Le dieron la domiciliaria a un represor sanjuanino</a></h3><p>Se trata de Gustavo de Marchi, militar retirado que recibió una condena de 25 años de cárcel y otra de prisión perpetua.</div></div></article><article id=post-1842742 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Salud><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1842742-confirmaron-cuatro-nuevos-positivos-de-coronavirus-en-mendoza/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Confirmaron cuatro nuevos positivos de coronavirus en Mendoza" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200602184652_42682406_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1h"><time>1h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1842742-confirmaron-cuatro-nuevos-positivos-de-coronavirus-en-mendoza/>Confirmaron cuatro nuevos positivos de coronavirus en Mendoza</a></h3><p>Lo confirmó el Ministrio de Salud. Los casos son dos hombres y dos mujeres. Se recuperaron dos pacientes.</div></div></article><article id=post-1842716 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Coronavirus><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1842716-mendoza-caso-98-quedo-detenido-por-narcotrafico/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Mendoza &amp;#8220;Caso 98&amp;#8221;: quedó detenido por narcotráfico" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626232537_42960052_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1h"><time>1h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1842716-mendoza-caso-98-quedo-detenido-por-narcotrafico/>Mendoza &#8220;Caso 98&#8221;: quedó detenido por narcotráfico</a></h3><p>El "Gordo Maxi" sigue internado a causa del coronavirus, pero con custodia policial.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle3><script>googletag.cmd.push(function(){googletag.display('adslot-middle3');});</script></div></div></div></div><article id=post-1842671 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Portezuelo del Viento"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1842671-portezuelo-del-viento-duro-reves-para-mendoza-se-impuso-la-postura-de-la-pampa/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Portezuelo del Viento: duro revés para Mendoza, se impuso la postura de La Pampa" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626230103_42959922_0_body.jpg layout=fill class="animate contain"></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1842671-portezuelo-del-viento-duro-reves-para-mendoza-se-impuso-la-postura-de-la-pampa/>Portezuelo del Viento: duro revés para Mendoza, se impuso la postura de La Pampa</a></h3><p>Cuatro provincias votaron en contra de Mendoza quien solicitará el mecanismo de laudo arbitral por parte de Alberto Fernández para hallar una solución.</div></div></article><article id=post-1842613 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Ciencia y medio ambiente"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1842613-la-reserva-villavicencio-podra-recibir-turismo-interno/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La Reserva Villavicencio podrá recibir turismo interno" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626224345_42959853_0_body.jpg layout=fill class="animate contain"></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1842613-la-reserva-villavicencio-podra-recibir-turismo-interno/>La Reserva Villavicencio podrá recibir turismo interno</a></h3><p>La venta de entradas a la Reserva será a través de la página web. Los visitantes serán regulados por terminación de DNI.</div></div></article><article id=post-1842581 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Salud><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1842581-coronavirus-mendoza-tiene-su-primer-paciente-tratado-con-plasma/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Coronavirus: Mendoza tiene su primer paciente tratado con plasma" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626221732_42959705_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1842581-coronavirus-mendoza-tiene-su-primer-paciente-tratado-con-plasma/>Coronavirus: Mendoza tiene su primer paciente tratado con plasma</a></h3><p>El hombre respondió muy bien al tratamiento, aunque permanece en terapia intensiva.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle4><script>googletag.cmd.push(function(){googletag.display('adslot-middle4');});</script></div></div></div></div><article id=post-1842534 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Coronavirus><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1842534-realizaron-un-estrategico-operativo-de-desinfeccion-en-uspallata/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Realizaron un estratégico operativo de desinfección en Uspallata" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626220557_42959449_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1842534-realizaron-un-estrategico-operativo-de-desinfeccion-en-uspallata/>Realizaron un estratégico operativo de desinfección en Uspallata</a></h3><p>La Municipalidad de Las Heras lo realizó en el marco de los protocolos de higiene y prevención contra el Covid 19.</div></div></article><article id=post-1842845 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Entretenimiento><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842845-los-personajes-de-los-simpson-seran-doblados-por-actores-de-su-misma-raza/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Los personajes de &amp;#8220;Los Simpson&amp;#8221; serán doblados por actores de su misma raza" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/04/20190425204743_37389840_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4m"><time>4m -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842845-los-personajes-de-los-simpson-seran-doblados-por-actores-de-su-misma-raza/>Los personajes de &#8220;Los Simpson&#8221; serán doblados por actores de su misma raza</a></h3><p>La decisión surge a partir de un movimiento que señala ciertos estereotipos en televisión.</div></div></article><article id=post-1842835 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Carlos Salvador Bilardo"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842835-carlos-salvador-bilardo-dio-positivo-de-coronavirus/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Carlos Salvador Bilardo  dio positivo de coronavirus" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/01/20190109235646_6834653_1_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  15m"><time>15m -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842835-carlos-salvador-bilardo-dio-positivo-de-coronavirus/>Carlos Salvador Bilardo dio positivo de coronavirus</a></h3><p>El entrenador campeón del mundo en 1986 se contagió en el geriátrico donde se encuentra alojado, en la Ciudad de Buenos Aires.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle5><script>googletag.cmd.push(function(){googletag.display('adslot-middle5');});</script></div></div></div></div><article id=post-1842657 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Coronavirus><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842657-coronavirus-en-argentina-nuevo-record-diario-de-contagios-con-2886-casos-en-las-ultimas-24-horas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Coronavirus en Argentina: nuevo récord diario de contagios con 2.886 casos en las últimas 24 horas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626225625_42958272_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  28m"><time>28m -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842657-coronavirus-en-argentina-nuevo-record-diario-de-contagios-con-2886-casos-en-las-ultimas-24-horas/>Coronavirus en Argentina: nuevo récord diario de contagios con 2.886 casos en las últimas 24 horas</a></h3><p>Treinta y cuatro personas murieron este viernes, con lo que suman 1.184 víctimas fatales y 55.343 infectados desde el comienzo de la pandemia.</div></div></article><article id=post-1842487 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Gobierno de Mendoza"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1842487-mendoza-recibira-de-la-nacion-1-900-millones-pero-no-pagara-el-medio-aguinaldo-a-estatales/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Mendoza recibirá de la Nación $1.900 millones, pero no pagará el medio aguinaldo a estatales" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626212303_42959151_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1842487-mendoza-recibira-de-la-nacion-1-900-millones-pero-no-pagara-el-medio-aguinaldo-a-estatales/>Mendoza recibirá de la Nación $1.900 millones, pero no pagará el medio aguinaldo a estatales</a></h3><p>La cartera nacional señaló que lo transferido contribuirá a que la provincia "haga frente a la situación generada por la pandemia".</div></div></article><article id=post-1842607 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Entretenimiento><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842607-bake-off-el-comunicado-oficial-tras-las-versiones-de-fraude/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Bake Off: el comunicado oficial tras las versiones de fraude" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200624125113_42928477_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842607-bake-off-el-comunicado-oficial-tras-las-versiones-de-fraude/>Bake Off: el comunicado oficial tras las versiones de fraude</a></h3><p>La productora del reality conducido por Paula Chaves aclaró la polémica sobre los participantes.</div></div></article><article id=post-1842237 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Coronavirus><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1842237-caso-98-el-grupo-de-whatsapp-amigos-y-los-infectados/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="&amp;#8220;Caso 98&amp;#8221;: el grupo de Whatsapp, amigos y los &amp;#8220;Infectados&amp;#8221;" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626193852_42957874_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1842237-caso-98-el-grupo-de-whatsapp-amigos-y-los-infectados/>&#8220;Caso 98&#8221;: el grupo de Whatsapp, amigos y los &#8220;Infectados&#8221;</a></h3><p>Coronavirus: la Policía allanó la casa del hombre que dio positivo y encontró armas y drogas, además de un grupo en las redes sociales bajo un nombre particular,...</div></div></article><article id=post-1842466 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Humor><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842466-los-memes-sobre-la-conferencia-de-alberto-fernandez-el-retraso-y-las-fallas-en-el-audio/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Los memes sobre la conferencia de Alberto Fernández: el retraso y las fallas en el audio" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626211447_42958897_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842466-los-memes-sobre-la-conferencia-de-alberto-fernandez-el-retraso-y-las-fallas-en-el-audio/>Los memes sobre la conferencia de Alberto Fernández: el retraso y las fallas en el audio</a></h3><p>El humor en las redes durante el anuncio de una nueva extensión de la cuarentena.</div></div></article><article id=post-1842396 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Emilio Monzo"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842396-espionaje-ilegal-emilio-monzo-nicolas-massot-y-waldo-wollf-se-presentaron-como-querellantes/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Espionaje ilegal: Emilio Monzó, Nicolás Massot y Waldo Wolff se presentaron como querellantes" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/05/20190509155615_37573415_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842396-espionaje-ilegal-emilio-monzo-nicolas-massot-y-waldo-wollf-se-presentaron-como-querellantes/>Espionaje ilegal: Emilio Monzó, Nicolás Massot y Waldo Wolff se presentaron como querellantes</a></h3><p>Se presentaron ante el juez Federico Villena, que les exhibió las pruebas de los seguimientos que les realizaron.</div></div></article><article id=post-1842350 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Romina Malaspina"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842350-la-reaccion-de-romina-malaspina-cuando-le-recordaron-que-viajo-a-dubai-invitada-por-un-jeque/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La reacción de Romina Malaspina cuando le recordaron que viajó a Dubái invitada por un jeque" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626203349_42958524_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842350-la-reaccion-de-romina-malaspina-cuando-le-recordaron-que-viajo-a-dubai-invitada-por-un-jeque/>La reacción de Romina Malaspina cuando le recordaron que viajó a Dubái invitada por un jeque</a></h3><p>La modelo y conductora de Canal 26 no pudo disimular su incomodidad frente a algunas preguntas.</div></div></article><article id=post-1842284 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Maravilla Martínez"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842284-maravilla-martinez-confirmo-la-fecha-y-lugar-para-su-regreso-al-boxeo/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Maravilla Martínez confirmó la fecha y lugar para su regreso al boxeo" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/09/20190910175216_39174878_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842284-maravilla-martinez-confirmo-la-fecha-y-lugar-para-su-regreso-al-boxeo/>Maravilla Martínez confirmó la fecha y lugar para su regreso al boxeo</a></h3><p>El quilmeño retornará al ring tras más de seis años de inactividad.</div></div></article><article id=post-1842152 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=sports><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842152-goran-ivanisevic-entrenador-de-novak-djokovic-tambien-tiene-coronavirus/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Goran Ivanisevic, entrenador de Novak Djokovic, también tiene coronavirus" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626185823_42953541_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  6h"><time>6h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842152-goran-ivanisevic-entrenador-de-novak-djokovic-tambien-tiene-coronavirus/>Goran Ivanisevic, entrenador de Novak Djokovic, también tiene coronavirus</a></h3><p>Lo anunció a través de Instagram. El extenista croata estuvo en el Adria Tour.</div></div></article><article id=post-1842143 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Vicentín><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842143-nuevo-pedido-de-informes-al-banco-nacion-sobre-movimientos-del-dinero-prestado-a-vicentin/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Nuevo pedido de informes al Banco Nación sobre movimientos del dinero prestado a Vicentin" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200609111128_42758591_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  6h"><time>6h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842143-nuevo-pedido-de-informes-al-banco-nacion-sobre-movimientos-del-dinero-prestado-a-vicentin/>Nuevo pedido de informes al Banco Nación sobre movimientos del dinero prestado a Vicentin</a></h3><p>El fiscal Gerardo Pollicita envió un oficio a la entidad para que en diez días entregue la información solicitada.</div></div></article><article id=post-1842079 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Coronavirus><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1842079-la-curva-de-contagios-de-coronavirus-en-la-provincia-de-buenos-aires-dio-el-salto-en-mayo/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La curva de contagios de coronavirus en la provincia de Buenos Aires dio el salto en mayo" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200605010315_42712918_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  6h"><time>6h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1842079-la-curva-de-contagios-de-coronavirus-en-la-provincia-de-buenos-aires-dio-el-salto-en-mayo/>La curva de contagios de coronavirus en la provincia de Buenos Aires dio el salto en mayo</a></h3><p>"Notamos un aumento de los casos por el relajamiento que hubo en la cuarenten", dijo Juan Riera, director de Hospitales bonaerenses.</div></div></article><article id=post-1841962 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=espectaculos><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1841962-raul-portal-fue-internado-por-un-fuerte-cuadro-de-fiebre-y-neumonia/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Raúl Portal fue internado por un fuerte cuadro de fiebre y neumonía" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626173738_42956739_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7h"><time>7h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1841962-raul-portal-fue-internado-por-un-fuerte-cuadro-de-fiebre-y-neumonia/>Raúl Portal fue internado por un fuerte cuadro de fiebre y neumonía</a></h3><p>Al conductor le realizaron el test de coronavirus y el resultado fue negativo.</div></div></article><article id=post-1841946 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Campo><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1841946-vandalismo-record-en-campos-del-interior-destruyeron-19-silobolsas-en-un-dia/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Vandalismo récord en campos del interior: destruyeron 19 silobolsas en un día" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626172823_42956388_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7h"><time>7h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1841946-vandalismo-record-en-campos-del-interior-destruyeron-19-silobolsas-en-un-dia/>Vandalismo récord en campos del interior: destruyeron 19 silobolsas en un día</a></h3><p>Los actos de vandalismo de este estilo se intensificaron en las provincia de Córdoba, Entre Ríos y Santa Fe.</div></div></article><article id=post-1841943 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Alejo Ramos Padilla"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1841943-causa-dalessio-ramos-padilla-allano-una-dependencia-de-prefectura/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Causa D&amp;#8217;Alessio: Ramos Padilla allanó una dependencia de Prefectura" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/04/20190409231627_37174835_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7h"><time>7h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1841943-causa-dalessio-ramos-padilla-allano-una-dependencia-de-prefectura/>Causa D&#8217;Alessio: Ramos Padilla allanó una dependencia de Prefectura</a></h3><p>El juez tomó la medida en busca de información sobre un miembro de esa fuerza sospechado de intervenir en maniobras de espionaje ilegal.</div></div></article><article id=post-1841893 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Yanina Latorre"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1841893-el-furioso-cruce-de-yanina-latorre-con-julia-mengolini-te-pensas-que-por-ser-rubia-soy-tarada/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El furioso cruce de Yanina Latorre con Julia Mengolini: &amp;#8220;¿Te pensás que por ser rubia soy tarada?&amp;#8221;" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200513163322_42460310_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8h"><time>8h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1841893-el-furioso-cruce-de-yanina-latorre-con-julia-mengolini-te-pensas-que-por-ser-rubia-soy-tarada/>El furioso cruce de Yanina Latorre con Julia Mengolini: &#8220;¿Te pensás que por ser rubia soy tarada?&#8221;</a></h3><p>La periodista bancó a la señorita Bimbo en sus críticas a Lola Latorre. Durante la discusión, se dijeron de todo.</div></div></article><article id=post-1841902 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=espectaculos><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1841902-jesica-cirio-compartio-el-tierno-reencuentro-de-insaurralde-con-su-hija/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Jesica Cirio compartió el tierno reencuentro de Insaurralde con su hija" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200626165703_42956523_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8h"><time>8h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1841902-jesica-cirio-compartio-el-tierno-reencuentro-de-insaurralde-con-su-hija/>Jesica Cirio compartió el tierno reencuentro de Insaurralde con su hija</a></h3><p>El intendente de Lomas de Zamora fue dado de alta y continuará con la recuperación en su casa.</div></div></article><article id=post-1839841 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1839841-mama-heroina-salvo-a-sus-seis-hijos-de-morir-intoxicados/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Mamá heroína: salvó a sus seis hijos de morir intoxicados" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625190337_42946722_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1839841-mama-heroina-salvo-a-sus-seis-hijos-de-morir-intoxicados/>Mamá heroína: salvó a sus seis hijos de morir intoxicados</a></h3><p>Ocurrió en San Juan. En plena madrugada la mujer se despertó y arrastró a los niños afuera de la casa.</div></div></article><article id=post-1839609 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1839609-ahora-en-la-rioja-dicen-que-el-obrero-sanjuanino-se-infecto-en-esa-provincia/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Ahora en La Rioja dicen que el obrero sanjuanino se infectó en esa provincia" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625162945_42944130_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1839609-ahora-en-la-rioja-dicen-que-el-obrero-sanjuanino-se-infecto-en-esa-provincia/>Ahora en La Rioja dicen que el obrero sanjuanino se infectó en esa provincia</a></h3><p>El trabajador trabajaba en una obra vial desde hace 30 días. Será tratado en un hospital riojano.</div></div></article><article id=post-1839442 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1839442-un-sanjuanino-dio-positivo-de-coronavirus-en-la-rioja/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Un sanjuanino dio positivo de coronavirus en La Rioja" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625152545_42942866_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1839442-un-sanjuanino-dio-positivo-de-coronavirus-en-la-rioja/>Un sanjuanino dio positivo de coronavirus en La Rioja</a></h3><p>Se trata de un obrero de 60 años que trabajaba en una enorme obra vial.</div></div></article><article id=post-1839343 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1839343-inedito-en-san-juan-los-camioneros-seran-aislados-en-un-estadio-de-futbol/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Inédito: en San Juan los camioneros serán aislados en un estadio de fútbol" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625150344_42942541_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1839343-inedito-en-san-juan-los-camioneros-seran-aislados-en-un-estadio-de-futbol/>Inédito: en San Juan los camioneros serán aislados en un estadio de fútbol</a></h3><p>Los transportistas deberán cumplir una cuarentena de 48 horas mientras esperan el resultado de los hisopados.</div></div></article><article id=post-1839057 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1839057-una-nina-sufrio-una-grave-lesion-en-el-craneo-tras-ser-aplastada-por-un-carro/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Una niña sufrió una grave lesión en el cráneo tras ser aplastada por un carro" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625134613_42941676_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1839057-una-nina-sufrio-una-grave-lesion-en-el-craneo-tras-ser-aplastada-por-un-carro/>Una niña sufrió una grave lesión en el cráneo tras ser aplastada por un carro</a></h3><p>Fue en San Juan. La pequeña tiene 3 años y se encuentra internada en Terapia.</div></div></article><article id=post-1838839 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1838839-motochorros-encanonaron-y-robaron-4-millones-a-comerciante-sanjuanino/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Motochorros encañonaron y robaron $4 millones a comerciante sanjuanino" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200424164916_42306405_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1838839-motochorros-encanonaron-y-robaron-4-millones-a-comerciante-sanjuanino/>Motochorros encañonaron y robaron $4 millones a comerciante sanjuanino</a></h3><p>Ocurrió el miércoles en la noche. La víctima sufrió algunos golpes producto del violento ataque.</div></div></article><article id=post-1837959 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1837959-me-va-a-matar-mi-viejo-el-lamento-de-un-joven-al-que-se-le-incendio-el-auto/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="&amp;#8220;¡Me va a matar mi viejo!&amp;#8221;: el lamento de un joven al que se le incendió el auto" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200624223754_42936748_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1837959-me-va-a-matar-mi-viejo-el-lamento-de-un-joven-al-que-se-le-incendio-el-auto/>&#8220;¡Me va a matar mi viejo!&#8221;: el lamento de un joven al que se le incendió el auto</a></h3><p>Pasó en San Juan. El vehículo se prendió fuego mientras circulaba y su conductor se salvó de milagro.</div></div></article><article id=post-1837098 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1837098-unac-respondio-a-las-criticas-por-los-camioneros-con-covid-que-pasaron-por-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Uñac respondió a las críticas por los camioneros con Covid que pasaron por San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200624153933_42930231_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1837098-unac-respondio-a-las-criticas-por-los-camioneros-con-covid-que-pasaron-por-san-juan/>Uñac respondió a las críticas por los camioneros con Covid que pasaron por San Juan</a></h3><p>Mendoza y Salta cuestionaron que la provincia haya dejado circular a los transportistas con coronavirus.</div></div></article><article id=post-1836988 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1836988-motochorros-le-robaron-un-maletin-con-900-000-a-un-carnicero/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Motochorros le robaron un maletín con $900.000 a un carnicero" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200517220745_42502919_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1836988-motochorros-le-robaron-un-maletin-con-900-000-a-un-carnicero/>Motochorros le robaron un maletín con $900.000 a un carnicero</a></h3><p>Ocurrió en San Juan. Los investigadores sospechan que se trató de una entrega.</div></div></article><article id=post-1836829 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1836829-bolivianos-quisieron-ingresar-ilegalmente-a-san-juan-y-terminaron-detenidos/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Bolivianos quisieron ingresar ilegalmente a San Juan y terminaron detenidos" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200624141833_42929076_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1836829-bolivianos-quisieron-ingresar-ilegalmente-a-san-juan-y-terminaron-detenidos/>Bolivianos quisieron ingresar ilegalmente a San Juan y terminaron detenidos</a></h3><p>Ocurrió en el Control San Carlos, el ingreso más importante a la provincia cuyana.</div></div></article><article id=post-1836539 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1836539-jovenes-sanjuaninos-ofrecieron-donar-plasma-para-ayudar-a-otros-pacientes/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Jóvenes sanjuaninos ofrecieron donar plasma para ayudar a otros pacientes" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200613115734_42803617_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1836539-jovenes-sanjuaninos-ofrecieron-donar-plasma-para-ayudar-a-otros-pacientes/>Jóvenes sanjuaninos ofrecieron donar plasma para ayudar a otros pacientes</a></h3><p>Se trata de la instructora que ya está recuperada y en su casa, y del chico vallisto que espera el alta.</div></div></article><article id=post-1835731 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1835731-habilitan-nuevas-disciplinas-deportivas-en-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Habilitan nuevas disciplinas deportivas en San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/02/20190227163707_36634375_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1835731-habilitan-nuevas-disciplinas-deportivas-en-san-juan/>Habilitan nuevas disciplinas deportivas en San Juan</a></h3><p>Se trata del hipismo y deportes acuáticos. La noticia fue confirmada desde la Secretaría de Deportes.</div></div></article><article id=post-1835616 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1835616-tiene-63-anos-y-termino-baleado-en-medio-de-un-robo/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Tiene 63 años y terminó baleado en medio de un robo" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200623224519_42923268_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1835616-tiene-63-anos-y-termino-baleado-en-medio-de-un-robo/>Tiene 63 años y terminó baleado en medio de un robo</a></h3><p>Fue en San Juan. La víctima terminó con un disparo en la pierna y tuvo que ser trasladada al hospital.</div></div></article><article id=post-1835171 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1835171-se-adelanto-la-fecha-el-1-de-julio-regresa-el-turismo-interno-a-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Se adelantó la fecha: el 1 de julio regresa el turismo interno a San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200623190952_42920484_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1835171-se-adelanto-la-fecha-el-1-de-julio-regresa-el-turismo-interno-a-san-juan/>Se adelantó la fecha: el 1 de julio regresa el turismo interno a San Juan</a></h3><p>Este martes, la ministra de Turismo dio una conferencia que sorprendió a todos. No se podrá acampar.</div></div></article><article id=post-1835087 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1835087-el-papa-de-la-nena-fallecida-en-un-incendio-no-puede-levantarse-de-la-cama/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El papá de la nena fallecida en un incendio no puede levantarse de la cama" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200623180920_42919593_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1835087-el-papa-de-la-nena-fallecida-en-un-incendio-no-puede-levantarse-de-la-cama/>El papá de la nena fallecida en un incendio no puede levantarse de la cama</a></h3><p>"Vivimos una pesadilla", dijo al tía de la pequeña de 2 años que, la semana pasada, murió en un incendio en San Juan.</div></div></article><article id=post-1834926 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1834926-para-el-gobierno-de-san-juan-la-fiesta-nacional-del-sol-no-es-una-prioridad/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Para el Gobierno de San Juan la Fiesta Nacional del Sol &amp;#8220;no es una prioridad&amp;#8221;" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200623170121_42918669_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1834926-para-el-gobierno-de-san-juan-la-fiesta-nacional-del-sol-no-es-una-prioridad/>Para el Gobierno de San Juan la Fiesta Nacional del Sol &#8220;no es una prioridad&#8221;</a></h3><p>Lo dijo la ministra de Turismo de la provincia de San Juan. "Los eventos tienen que ser repensados", expresó.</div></div></article><article id=post-1834112 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1834112-rompio-el-silencio-la-familia-del-sanjuanino-que-fue-asesinado-y-quemado/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Rompió el silencio la familia del sanjuanino que fue asesinado y quemado" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200603160123_42693769_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1834112-rompio-el-silencio-la-familia-del-sanjuanino-que-fue-asesinado-y-quemado/>Rompió el silencio la familia del sanjuanino que fue asesinado y quemado</a></h3><p>Ruben Quiroga estaba desaparecido desde fines de mayo. Una ex amante confesó que, junto a su pareja, lo mataron.</div></div></article><article id=post-1833986 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1833986-san-juan-endurecen-las-medidas-sanitarias-con-los-trasportistas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="San Juan: endurecen las medidas sanitarias con los trasportistas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200623113912_42914950_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1833986-san-juan-endurecen-las-medidas-sanitarias-con-los-trasportistas/>San Juan: endurecen las medidas sanitarias con los trasportistas</a></h3><p>En menos de 48 horas dieron positivo de Covid-19 tres camioneros. Suman controles para evitar la propagación del virus.</div></div></article><article id=post-1833944 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1833944-el-ex-intendente-sanjuanino-acusado-de-abuso-sexual-zafo-de-ir-preso/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El ex intendente sanjuanino acusado de abuso sexual zafó de ir preso" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/05/20190514201553_37639704_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1833944-el-ex-intendente-sanjuanino-acusado-de-abuso-sexual-zafo-de-ir-preso/>El ex intendente sanjuanino acusado de abuso sexual zafó de ir preso</a></h3><p>Se trata de Julián Gil, el ex funcionario caucetero que fue denunciado por una adolescente de 16 años.</div></div></article><article id=post-1833120 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1833120-le-reclamo-a-su-ex-la-cuota-alimentaria-y-recibio-una-paliza/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Le reclamó a su ex la cuota alimentaria y recibió una paliza" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200622192353_42909016_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1833120-le-reclamo-a-su-ex-la-cuota-alimentaria-y-recibio-una-paliza/>Le reclamó a su ex la cuota alimentaria y recibió una paliza</a></h3><p>Fue en San Juan. La víctima tiene 19 años y terminó con la nariz fracturada.</div></div></article><article id=post-1833097 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1833097-despues-de-estar-al-borde-de-la-muerte-mejora-el-medico-sanjuanino-con-covis-19/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Después de estar al borde de la muerte, mejora el médico sanjuanino con Covis-19" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200622190432_42908679_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1833097-despues-de-estar-al-borde-de-la-muerte-mejora-el-medico-sanjuanino-con-covis-19/>Después de estar al borde de la muerte, mejora el médico sanjuanino con Covis-19</a></h3><p>El profesional fue el quinto sanjuanino en dar positivo. Ya da sus primeros pasos y está lúcido.</div></div></article><article id=post-1833028 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1833028-una-nena-de-11-anos-termino-internada-tras-ser-golpeada-por-su-padre/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Una nena de 11 años terminó internada tras ser golpeada por su padre" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200622182526_42908331_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1833028-una-nena-de-11-anos-termino-internada-tras-ser-golpeada-por-su-padre/>Una nena de 11 años terminó internada tras ser golpeada por su padre</a></h3><p>El caso de violencia intrafamiliar ocurrió en San Juan. La menor fue atendida con una crisis nerviosa.</div></div></article><article id=post-1832770 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1832770-detectaron-dos-casos-de-coronavirus-de-camioneros-que-pasaron-por-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Detectaron dos casos de coronavirus de camioneros que pasaron por San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/03/20200317143232_41900900_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1832770-detectaron-dos-casos-de-coronavirus-de-camioneros-que-pasaron-por-san-juan/>Detectaron dos casos de coronavirus de camioneros que pasaron por San Juan</a></h3><p>Uno es orindo de Salta, el otro de Bolivia. Ya no están en la provincia.</div></div></article><article id=post-1832443 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1832443-por-el-dia-del-padre-explotaron-las-ventas-en-el-comercio-sanjuanino/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Por el Día del Padre, explotaron las ventas en el comercio sanjuanino" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200612123231_42793666_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1832443-por-el-dia-del-padre-explotaron-las-ventas-en-el-comercio-sanjuanino/>Por el Día del Padre, explotaron las ventas en el comercio sanjuanino</a></h3><p>Se registraron las mayores ventas del 2020. El calzado y la indumentaria, lo más elegido en esta fecha.</div></div></article><article id=post-1832324 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1832324-hallaron-el-fierro-con-el-que-habrian-asesinado-al-sanjuanino-desaparecido/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Hallaron el fierro con el que habrían asesinado al sanjuanino desaparecido" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200622141522_42905549_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1832324-hallaron-el-fierro-con-el-que-habrian-asesinado-al-sanjuanino-desaparecido/>Hallaron el fierro con el que habrían asesinado al sanjuanino desaparecido</a></h3><p>El detenido por el crimen se quebró e indicó dónde estaba oculta el arma homicida.</div></div></article><article id=post-1832117 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1832117-un-transportista-es-el-octavo-caso-de-coronavirus-en-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Un transportista es el octavo caso de coronavirus en San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200430153431_42353271_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1832117-un-transportista-es-el-octavo-caso-de-coronavirus-en-san-juan/>Un transportista es el octavo caso de coronavirus en San Juan</a></h3><p>El paciente es asintomático y se encuentra aislado junto a su entorno.</div></div></article><article id=post-1830760 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1830760-le-dieron-salidas-transitorias-a-un-violador-y-mato-a-una-persona/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Le dieron salidas transitorias a un violador y mató a una persona" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200621132555_42896340_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5d"><time>5d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1830760-le-dieron-salidas-transitorias-a-un-violador-y-mato-a-una-persona/>Le dieron salidas transitorias a un violador y mató a una persona</a></h3><p>Ocurrió en San Juan este sábado. El presidiario tenía salidas transitorias y estaba condenado a 8 años de cárcel.</div></div></article><article id=post-1829595 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1829595-en-una-semana-reabren-los-casinos-en-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="En una semana reabren los casinos en San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200620134417_42884188_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  6d"><time>6d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1829595-en-una-semana-reabren-los-casinos-en-san-juan/>En una semana reabren los casinos en San Juan</a></h3><p>Lo confirmó Carlos Munisaga, secretario de Seguridad de la provincia. Además reabren los institutos de idiomas.</div></div></article><article id=post-1829482 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1829482-al-sanjuanino-desaparecido-lo-habrian-matado-a-fierrazos-y-por-celos/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Al sanjuanino desaparecido lo habrían matado a fierrazos y por celos" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200620115808_42883170_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1829482-al-sanjuanino-desaparecido-lo-habrian-matado-a-fierrazos-y-por-celos/>Al sanjuanino desaparecido lo habrían matado a fierrazos y por celos</a></h3><p>A medida que pasan la horas se conocen detalles macabros del homicidio que conmociona a la provincia.</div></div></article><article id=post-1828747 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1828747-el-peor-final-el-hombre-que-buscaban-intensamente-en-san-juan-fue-asesinado/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El peor final: el hombre que buscaban intensamente en San Juan fue asesinado" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200619211546_42878324_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1828747-el-peor-final-el-hombre-que-buscaban-intensamente-en-san-juan-fue-asesinado/>El peor final: el hombre que buscaban intensamente en San Juan fue asesinado</a></h3><p>Se trata de Raúl Quiroga, el Iglesiano que llevaba desaparecido casi tres semanas. Una ex pareja confesó el crimen.</div></div></article><article id=post-1828278 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1828278-regresaron-los-viajes-interurbanos-en-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Regresaron los viajes interurbanos en San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/05/20180512191435_32687050_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1828278-regresaron-los-viajes-interurbanos-en-san-juan/>Regresaron los viajes interurbanos en San Juan</a></h3><p>El transporte de media distancia fue habilitado este mismo viernes. Todos los horarios y líneas disponibles.</div></div></article><article id=post-1828058 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1828058-aparecio-la-mama-de-la-beba-que-fue-abandonada-en-un-hospital-de-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Apareció la mamá de la beba que fue abandonada en un hospital de San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200504165907_42384109_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1828058-aparecio-la-mama-de-la-beba-que-fue-abandonada-en-un-hospital-de-san-juan/>Apareció la mamá de la beba que fue abandonada en un hospital de San Juan</a></h3><p>La mujer expliccó que es el único sostén de su familia y pasa muchas horas trabajando.</div></div></article><article id=post-1827974 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1827974-aberrante-violo-una-perimetral-y-agarro-de-los-pelos-a-su-ex-pareja/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Aberrante: violó una perimetral y agarró de los pelos a su ex pareja" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200619145032_42872998_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1827974-aberrante-violo-una-perimetral-y-agarro-de-los-pelos-a-su-ex-pareja/>Aberrante: violó una perimetral y agarró de los pelos a su ex pareja</a></h3><p>Pasó en San Juan. El sujeto se escondió en un depósito, igual fue atrapado por la policía.</div></div></article><article id=post-1827843 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1827843-san-juan-las-reuniones-sociales-se-permitiran-todos-los-dias-y-hasta-las-00/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="San Juan: las reuniones sociales se permitirán todos los días y hasta las 00" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200522120021_42552815_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1827843-san-juan-las-reuniones-sociales-se-permitiran-todos-los-dias-y-hasta-las-00/>San Juan: las reuniones sociales se permitirán todos los días y hasta las 00</a></h3><p>El secretario de seguridad, Carlos Munisaga, confirmó que los encuentros estarán habilitados desde este sábado.</div></div></article><article id=post-1826318 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1826318-acuerdosanjuan-la-estrategia-de-la-provincia-para-despues-de-la-pandemia/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="#AcuerdoSanJuan la estrategia de la provincia para después de la pandemia" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200618185859_42864966_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1826318-acuerdosanjuan-la-estrategia-de-la-provincia-para-despues-de-la-pandemia/>#AcuerdoSanJuan la estrategia de la provincia para después de la pandemia</a></h3><p>Este jueves se hizo el lanzamiento de Acuerdo San Juan y se convocó a representantes de 16 mesas de trabajo.</div></div></article><article id=post-1826274 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1826274-dejaron-a-su-bebe-abandonada-en-neonatologia-de-un-hospital/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Dejaron a su bebé abandonada en Neonatología de un hospital" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200618184608_42863863_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1826274-dejaron-a-su-bebe-abandonada-en-neonatologia-de-un-hospital/>Dejaron a su bebé abandonada en Neonatología de un hospital</a></h3><p>La menor lleva 17 días internada en un hospital de San Juan, le dieron el alta pero nadie la va a buscar.</div></div></article><article id=post-1826033 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1826033-turismo-interno-cuales-son-los-lugares-mas-lindos-para-visitar-en-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Turismo Interno: cuáles son los lugares más lindos para visitar en San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200618162226_42863265_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1826033-turismo-interno-cuales-son-los-lugares-mas-lindos-para-visitar-en-san-juan/>Turismo Interno: cuáles son los lugares más lindos para visitar en San Juan</a></h3><p>En esta nota te mostramos cuáles son los lugares de la provincia más atractivos para hacer turismo, en tiempos de cuarentena.</div></div></article><article id=post-1825944 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1825944-la-medica-del-cuarto-caso-de-coronavirus-en-san-juan-esta-con-asistencia-psicologica/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La médica del cuarto caso de coronavirus en San Juan está con asistencia psicológica" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200606122630_42727148_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1825944-la-medica-del-cuarto-caso-de-coronavirus-en-san-juan-esta-con-asistencia-psicologica/>La médica del cuarto caso de coronavirus en San Juan está con asistencia psicológica</a></h3><p>Se trata de la mujer que ingresó ilegalmente a ver a su hermano infectado y siguió con su vida profesional y personal.</div></div></article><article id=post-1825641 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1825641-el-incendio-en-el-que-murio-una-nina-se-origino-por-un-cortocircuito/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El incendio en el que murió una niña se originó por un cortocircuito" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200618141407_42860570_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1825641-el-incendio-en-el-que-murio-una-nina-se-origino-por-un-cortocircuito/>El incendio en el que murió una niña se originó por un cortocircuito</a></h3><p>El siniestro ocurrió el martes en la noche en la provincia de San Juan. La víctima tenía apenas 2 añitos.</div></div></article><article id=post-1825519 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1825519-armaron-una-fiesta-clandestina-en-plena-pandemia-y-terminaron-tras-las-rejas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Armaron una fiesta clandestina en plena pandemia y terminaron tras las rejas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200618133132_42860073_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1825519-armaron-una-fiesta-clandestina-en-plena-pandemia-y-terminaron-tras-las-rejas/>Armaron una fiesta clandestina en plena pandemia y terminaron tras las rejas</a></h3><p>Ocurrió San Juan. Unas 15 personas fueron sorprendidas mientras bebían y bailaban en una vivienda.</div></div></article><div class=load-pager><amp-state id=itemsSate src="/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/?page=2&amp;_format=mustache&amp;pageSize=0"></amp-state><amp-state id=pagerState><script type=application/json>{"pagerIndex":2,"hasMorePages":true}</script></amp-state><form class=showMoreForm target=_top action="/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/?page=2&amp;_format=mustache" action-xhr="/san-juan/1841304-aparecieron-videos-de-otra-fiesta-multitudinaria-en-el-centro-sanjuanino/?page=2&amp;_format=mustache" on="submit-success: AMP.setState({
                  itemsSate: {
                  items: itemsSate.items.concat(event.response.items)
                  },
                  pagerState: {
                  pagerIndex: pagerState.pagerIndex + 1,
                  hasMorePages: true
                  }
                  });"><amp-list height=1 [height]="itemsSate.items.length * 100" layout=fixed-height [src]=itemsSate.items><template type=amp-mustache>{{#article}}<article id=post-{{identifier}} class="pag-article col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post={{mainKeyword}}><div class="ampstart-card blog col col-12 pb2">{{#thumbnailUrl}}<div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/{{url}} class="text-decoration-none block" rel="bookmark nofollow" title="Leer nota."><amp-img alt={{headline}} src={{thumbnailUrl}} layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></amp-img></div></amp-img>{{#renderAsVideo}}<div class="media px1 video"></div>{{/renderAsVideo}}
{{#renderAsGallery}}<div class="media px1 pic"></div>{{/renderAsGallery}}
{{#renderAsHistory}}<div class="media px1 story"></div>{{/renderAsHistory}}</a></div>{{/thumbnailUrl}}
{{#thumbnailUrl}}<div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9">{{/thumbnailUrl}}
{{^ thumbnailUrl}}<div class="data-article col col-12">{{/thumbnailUrl}}<ul class="list-reset flex list-data-article m0 mb1">{{#highlightLive}}<li><span class="mb1 mr1 amp badge inline-block rounded bold live"><a href=# rel=nofollow class=text-decoration-none>EN VIVO</a></span>
{{/highlightLive}}
{{#highlightSponsored}}<li class="mb1 mr1 amp badge inline-block rounded bold sponsor">CONTENIDO PATROCINADO</span>
{{/highlightSponsored}}
{{#highlightMoment}}<li class=moment title="Publicado hace {{moment}}"><time>{{moment}} -</time>
{{/highlightMoment}}
{{#highlightSponsored}}<li class="badge-via hide">{{/highlightSponsored}}
{{^ highlightSponsored}}<li class=badge-via>{{/highlightSponsored}}
<a class=text-decoration-none rel="category tag nofollow" href=/{{articleSectionSlug}} title="Mas notas de {{articleSectionName}}">{{articleSectionName}}</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/{{url}} rel=nofollow>{{{headLineStrong}}}</a></h3><p>{{about}}</p>{{#isRelated}}<div class="col col-12 flux-related pt2 my2 xs-hide sm-hide"><h5 class=mb1><strong>Noticias relacionadas:</strong></h5><ul class="ampstart-related-section-items list-reset m0">{{#related}}<li class="col-12 pr1">· <a href={{related.url}} rel=nofollow class=text-decoration-none>{{{name}}}</a>
{{/related}}</ul></div>{{/isRelated}}</div></div></article>{{/article}}</template></amp-list><div class="animate footer-showmore"><input type=hidden name=page value=2 [value]=pagerState.pagerIndex>
<button id=show-more value="Ver más noticias" class="ampstart-btn show rounded mt1 mb3 mx-auto" [class]="(pagerState.hasMorePages == false ? 'hide' : 'ampstart-btn show rounded mt1 mb3 mx-auto')">Ver más</button></div></form></div><hr class=sep-section><div class="featuredArticles mb2 inline-block relative col-12"><amp-list src=/integration/trafficExchange/ layout=fixed-height items=. height=460><template type=amp-mustache><article class="col col-12 sm-col-3 md-col-3 lg-col-3 pr1">{{#data}}
{{#attributes}}
<a href={{url}} class=block rel=nofollow><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{name}} class="col col-4 sm-col-12 md-col-12 lg-col-12"></amp-img><div class="info col col-8 sm-col-12 md-col-12 lg-col-12"><ul class="list-reset list-data-article m0 block"><li class=inline-block>{{id}}<li><h5 class=col>{{name}}</h5></ul></div></a>{{/attributes}}
{{/data}}</article></template></amp-list></div></section><aside class="col col-12 xs-col-12 sm-col-12 md-col-4 lg-col-3 xs-hide sm-hide"><div class="widget col xs-col-12 sm-col-12 md-col-6 lg-col-12 xs-hide sm-hide  weather-currency rounded"><amp-list height=60 width=300 layout=responsive items=. single-item src=/api/v1/sections/san-juan/weather><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="weather center"><ul class="list-reset center"><li class=weather__icon><amp-img layout=responsive height=85 width=85 class=weather-icon src=https://viapais.cdncimeco.com/bundles/app/img/icons/weather/{{image}}.svg></amp-img><li class="weather__temperature weather__humedad">{{temperature}}º / {{humidity}}%</ul></div>{{/attributes}}
{{/data}}</template></amp-list><amp-list height=39 width=300 layout=responsive items=. single-item src=/api/v1/sections/argentina/monetary-amount class="block currencyTop"><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="currency center"><ul class="m0 list-reset center col-12"><li class="center inline-block"><span class=mx1>Dólar: </span><strong>${{minValue}}</strong> / <strong>${{maxValue}}</strong></ul></div>{{/attributes}}
{{/data}}</template></amp-list></div><div class="inline-block col-12 xs-hide sm-hide clearfix mb2 dark center pt1 pb1"><ul class="list-reset mx-auto width-max"><li class="inline-block round p1 mr2"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=social-instagram><amp-img alt="Seguinos en Instagram!" src=/bundles/app/img/icons/social/instagram.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://twitter.com/viapaisok target=_blank class=social-twitter><amp-img alt="Seguinos en Twitter!" src=/bundles/app/img/icons/social/twitter.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://www.facebook.com/ViaSanJuan.com.ar/ target=_blank class=social-facebook><amp-img alt="Via San Juan en Facebook!" src=/bundles/app/img/icons/social/facebook.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1"><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?hl=es-419&gl=AR&ceid=AR%3Aes-419" target=_blank class=social-google-news><amp-img alt="Google News" src=/bundles/app/img/icons/social/google-news.png width=30 height=30 layout=responsive></amp-img></a></ul></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle1><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle1');});</script></div></div></div></div><div class="tagsCloud widget videos"><h4 class=caps>Temas del día</h4><div class=tag><a class="text-decoration-none rounded" href=/san-juan/keyword/encuestas/>Encuestas</a></div></div><div class="widget vias inline-block xs-hide sm-hide mb3"><div class="widget vialibre clearfix mb3" id=via1><h4 class=caps>Rumbos</h4><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1841170-alejandra-maglietti-relato-un-momento-de-panico-que-vivio-en-un-supermercado-no-se-si-fue-un-chiste-lo-que-me-hizo/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200517221202_42502617_0_body.jpg alt="Alejandra Maglietti relató un momento de pánico que vivió en un supermercado: &#8220;No sé si fue un chiste lo que me hizo&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Alejandra Maglietti relató un momento de pánico que vivió en un supermercado: &#8220;No sé si fue un chiste lo que me hizo&#8221;</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle2><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle2');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1840524-belen-francese-lanzo-un-fuerte-descargo-contra-la-vecina-que-la-escracho-en-twitter/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200529152704_42629640_0_body.jpg alt="Belén Francese lanzó un fuerte descargo contra la vecina que la escrachó en Twitter"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Belén Francese lanzó un fuerte descargo contra la vecina que la escrachó en Twitter</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1840496-la-emotiva-despedida-de-alejandro-fantino-a-su-padre-en-vivo-estoy-destrozado-por-dentro/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180823012204_34018402_0_body.jpg alt="La emotiva despedida de Alejandro Fantino a su padre en vivo: &#8220;Estoy destrozado por dentro&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La emotiva despedida de Alejandro Fantino a su padre en vivo: &#8220;Estoy destrozado por dentro&#8221;</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle3><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle3');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1840444-tomas-dente-protagonizo-un-papelon-en-el-programa-de-guido-corro-entre-10-y-15-km-por-dia/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/10/20191008122854_39641539_0_body.jpg alt="Tomás Dente protagonizó un papelón en el programa de Guido: &#8220;Corro entre 10 y 15 km por día&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Tomás Dente protagonizó un papelón en el programa de Guido: &#8220;Corro entre 10 y 15 km por día&#8221;</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1840307-flor-vigna-revelo-cual-es-su-secreto-para-no-dormir-sola-en-la-cuarentena/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200410171009_42179465_0_body.jpg alt="Flor Vigna reveló cuál es su secreto para no dormir sola en la cuarentena"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Flor Vigna reveló cuál es su secreto para no dormir sola en la cuarentena</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle4><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle4');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1840277-cande-tinelli-se-sincero-y-conto-como-esta-sobrellevando-la-cuarentena/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200508181317_42423259_0_body.jpg alt="Cande Tinelli se sinceró y contó cómo está sobrellevando la cuarentena"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Cande Tinelli se sinceró y contó cómo está sobrellevando la cuarentena</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1839658-la-reaccion-de-nicole-neumann-al-encontrar-a-su-doble-es-muy-loco-lo-que-esta-pasando/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625172452_42944931_0_body.jpg alt="La reacción de Nicole Neumann al encontrar a su doble: &#8220;Es muy loco lo que está pasando&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La reacción de Nicole Neumann al encontrar a su doble: &#8220;Es muy loco lo que está pasando&#8221;</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle5><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle5');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1839748-lizy-tagliani-no-aguanto-mas-y-respondio-a-las-criticas-el-mundo-no-deja-de-girar/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625182048_42945832_0_body.jpg alt="Lizy Tagliani no aguantó más y respondió a las críticas: &#8220;El mundo no deja de girar&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Lizy Tagliani no aguantó más y respondió a las críticas: &#8220;El mundo no deja de girar&#8221;</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1839494-premios-gardel-2020-el-anuncio-de-nominados-sera-digital-y-federal/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625154356_42943271_0_body.jpg alt="Premios Gardel 2020: el anuncio de nominados será digital y federal"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Premios Gardel 2020: el anuncio de nominados será digital y federal</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle6><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle6');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1839504-barby-silenzi-recibio-criticas-por-compartir-un-video-de-abril-con-la-mama-de-el-polaco/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625154850_42943182_0_body.jpg alt="Barby Silenzi recibió críticas por compartir un video de Abril con la mamá de El Polaco"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Barby Silenzi recibió críticas por compartir un video de Abril con la mamá de El Polaco</h5></ul></a></div><div class="widget deportes clearfix" id=via2><h4 class=caps>Deportes</h4><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1839819-basquet-y-pandemia-la-finalizacion-de-la-liga-nacional-y-el-futuro-del-torneo-segun-sus-protagonistas/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625190239_42945632_0_body.jpg alt="Básquet y pandemia: la finalización de la Liga Nacional y el futuro del torneo, según sus protagonistas"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Básquet y pandemia: la finalización de la Liga Nacional y el futuro del torneo, según sus protagonistas</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1838319-ricardo-centurion-esta-todo-dado-para-volver-a-boca/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/12/20191221204116_40700309_0_body.jpg alt="Ricardo Centurión: &#8220;Está todo dado para volver a Boca&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Ricardo Centurión: &#8220;Está todo dado para volver a Boca&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1837630-alemania-2006-se-cumplen-14-anos-del-golazo-de-maxi-rodriguez-a-mexico/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/06/20180615151144_33114739_0_body.jpg alt="Alemania 2006: se cumplen 14 años del golazo de Maxi Rodríguez a México"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Alemania 2006: se cumplen 14 años del golazo de Maxi Rodríguez a México</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1837367-leo-messi-cumple-anos-y-el-mundo-del-futbol-lo-celebra-junto-a-el/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200624172125_42931667_0_body.jpg alt="Leo Messi cumple años y el mundo del fútbol lo celebra junto a él"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Leo Messi cumple años y el mundo del fútbol lo celebra junto a él</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1837119-sergio-aguero-fue-operado-de-la-rodilla-izquierda-y-se-perderia-lo-que-resta-de-la-temporada/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200624154455_7693066_1_body.jpg alt="Sergio Agüero fue operado de la rodilla izquierda y se perdería lo que resta de la temporada"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Sergio Agüero fue operado de la rodilla izquierda y se perdería lo que resta de la temporada</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1835882-rugby-la-uar-distribuira-100-millones-de-pesos-a-664-clubes-del-pais/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/10/20191009070814_39651532_0_body.jpg alt="Rugby: la UAR distribuirá 100 millones de pesos a 664 clubes del país"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Rugby: la UAR distribuirá 100 millones de pesos a 664 clubes del país</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1835840-lionel-messi-no-pudo-alcanzar-los-700-goles-pero-llego-a-las-250-asistencias-en-el-triunfo-del-barcelona/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200624003514_42922888_0_body.jpg alt="Lionel Messi no pudo alcanzar los 700 goles pero llegó a las 250 asistencias en el triunfo del Barcelona"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Lionel Messi no pudo alcanzar los 700 goles pero llegó a las 250 asistencias en el triunfo del Barcelona</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1835272-novak-djokovic-se-disculpo-por-haber-organizado-el-adria-tour-lo-siento-profundamente/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200623200531_42915958_0_body.jpg alt="Novak Djokovic se disculpó por haber organizado el Adria Tour: &#8220;Lo siento profundamente&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Novak Djokovic se disculpó por haber organizado el Adria Tour: &#8220;Lo siento profundamente&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1835162-el-partido-mas-largo-en-la-historia-del-tenis-a-10-anos-del-70-68-de-isner-sobre-mahut-en-wimbledon/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200623185511_3084102_1_body.jpg alt="El partido más largo en la historia del tenis: a 10 años del 70-68 de Isner sobre Mahut en Wimbledon"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El partido más largo en la historia del tenis: a 10 años del 70-68 de Isner sobre Mahut en Wimbledon</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1835095-el-chino-tapia-quiere-recuperar-su-camiseta-a-34-anos-de-argentina-inglaterra-en-mexico-86/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200623181051_42919533_0_body.jpg alt="El Chino Tapia quiere recuperar su camiseta a 34 años de Argentina-Inglaterra en México &#8217;86"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El Chino Tapia quiere recuperar su camiseta a 34 años de Argentina-Inglaterra en México &#8217;86</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1832812-el-dia-que-diego-maradona-bailo-a-inglaterra-a-34-anos-de-la-mano-de-dios-y-el-gol-del-siglo/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200622163032_4660649_1_body.jpg alt="El día que Diego Maradona bailó a Inglaterra: a 34 años de la &#8220;Mano de Dios&#8221; y el &#8220;Gol del siglo&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El día que Diego Maradona bailó a Inglaterra: a 34 años de la &#8220;Mano de Dios&#8221; y el &#8220;Gol del siglo&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1833186-copa-libertadores-la-mayoria-de-los-rivales-de-los-argentinos-avanzaron-en-la-vuelta-al-futbol/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200622201433_7555800_1_body.jpg alt="Copa Libertadores: la mayoría de los rivales de los argentinos avanzaron en la vuelta al fútbol"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Copa Libertadores: la mayoría de los rivales de los argentinos avanzaron en la vuelta al fútbol</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1833152-la-advertencia-de-la-conmebol-no-podemos-esperar-a-un-pais-para-reanudar-las-copas/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200409204324_7081783_1_body.jpg alt="La advertencia de la Conmebol: &#8220;No podemos esperar a un país para reanudar las copas&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La advertencia de la Conmebol: &#8220;No podemos esperar a un país para reanudar las copas&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1831467-lautaro-martinez-volvio-al-gol-en-el-triunfo-de-inter-ante-sampdoria/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200621231131_42901556_0_body.jpg alt="Lautaro Martínez volvió al gol en el triunfo de Inter ante Sampdoria"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Lautaro Martínez volvió al gol en el triunfo de Inter ante Sampdoria</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1830772-liverpool-visita-al-everton-en-su-camino-hacia-el-titulo-de-la-premier-league/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200621133054_7669239_1_body.jpg alt="Liverpool visita al Everton en su camino hacia el título de la Premier League"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Liverpool visita al Everton en su camino hacia el título de la Premier League</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1828182-leo-messi-busca-su-gol-700-en-la-visita-del-barcelona-al-sevilla-1700-espn2/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200619233725_42879489_0_body.jpg alt="Messi no pudo anotar su gol 700, Barcelona empató y Real Madrid lo puede alcanzar en la punta"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Messi no pudo anotar su gol 700, Barcelona empató y Real Madrid lo puede alcanzar en la punta</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1827137-en-medio-de-la-pandemia-volvio-el-futbol-en-brasil-con-goleada-del-campeon-flamengo/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200619024147_42868243_0_body.jpg alt="En medio de la pandemia, volvió el fútbol en Brasil con goleada del campeón Flamengo"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>En medio de la pandemia, volvió el fútbol en Brasil con goleada del campeón Flamengo</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1826466-coronavirus-la-conmebol-presento-nuevos-protocolos-sanitarios-para-el-retorno-de-sus-torneos/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200514014755_7555247_1_body.jpg alt="Coronavirus: la Conmebol presentó nuevos protocolos sanitarios para el retorno de sus torneos"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Coronavirus: la Conmebol presentó nuevos protocolos sanitarios para el retorno de sus torneos</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1825485-juan-martin-del-potro-quiero-volver-a-jugar-para-que-federer-salude-a-mis-viejos/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200618132212_7138490_1_body.jpg alt="Juan Martín del Potro: &#8220;Quiero volver a jugar para que Federer salude a mis viejos&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Juan Martín del Potro: &#8220;Quiero volver a jugar para que Federer salude a mis viejos&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1824085-sebastian-simonet-y-el-presente-de-los-gladiadores-lo-mas-factible-sera-entrenar-en-el-interior-del-pais/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200617212421_42854270_0_body.jpg alt="Sebastián Simonet y el presente de los Gladiadores: &#8220;Lo más factible será entrenar en el interior del país&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Sebastián Simonet y el presente de los Gladiadores: &#8220;Lo más factible será entrenar en el interior del país&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1824397-marcelo-gallardo-el-futbol-argentino-va-a-ir-en-decadencia/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200617204510_7555482_1_body.jpg alt="Marcelo Gallardo: &#8220;El fútbol argentino va a ir en decadencia&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Marcelo Gallardo: &#8220;El fútbol argentino va a ir en decadencia&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1823771-la-juventus-de-paulo-dybala-busca-el-titulo-en-la-copa-italia-contra-napoli-16-directv/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200612233919_42798796_0_body.jpg alt="La Juventus de Paulo Dybala busca el título en la Copa Italia contra Napoli (DirecTV)"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La Juventus de Paulo Dybala busca el título en la Copa Italia contra Napoli (DirecTV)</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1823785-gabriel-calderon-sobre-italia-90-ese-mundial-fue-el-monumento-a-superar-adversidades/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/07/20180708225526_33496314_0_body.jpg alt="Gabriel Calderón, sobre Italia 90: &#8220;Ese mundial fue el monumento a superar adversidades&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Gabriel Calderón, sobre Italia 90: &#8220;Ese mundial fue el monumento a superar adversidades&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1823353-la-champions-league-tendra-un-nuevo-formato-con-definicion-en-sede-unica/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200617132925_42843737_0_body.jpg alt="La Champions League tendrá un nuevo formato con definición en sede única"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La Champions League tendrá un nuevo formato con definición en sede única</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1821019-barcelona-recibe-a-leganes-y-lionel-messi-buscara-los-700-goles-17-hs-directv/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200616214700_42840527_0_body.jpg alt="Con un gol de Lionel Messi de penal, Barcelona venció 2-0 a Leganés"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Con un gol de Lionel Messi de penal, Barcelona venció 2-0 a Leganés</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1821961-tenis-el-us-open-se-jugara-en-agosto-y-sin-publico/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200616180313_42827378_0_body.jpg alt="Tenis: el US Open se jugará en agosto y sin público"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Tenis: el US Open se jugará en agosto y sin público</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1819958-diego-maradona-destrozo-a-claudia-villafane-dalma-y-gianinna-eligieron-estar-con-quien-no-es-un-buen-ejemplo-de-madre/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200615184005_42827694_0_body.jpg alt="Diego Maradona destrozó a Claudia Villafañe: &#8220;Dalma y Gianinna eligieron estar con quien no es un buen ejemplo de madre&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Diego Maradona destrozó a Claudia Villafañe: &#8220;Dalma y Gianinna eligieron estar con quien no es un buen ejemplo de madre&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1819191-denunciaron-a-miguel-brizuela-jugador-de-velez-por-violencia-de-genero/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200615121328_42824576_0_body.jpg alt="Denunciaron a Miguel Brizuela, jugador de Vélez, por violencia de género"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Denunciaron a Miguel Brizuela, jugador de Vélez, por violencia de género</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1817889-el-tema-argentino-que-es-furor-en-la-hinchada-del-real-madrid/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200614130258_6513471_1_body.jpg alt="El tema argentino que es furor en la hinchada del Real Madrid"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El tema argentino que es furor en la hinchada del Real Madrid</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1816579-barcelona-messi-regresa-luego-de-casi-100-dias-en-la-visita-al-mallorca/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200613211726_42809744_0_body.jpg alt="Messi regresó con un gol luego de casi 100 días en el triunfo del Barcelona ante el Mallorca"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Messi regresó con un gol luego de casi 100 días en el triunfo del Barcelona ante el Mallorca</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1815971-sudafrica-2010-a-10-anos-del-debut-mundialista-de-diego-maradona-como-dt-de-la-seleccion/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200612211340_3072912_1_body.jpg alt="Sudáfrica 2010: a 10 años del debut mundialista de Diego Maradona como DT de la Selección"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Sudáfrica 2010: a 10 años del debut mundialista de Diego Maradona como DT de la Selección</h5></ul></a></div></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle6><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle6');});</script></div></div></div></div><div class="widget top-articles inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>Mas leídas</h4><amp-list height=400 layout=fixed-height items=. single-item src=/api/v1/sections/san-juan/articles/top><template type=amp-mustache>{{#data}}
{{#attributes}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img><li class="col col-8 px1"><h5>{{{name}}}</h5></ul></a>{{#attributes.length}}{{length}}{{/attributes.length}}
{{/attributes}}
{{/data}}</template></amp-list></div></div><div class="widget videos inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>videos</h4><amp-list height=420 layout=fixed-height items=. single-item=. src="/integration/sidebar/secondary/san-juan/?_format=mustache"><template type=amp-mustache>{{#items}}
{{#article}}
{{#video}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src={{thumbnailUrl}}></amp-img><li class="col col-8 px1"><h5>{{{headline}}}</h5></ul></a>{{/video}}
{{/article}}
{{/items}}</template></amp-list></div></div><div class="widget mb2 xs-hide sm-hide verticals"><amp-list height=500 layout=fixed-height items=. single-item src=/san-juan/secondary/external class=mb2><template type=amp-mustache>{{#site}}<div class="widget mb2 inline-block"><h4 class="mt1 caps">{{site}}</h4>{{#list}}
<a class="col col-12 text-decoration-none mb1" href={{link}} rel="noindex, nofollow" target=_blank><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{title}}></amp-img><li class="col col-8 px1"><h5>{{{title}}}</h5></ul></a>{{/list}}</div>{{/site}}</template></amp-list></div></aside></div></div><div class="col square www-components-sec-nav"><div><div class=www-component-anchors><div id=adslot-laterald><script>googletag.cmd.push(function(){googletag.display('adslot-laterald');});</script></div></div></div></div></div></amp-selector><footer class="ampstart-footer col-12 inline-block"><div class="contenedor mx-auto"><div class="col col-12 col-sm-2 md-col-3 lg-col-3 pr2 pb2 relative"><h1 class=logo><a href=/san-juan/ class="mb2 block text-decoration-none">Vía<span>San Juan</span></a></h1><a target=_blank href=/san-juan/contenido/terminos-y-condiciones/>Terminos y Condiciones</a> |
<a target=_blank href=/san-juan/contenido/politicas-de-privacidad/>Políticas de Privacidad</a> |
<a target=_blank href=/san-juan/contenido/contacto>Contacto</a> |
<a target=_blank href=/san-juan/contenido/acerca-de/>Acerca de</a> |
<a target=_blank href=/san-juan/contenido/autores/>Staff</a> |
<a target=_blank href=/san-juan/contenido/bases-condiciones/>Bases y condiciones de sorteos y concursos en viapais.com.ar</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2"><a target=_blank href=https://www.clarin.com/>CLARÍN.COM</a> |
<a target=_blank href=http://www.grupoclarin.com/>GRUPO CLARÍN</a> |
<a target=_blank href=http://tn.com.ar/>TN</a> |
<a target=_blank href=http://www.eltrecetv.com.ar/>EL TRECE TV</a> |
<a target=_blank href=https://radiomitre.cienradios.com/>MITRE</a> |
<a target=_blank href=https://la100.cienradios.com/>LA 100</a> |
<a target=_blank href=http://www.ciudad.com.ar/>CIUDAD</a> |
<a target=_blank href=https://www.cienradios.com/>CIENRADIOS</a> |
<a target=_blank href=http://www.tycsports.com/>TYCSPORTS</a> |
<a target=_blank href=http://www.lavoz.com.ar/>LA VOZ DEL INTERIOR</a> |
<a target=_blank href=http://www.losandes.com.ar/>LOS ANDES</a> |
<a target=_blank href=http://rumbos.viapais.com.ar/>RUMBOS</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2">Comercializadora de Medios del Interior S.A. | 30-70746725-4 | Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700 | contacto@viapais.com.ar
Edición N° <strong>4175 </strong>. Todos los derechos reservados © 2016-2018 Comercializadora de Medios del Interior S.A.</div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pb2"><h2 class=mb2><a href=http://www.cmimediosregionales.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/cmi-logo.png height=30 width=108></amp-img></a><span class="clarin ml3"><a href=http://www.grupoclarin.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/grupoclarin_blanco_125px.png width=40 height=37></amp-img></a></span></h2>Para anunciar: <a href=mailto:comercial@viapais.com>comercial@viapais.com.ar</a><br></div></div><amp-user-notification layout=nodisplay id=amp-user-notification data-persist-dismissal=true class=google-news-ad><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?oc=3&ceid=AR:es-419" class=social-google-news-footer target=_blank>Seguinos en Google Noticias haciendo click aqui.</a>
<button on=tap:amp-user-notification.dismiss class="ampstart-btn ml3">Cerrar</button></amp-user-notification></footer></body></html>