<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/akGf__st2aMNzIpD4RAy84SFd5w=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KOPUXMNZY5HORFG6O2E6OE3USI.jpg"/><link rel="preload" as="font" type="font/undefined" crossorigin="true"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="17224692869"/><meta property="fb:app_id"/><meta property="og:title" content="Coronavirus en Pérez: se informaron solamente 3 casos | Vía Pérez"/><meta property="og:type" content="article"/><meta property="og:description" content="En las localidades de Soldini, Pujato y Zavalla no se registraron nuevos casos por Covid-19."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/"/><meta property="og:image" content="https://viapais.com.ar/resizer/kxxvho9aKA-xA8RhyhbkBWjq6iU=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KOPUXMNZY5HORFG6O2E6OE3USI.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Coronavirus en Pérez: se informaron solamente 3 casos | Vía Pérez"/><meta name="twitter:description" content="En las localidades de Soldini, Pujato y Zavalla no se registraron nuevos casos por Covid-19."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/kxxvho9aKA-xA8RhyhbkBWjq6iU=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KOPUXMNZY5HORFG6O2E6OE3USI.jpg"/><meta name="title" content="Coronavirus en Pérez: se informaron solamente 3 casos | Vía Pérez"/><meta name="description" content="En las localidades de Soldini, Pujato y Zavalla no se registraron nuevos casos por Covid-19."/><meta name="dc.title" content="Coronavirus en Pérez: se informaron solamente 3 casos | Vía Pérez"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Coronavirus en Pérez: se informaron solamente 3 casos | Vía Pérez</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="P2JD6VKB4JEJHOI467BNPJNHSI"/><meta name="cXenseParse:gcn-categories" content="Vía Pérez"/><meta name="cXenseParse:recs:publishtime" content="2021-08-15T23:52:12-03:00"/><meta name="pubdate" content="2021-08-15T23:52:12-03:00"/><meta name="lastmod" content="2021-08-15T23:52:12-03:00"/><meta name="news_keywords" content="Coronavirus,Salud"/><meta name="keywords" content="Coronavirus,Salud"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/"
  },
  "headline": "Coronavirus en Pérez: se informaron solamente 3 casos",
  "image": [
    "https://viapais.com.ar/resizer/kxxvho9aKA-xA8RhyhbkBWjq6iU=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KOPUXMNZY5HORFG6O2E6OE3USI.jpg"
  ],
  "datePublished": "2021-08-15T23:52:12-03:00",
  "dateModified": "2021-08-15T23:52:12-03:00",
  "author": {
    "@type": "Person",
    "name": "Mecha Martínez"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "En las localidades de Soldini, Pujato y Zavalla no se registraron nuevos casos por Covid-19."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=834"/><link rel="amphtml" href="https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=834"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Pérez","item":"https://viapais.com.ar/perez"},{"@type":"ListItem","position":3,"name":"Coronavirus","item":"https://viapais.com.ar/temas/coronavirus"},{"@type":"ListItem","position":4,"name":"Coronavirus en Pérez: se informaron solamente 3 casos","item":"https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Salud","item":"https://viapais.com.ar/salud"},{"@type":"ListItem","position":3,"name":"Coronavirus","item":"https://viapais.com.ar/temas/coronavirus"},{"@type":"ListItem","position":4,"name":"Coronavirus en Pérez: se informaron solamente 3 casos","item":"https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/"}]}]</script><script>dataLayer=[{"articleId":"P2JD6VKB4JEJHOI467BNPJNHSI","section":"perez","sectionName":"Vía Pérez","tags":"Coronavirus|Salud","author":"Mercedes Martínez","publishDate":"15-08-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"salud"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['perez']);googletag.pubads().setTargeting('categoria-viapais', ['salud']);
                googletag.pubads().setTargeting('tags', ['Coronavirus','Salud']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-83197abf-ae40-4246-b41b-8543deb41faa","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3yggsyiz4qgq-f-c603d4f84-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9b8957a3","ak.r":40293,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49104,"ak.gh":"23.222.12.101","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1629086733","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==jBK8bGQeIBXeQy3MJpgpiqlituKFhQ4nSp9toK/PY6vOv2bacCT1XvZyxIQJFXHALYmTfK4ziTFZfnl9dxstwvNgiRnFn2TraZUYJ552YEawyJl+CIJkW2VbYrxQ4bsDXakKZF86IM5fe9Gk8UQh/kIcr2qtc22h2BXPca/l7WT6bKKc7M+mEEernj87kelpYk3eSt6lymLHAMe4wrn/OPLXPy+9arFaSQLbPPl48n2O2/JwZwhBFAg8P4txmYtyu/iqefdMHjv6QXJd3QF7Pxv4sQlDk+1l3khYBbiYv/fh3vFG5UeDBbk/XaCBo9KNEjrff5uMSiN/uwReTVqzHhlL8KfkjbjcluA72Sfeb6OXE/1A3AMkXBps9ZGGQiajmvISLU5hpAtTuu0gi/3R5AoEvK9NiBuDONICC1LZw9Q=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-perez"><div class="logo pb0 inline-block"><a class="" href="/perez/">Vía<span class="pais">Pérez</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaPais.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/argentina/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/rumbos">Rumbos</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="perez" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Coronavirus en Pérez: se informaron solamente 3 casos</h1><div class="story-meta"><div class="story-meta-sections"><a href="/perez/" class="bold primary-color uppercase section">Vía Pérez</a><span class="uppercase primary-color bold h6 "><a href="/salud/">Salud</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">domingo, 15 de agosto de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2021-08-15T23:52:12-03:00">23:52</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">En las localidades de Soldini, Pujato y Zavalla no se registraron nuevos casos por Covid-19.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/" data-param-url="https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Coronavirus en Pérez: se informaron solamente 3 casos - " data-param-url="https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/" data-param-url="https://viapais.com.ar/perez/coronavirus-en-perez-se-informaron-solamente-3-casos/"></amp-social-share></li></ul><figure class="m0"><img alt="Coronavirus en Pérez: se informaron solamente 3 casos" class="block " src="https://viapais.com.ar/resizer/akGf__st2aMNzIpD4RAy84SFd5w=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KOPUXMNZY5HORFG6O2E6OE3USI.jpg" sizes="auto" width="982px" height="551px"/><figcaption class="">Un total de 1.147.000 dosis de los componentes 1 y 2 de Sputnik V, producidas en la Argentina por Laboratorios Richmond, llegará entre hoy y mañana a las 24 jurisdicciones del país para avanzar en la aplicación de los esquemas de vacunación contra el coronavirus. (Télam)</figcaption></figure><div><a href="/autor/mmartinez/" title="Mecha Martínez">Mecha Martínez</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p><b>El Ministerio de Salud de la Provincia, </b>este domingo <b>informó 3 </b>casos nuevos de coronavirus<b> en Pérez. </b>En las localidades de Soldini, Pujato y Zavalla no se registraron nuevos casos por Covid-19. En<b> toda la provincia </b>se registraron <b>257 </b>casos nuevos, de los cuales <b>83</b> son de <b>Rosario</b>, <b>40</b> de la <b>capital</b> provincial y <b>15 de Avellaneda.</b></p><figure><amp-img src="https://viapais.com.ar/resizer/hv8eFa7uzQ2fsVEZEeLl9sN7lxc=/1293x731/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UPCJE2IBWZEILFXTN27WQ2AUJ4.png" alt="Datos aportados por el Gobierno de Santa Fe" height="731" width="1293" layout="responsive"></amp-img><figcaption>Datos aportados por el Gobierno de Santa Fe<span>.</span></figcaption></figure><p>Es así como<b> el total de contagios desde el inicio de la pandemia asciende a 459.121 </b>de los cuales 417.568 fueron confirmados por laboratorio y 41.553 por criterio clínico-epidemiológico.</p><figure><amp-img src="https://viapais.com.ar/resizer/NKfyfYfrSwewuMTRo3nlWGD6dK0=/1291x679/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EUGUTJBZG5C6HNLXEJUIHTMRLU.png" alt="Datos aportados por el Gobierno de Santa Fe" height="679" width="1291" layout="responsive"></amp-img><figcaption>Datos aportados por el Gobierno de Santa Fe<span>.</span></figcaption></figure><p>Otras localidades que sumaron varios casos son: 11 Esperanza, 8 Santo Tomé, 6 M Escalada, 5 Calchaquí, Rafaela, Reconquista y VGG.</p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/coronavirus/" class="color-inherit">Coronavirus</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/salud/" class="color-inherit">Salud</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/hospital-municipal-de-perez-la-provincia-nos-ha-dejado-solos-en-materia-de-salud/" title="Hospital Municipal de Pérez: “la Provincia nos ha dejado solos en materia de salud”"><figure><amp-img alt="Hospital Municipal de Pérez: “la Provincia nos ha dejado solos en materia de salud”" class="block " src="https://viapais.com.ar/resizer/beivxRAS1kim3qlRZWCw9vNBJxs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/X2CEP2UK2NC5VKN6TWTKWIQLOI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/hospital-municipal-de-perez-la-provincia-nos-ha-dejado-solos-en-materia-de-salud/" class="" title="Hospital Municipal de Pérez: “la Provincia nos ha dejado solos en materia de salud”">Hospital Municipal de Pérez: “la Provincia nos ha dejado solos en materia de salud”</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/perez-se-plantaron-70-arboles-nativos-en-el-paseo-del-caminante/" title="Pérez: se plantaron 70 árboles nativos en el Paseo del Caminante"><figure><amp-img alt="Pérez: se plantaron 70 árboles nativos en el Paseo del Caminante" class="block " src="https://viapais.com.ar/resizer/mJavZAihGeDMe-vqf9vVv0uY4BQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/W6ZQDFP62JGDXJNT7RSLSCVTBU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/perez-se-plantaron-70-arboles-nativos-en-el-paseo-del-caminante/" class="" title="Pérez: se plantaron 70 árboles nativos en el Paseo del Caminante ">Pérez: se plantaron 70 árboles nativos en el Paseo del Caminante </a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="perez" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="perez"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="perez"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Pérez<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/organizan-una-rifa-en-perez-para-ayudar-a-tres-perros-de-la-calle/" title="Organizan una rifa en Pérez para ayudar a tres perros de la calle"><figure><amp-img alt="Organizan una rifa en Pérez para ayudar a tres perros de la calle" class="block " src="https://viapais.com.ar/resizer/x-9m7-o-UY-0QCg-hMZL6G_xERQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MVRWENDDHAYWMMRZGVSGIMRZG4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/organizan-una-rifa-en-perez-para-ayudar-a-tres-perros-de-la-calle/" class="" title="Organizan una rifa en Pérez para ayudar a tres perros de la calle">Organizan una rifa en Pérez para ayudar a tres perros de la calle</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/daniel-quacquarini-presento-a-las-personas-que-lo-acompanaran-en-la-nueva-gestion/" title="Daniel Quacquarini presentó a las personas que lo acompañarán en la nueva gestión"><figure><amp-img alt="Daniel Quacquarini presentó a las personas que lo acompañarán en la nueva gestión" class="block " src="https://viapais.com.ar/resizer/q67KTrb3C28AmLuffBzhnH8rzt0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BRRWF74NXVDDTJ7Q3SVPSEKGCU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/daniel-quacquarini-presento-a-las-personas-que-lo-acompanaran-en-la-nueva-gestion/" class="" title="Daniel Quacquarini presentó a las personas que lo acompañarán en la nueva gestión">Daniel Quacquarini presentó a las personas que lo acompañarán en la nueva gestión</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/perez-vacuna-a-personas-entre-20-y-24-anos/" title="Pérez vacuna a personas entre 20 y 24 años"><figure><amp-img alt="Pérez vacuna a personas entre 20 y 24 años" class="block " src="https://viapais.com.ar/resizer/e7zd_hT95lelBhs5q--c0wzv6GQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QRMI3SLY65BMZBFZRFZJ3BAB6U.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/perez-vacuna-a-personas-entre-20-y-24-anos/" class="" title="Pérez vacuna a personas entre 20 y 24 años">Pérez vacuna a personas entre 20 y 24 años</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/perez-registro-5-nuevos-casos-de-coronavirus/" title="Pérez registró 5 nuevos casos de coronavirus"><figure><amp-img alt="Pérez registró 5 nuevos casos de coronavirus" class="block " src="https://viapais.com.ar/resizer/chNXKa7is0wRC_En9iGQqnw-Jyc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2UG3D5NFKJCOVDBKMJYK67T3BU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/perez-registro-5-nuevos-casos-de-coronavirus/" class="" title="Pérez registró 5 nuevos casos de coronavirus">Pérez registró 5 nuevos casos de coronavirus</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/natalia-nieto-madre-abogada-y-referente-social-y-politica-en-perez/" title="Natalia Nieto: madre, abogada, referente social y política en Pérez"><figure><amp-img alt="Natalia Nieto: madre, abogada, referente social y política en Pérez" class="block " src="https://viapais.com.ar/resizer/I_ALelguulTToErhx7LhRQ9h7oY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RMSG2G74KFEAROEXBAB3GF4ZV4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/natalia-nieto-madre-abogada-y-referente-social-y-politica-en-perez/" class="" title="Natalia Nieto: madre, abogada, referente social y política en Pérez">Natalia Nieto: madre, abogada, referente social y política en Pérez</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/el-movimiento-participativo-de-perez-realizo-una-actividad-por-el-dia-de-las-infancias/" title="El Movimiento Participativo de Pérez realizó una actividad por el Día de las Infancias"><figure><amp-img alt="El Movimiento Participativo de Pérez realizó una actividad por el Día de las Infancias" class="block " src="https://viapais.com.ar/resizer/58IaJvBf7WyvEXn3vP1HCBjrW90=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RDEIO2HFI5HQFPH6VIYOT3ZZGU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/el-movimiento-participativo-de-perez-realizo-una-actividad-por-el-dia-de-las-infancias/" class="" title="El Movimiento Participativo de Pérez realizó una actividad por el Día de las Infancias">El Movimiento Participativo de Pérez realizó una actividad por el Día de las Infancias</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/donde-voto-consulta-el-padron-electoral-para-las-elecciones-2021-en-perez/" title="En la web se puede revisar el padrón. Hay tiempo hasta el 29 de mayo. (La Voz / Archivo)"><figure><amp-img alt="En la web se puede revisar el padrón. Hay tiempo hasta el 29 de mayo. (La Voz / Archivo)" class="block " src="https://viapais.com.ar/resizer/XZw45NbcboqaozeL0rvQ0kOTh-0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CRDWYPZF2BDQVKZ74M3DEAWDF4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/donde-voto-consulta-el-padron-electoral-para-las-elecciones-2021-en-perez/" class="" title="¿Dónde voto? Consultá el padrón electoral para las elecciones 2021 en Pérez">¿Dónde voto? Consultá el padrón electoral para las elecciones 2021 en Pérez</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/se-reportaron-solamente-3-casos-de-coronavirus-en-perez/" title="Se reportaron solamente 3 casos de coronavirus en Pérez"><figure><amp-img alt="Se reportaron solamente 3 casos de coronavirus en Pérez" class="block " src="https://viapais.com.ar/resizer/IUwSILqfk-kBkiDSW77deRPaWd4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OL43OVNK2NHYBI4L6IH377YCZQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/se-reportaron-solamente-3-casos-de-coronavirus-en-perez/" class="" title="Se reportaron solamente 3 casos de coronavirus en Pérez">Se reportaron solamente 3 casos de coronavirus en Pérez</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/soldini-comenzo-a-vacunar-a-los-adolescentes/" title="Soldini comenzó a vacunar a los adolescentes"><figure><amp-img alt="Soldini comenzó a vacunar a los adolescentes" class="block " src="https://viapais.com.ar/resizer/DQ9RNv4Zd10-IBowCar79EBt71U=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/A2GITRNUXBDDDAWB3K5WMV7VTU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/soldini-comenzo-a-vacunar-a-los-adolescentes/" class="" title="Soldini comenzó a vacunar a los adolescentes">Soldini comenzó a vacunar a los adolescentes</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Salud<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/santa-fe/santa-fe-tuvo-la-cantidad-mas-baja-de-casos-de-coronavirus-en-mas-de-4-meses/" title="Vacuna contra el coronavirus en Santa Fe"><figure><amp-img alt="Vacuna contra el coronavirus en Santa Fe" class="block " src="https://viapais.com.ar/resizer/z40tj0hDn87je8_rEYGN59aaHok=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YA4TMTZ2OZAKBBOM7Q5U73CP54.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/santa-fe/santa-fe-tuvo-la-cantidad-mas-baja-de-casos-de-coronavirus-en-mas-de-4-meses/" class="" title="Santa Fe tuvo la cantidad más baja de casos de coronavirus en más de 4 meses">Santa Fe tuvo la cantidad más baja de casos de coronavirus en más de 4 meses</a></h2><h3 class="article-section"><a href="/santa-fe/" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/perez/perez-vacuna-a-personas-entre-20-y-24-anos/" title="Pérez vacuna a personas entre 20 y 24 años"><figure><amp-img alt="Pérez vacuna a personas entre 20 y 24 años" class="block " src="https://viapais.com.ar/resizer/e7zd_hT95lelBhs5q--c0wzv6GQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QRMI3SLY65BMZBFZRFZJ3BAB6U.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/perez/perez-vacuna-a-personas-entre-20-y-24-anos/" class="" title="Pérez vacuna a personas entre 20 y 24 años">Pérez vacuna a personas entre 20 y 24 años</a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/coronavirus-en-cordoba-siete-muertes-427-contagios-y-sin-nuevos-casos-de-la-variante-delta/" title="Test. Durante la jornada se efectuaron 12.981 estudios en la provincia de Córdoba. (La Voz / José Gabriel Hernández)"><figure><amp-img alt="Test. Durante la jornada se efectuaron 12.981 estudios en la provincia de Córdoba. (La Voz / José Gabriel Hernández)" class="block " src="https://viapais.com.ar/resizer/frjhgg6TeMs_mpN2RpIgmgOEVRU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Q3CQYRJUKJC6ZEI7FXSQIFSXDU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/coronavirus-en-cordoba-siete-muertes-427-contagios-y-sin-nuevos-casos-de-la-variante-delta/" class="" title="Coronavirus en Córdoba: siete muertes, 427 contagios y sin nuevos casos de la variante Delta">Coronavirus en Córdoba: siete muertes, 427 contagios y sin nuevos casos de la variante Delta</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-en-argentina-105-personas-murieron-y-3727-se-contagiaron/" title="Más de 8 mil casos de coronavirus se registraron este martes en Argentina."><figure><amp-img alt="Más de 8 mil casos de coronavirus se registraron este martes en Argentina." class="block " src="https://viapais.com.ar/resizer/hytR2ba276wwTPru0B0vOHA7FPY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GR4LUMLZBJB6JFUXYR4K6AYTSA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-105-personas-murieron-y-3727-se-contagiaron/" class="" title="Coronavirus en Argentina: 105 personas murieron y 3.727 se contagiaron">Coronavirus en Argentina: 105 personas murieron y 3.727 se contagiaron</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/mendoza/medicos-del-notti-volaron-a-san-rafael-y-salvaron-a-una-nina-de-1-ano-que-se-trago-un-hueso/" title="Operativo médicos del Notti paciente en San Rafael"><figure><amp-img alt="Operativo médicos del Notti paciente en San Rafael" class="block " src="https://viapais.com.ar/resizer/zveStHt5psw7V9mnZ9-7-hnEoJc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6LAJL7GYGVAQ3FLTZQCJFILG2Q.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/medicos-del-notti-volaron-a-san-rafael-y-salvaron-a-una-nina-de-1-ano-que-se-trago-un-hueso/" class="" title="Médicos del Notti volaron a San Rafael y salvaron a una niña de 1 año que se tragó un hueso">Médicos del Notti volaron a San Rafael y salvaron a una niña de 1 año que se tragó un hueso</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/parana/llegan-a-entre-rios-mas-de-29250-dosis-de-sputnik-v-producidas-en-argentina/" title="Vacunación Covid Entre Ríos"><figure><amp-img alt="Vacunación Covid Entre Ríos" class="block " src="https://viapais.com.ar/resizer/bukCGxs6cHIkYycGCphdKtOThGA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7K6JGEOTCZBC3H32QHYPODE7VQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/parana/llegan-a-entre-rios-mas-de-29250-dosis-de-sputnik-v-producidas-en-argentina/" class="" title="Llegan a Entre Ríos más de 29.250 dosis de Sputnik V producidas en Argentina">Llegan a Entre Ríos más de 29.250 dosis de Sputnik V producidas en Argentina</a></h2><h3 class="article-section"><a href="/parana/" class="" title="Vía Paraná">Vía Paraná</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/murio-mujer-de-62-anos-cuando-salia-de-vacunarse-en-el-ex-predio-de-la-rural/" title="Vacunación contra el coronavirus en la ex Rural"><figure><amp-img alt="Vacunación contra el coronavirus en la ex Rural" class="block " src="https://viapais.com.ar/resizer/Kx7O75GN7pnD-obooGQltjFhFYg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VDB5DTD45NBDHLAXE2GBF3DYVM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/murio-mujer-de-62-anos-cuando-salia-de-vacunarse-en-el-ex-predio-de-la-rural/" class="" title="Murió mujer de 62 años cuando salía de vacunarse en el ex predio de La Rural">Murió mujer de 62 años cuando salía de vacunarse en el ex predio de La Rural</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/arroyito/con-la-llegada-de-290-dosis-de-sputnik-v-y-se-vacunara-el-lunes-feriado/" title="Vacunación en Arroyito contra el Covid-19"><figure><amp-img alt="Vacunación en Arroyito contra el Covid-19" class="block " src="https://viapais.com.ar/resizer/FdHqujvSIILhx5f1mlaDOWECNi8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NK4LRDGACNBVHJWXYZ2KXVJF34.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/arroyito/con-la-llegada-de-290-dosis-de-sputnik-v-y-se-vacunara-el-lunes-feriado/" class="" title="Con la llegada de 290 dosis de Sputnik V y se vacunará el lunes feriado">Con la llegada de 290 dosis de Sputnik V y se vacunará el lunes feriado</a></h2><h3 class="article-section"><a href="/arroyito/" class="" title="Vía Arroyito">Vía Arroyito</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/variante-delta-en-cordoba-detectaron-otros-tres-casos/" title="Carpas de atencion prehospitalarias"><figure><amp-img alt="Carpas de atencion prehospitalarias" class="block " src="https://viapais.com.ar/resizer/HsN5j-YwEJRSLz1ktArgHa4U9Uk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VOMCFO7IDNCPPL654L3VL2SDSQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/variante-delta-en-cordoba-detectaron-otros-tres-casos/" class="" title="Variante Delta en Córdoba: detectaron otros tres casos y ya suman 40">Variante Delta en Córdoba: detectaron otros tres casos y ya suman 40</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/jujuy/coronavirus-en-jujuy-la-semana-cierra-con-640-casos-activos/" title="testeo mediante hisopados en Jujuy"><figure><amp-img alt="testeo mediante hisopados en Jujuy" class="block " src="https://viapais.com.ar/resizer/IJ1tBIP1xEwkzCv1nM7SBU__0ck=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FP6HBASRTBGV3L5ZJAUYS527KY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/coronavirus-en-jujuy-la-semana-cierra-con-640-casos-activos/" class="" title="Coronavirus en Jujuy: la semana cierra con 640 casos activos">Coronavirus en Jujuy: la semana cierra con 640 casos activos</a></h2><h3 class="article-section"><a href="/jujuy/" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/netflix-los-estrenos-del-lunes-16-de-agosto/" title="Estrenos Netflix"><figure><amp-img alt="Estrenos Netflix" class="block " src="https://viapais.com.ar/resizer/rXWgaMcIaXCzqXrdwleVnYGouYI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IPDZ2NYHJBHQHIWK3UM6EVKCWI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/netflix-los-estrenos-del-lunes-16-de-agosto/" class="" title="Netflix: los estrenos del lunes 16 de agosto">Netflix: los estrenos del lunes 16 de agosto</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/netflix-los-estrenos-de-la-semana-del-16-al-22-de-agosto/" title="Netflix"><figure><amp-img alt="Netflix" class="block " src="https://viapais.com.ar/resizer/eZpwMmqbWcL2I4kCP_muEKrw2Ts=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PXA32CHEYVG35MCZHBX72JVMVE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/netflix-los-estrenos-de-la-semana-del-16-al-22-de-agosto/" class="" title="Netflix: los estrenos de la semana del 16 al 22 de agosto">Netflix: los estrenos de la semana del 16 al 22 de agosto</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/racing-se-enfrenta-ante-newells-luego-de-la-salida-de-juan-antonio-pizzi/" title="Racing"><figure><amp-img alt="Racing" class="block " src="https://viapais.com.ar/resizer/2luyD5TQauoyxBjmbKQhhEp2bRM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/C5PVGC5CGZF4JCBJTWQDOQIGMM.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/racing-se-enfrenta-ante-newells-luego-de-la-salida-de-juan-antonio-pizzi/" class="" title="Racing derrotó por 2-0 a Newell’s con un gol olímpico de Tomás Chancalay ">Racing derrotó por 2-0 a Newell’s con un gol olímpico de Tomás Chancalay </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/gerard-pique-conto-el-esfuerzo-de-los-capitanes-del-barcelona-tras-bajarse-su-sueldo/" title="Barcelona"><figure><amp-img alt="Barcelona" class="block " src="https://viapais.com.ar/resizer/fXRuC4F1LajutWIcb8diE7pi9rQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NXDQMMII4FDFXJB7PRQEKTPUVQ.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/gerard-pique-conto-el-esfuerzo-de-los-capitanes-del-barcelona-tras-bajarse-su-sueldo/" class="" title="Gerard Piqué contó el “esfuerzo” de los capitanes del Barcelona tras bajarse su sueldo ">Gerard Piqué contó el “esfuerzo” de los capitanes del Barcelona tras bajarse su sueldo </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/trump-pidio-la-dimision-de-biden-ante-la-situacion-en-afganistan/" title="Donald Trump"><figure><amp-img alt="Donald Trump" class="block " src="https://viapais.com.ar/resizer/Q-83THYpO94N-SzMIv5zDbEVeZA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TF72ABBI7BDONALARVUM4PABZM.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/trump-pidio-la-dimision-de-biden-ante-la-situacion-en-afganistan/" class="" title="Trump pidió la “dimisión” de Biden ante la situación en Afganistán">Trump pidió la “dimisión” de Biden ante la situación en Afganistán</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/jorge-ameal-fue-duro-con-sebastian-villa-se-resuelve-con-abogados/" title="Jorge Amor Ameal"><figure><amp-img alt="Jorge Amor Ameal" class="block " src="https://viapais.com.ar/resizer/qWq6oe1DnKiLYoX7W_r5NUwPzwQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IADSEJBELJCYVGXBV7JI3FF3MU.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/jorge-ameal-fue-duro-con-sebastian-villa-se-resuelve-con-abogados/" class="" title="Jorge Ameal fue duro con Sebastián Villa: “Se resuelve con abogados”">Jorge Ameal fue duro con Sebastián Villa: “Se resuelve con abogados”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/dalma-y-giannina-maradona-lanzaron-un-duro-comunicado-tras-el-reves-judicial-a-favor-de-matias-morla/" title="Dalma y Gianinna Maradona"><figure><amp-img alt="Dalma y Gianinna Maradona" class="block " src="https://viapais.com.ar/resizer/AOwGTP5X0J-jX7OvWXRP3ionco8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/W6R7KXTFPFDNTAWK7YN5MZ5UMI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/dalma-y-giannina-maradona-lanzaron-un-duro-comunicado-tras-el-reves-judicial-a-favor-de-matias-morla/" class="" title="Dalma y Giannina Maradona lanzaron un duro comunicado tras el revés judicial a favor de Matías Morla">Dalma y Giannina Maradona lanzaron un duro comunicado tras el revés judicial a favor de Matías Morla</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/cancilleria-descarto-que-haya-argentinos-en-kabul/" title="Afganistán. El Talibán toma Kabul"><figure><amp-img alt="Afganistán. El Talibán toma Kabul" class="block " src="https://viapais.com.ar/resizer/VZC1krekI1ZWB3Y3taSCCPPzujk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QQQZY6PWXFGVRAD5WKCQXM3NJY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/cancilleria-descarto-que-haya-argentinos-en-kabul/" class="" title="Cancillería descartó que haya argentinos en Kabul">Cancillería descartó que haya argentinos en Kabul</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-brasil-registro-el-menor-numero-de-muertes-desde-noviembre/" title="Brasil. Preocupa la propagación de la nueva cepa del virus en el país vecino. (AP)"><figure><amp-img alt="Brasil. Preocupa la propagación de la nueva cepa del virus en el país vecino. (AP)" class="block " src="https://viapais.com.ar/resizer/XIU6bae8ckWIy5L97pEkMzRKONs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3KODMVFPNFGFXE46OLAQZJMAVE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/coronavirus-brasil-registro-el-menor-numero-de-muertes-desde-noviembre/" class="" title="Coronavirus: Brasil registró el menor número de muertes desde noviembre">Coronavirus: Brasil registró el menor número de muertes desde noviembre</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/boca-visita-a-estudiantes-en-la-busqueda-de-su-primera-victoria-en-la-liga-profesional/" title="Boca"><figure><amp-img alt="Boca" class="block " src="https://viapais.com.ar/resizer/-F8BWG-EOuyAbMGGO3yBes8_9tk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4AFIBPZQFRAQZLPHG6567J7LYM.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/boca-visita-a-estudiantes-en-la-busqueda-de-su-primera-victoria-en-la-liga-profesional/" class="" title="Liga Profesional: Estudiantes venció por 1-0 a Boca que quedó a un punto del último lugar ">Liga Profesional: Estudiantes venció por 1-0 a Boca que quedó a un punto del último lugar </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        });</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/perez/">Vía<span>Pérez</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script async="" src="/pf/resources/js/adsUtils.js?d=834"></script></body></html>