<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/-qalyJmNW4rUe4CmbJRIcZDmTsY=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2K34JZE37BHNZLELVARZTAI6HQ.jpg"/><link rel="preload" as="font" type="font/undefined"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><meta name="arc-env" content="grupoclarin"/><meta charset="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="416941572074899"/><meta property="fb:app_id"/><meta name="og:title" content="Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno” | Vía Mendoza"/><meta name="og:type" content="article"/><meta name="og:description" content="Delfina, la bebé recién nacida sigue luchando por su vida. Es la única sobreviviente donde fallecieron 5 personas por inhalación de monóxido de carbono."/><meta name="og:site_name" content="Vía País"/><meta name="og:url" content="https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/"/><meta property="og:image" content="https://viapais.com.ar/resizer/6_vXnHTLqGXJZhOXJiTvFHGVoQ0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2K34JZE37BHNZLELVARZTAI6HQ.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno” | Vía Mendoza"/><meta name="twitter:description" content="Delfina, la bebé recién nacida sigue luchando por su vida. Es la única sobreviviente donde fallecieron 5 personas por inhalación de monóxido de carbono."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/6_vXnHTLqGXJZhOXJiTvFHGVoQ0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2K34JZE37BHNZLELVARZTAI6HQ.jpg"/><meta name="title" content="Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno” | Vía Mendoza"/><meta name="description" content="Delfina, la bebé recién nacida sigue luchando por su vida. Es la única sobreviviente donde fallecieron 5 personas por inhalación de monóxido de carbono."/><meta name="dc.title" content="Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno” | Vía Mendoza"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno” | Vía Mendoza</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="DRJTUZ7YEZC45DIHOMEJXEW72E"/><meta name="cXenseParse:gcn-categories" content="Vía Mendoza"/><meta name="cXenseParse:recs:publishtime" content="2021-06-21T14:16:23-03:00"/><meta name="pubdate" content="2021-06-21T14:16:23-03:00"/><meta name="lastmod" content="2021-06-21T14:16:23-03:00"/><meta name="news_keywords" content="Policiales,Salud,policiales,salud,mendoza"/><meta name="keywords" content="Policiales,Salud,policiales,salud,mendoza"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/"
  },
  "headline": "Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno”",
  "image": [
    "https://viapais.com.ar/resizer/6_vXnHTLqGXJZhOXJiTvFHGVoQ0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2K34JZE37BHNZLELVARZTAI6HQ.jpg"
  ],
  "datePublished": "2021-06-21T14:16:23-03:00",
  "dateModified": "2021-06-21T14:16:23-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía Mendoza"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Delfina, la bebé recién nacida sigue luchando por su vida. Es la única sobreviviente donde fallecieron 5 personas por inhalación de monóxido de carbono."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=753"/><link rel="amphtml" href="https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=753"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Mendoza","item":"https://viapais.com.ar/mendoza"},{"@type":"ListItem","position":3,"name":"Policiales","item":"https://viapais.com.ar/temas/policiales"},{"@type":"ListItem","position":4,"name":"Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno”","item":"https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Policiales","item":"https://viapais.com.ar/policiales"},{"@type":"ListItem","position":3,"name":"Policiales","item":"https://viapais.com.ar/temas/policiales"},{"@type":"ListItem","position":4,"name":"Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno”","item":"https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/"}]}]</script><script>dataLayer=[{"articleId":"DRJTUZ7YEZC45DIHOMEJXEW72E","section":"mendoza","tags":"Policiales|Salud|policiales|salud|mendoza","author":"Redacción Vía Mendoza","publishDate":"21-06-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"policiales"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 
                
                  googletag.pubads().enableLazyLoad({
                    fetchMarginPercent: 500,
                    renderMarginPercent: 200,
                    mobileScaling: 2.0
                  });
                
                false
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['mendoza']);googletag.pubads().setTargeting('categoria-viapais', ['policiales']);
                googletag.pubads().setTargeting('tags', ['Policiales','Salud','policiales','salud','mendoza']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-fd579bd1-2a3d-4de2-be88-40c8cb4dfea2","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3yifwygq4kvq-f-5b9e85267-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a98268","ak.r":40056,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56200,"ak.gh":"23.222.16.87","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1624302251","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==KhHWB4XoDCeCawfsV/duAWOQ1XxDimVKDUj3lqICGz2GLfEoqincRVq3shkRBP/C4c/w4J+HQefvUh9RNWv23vGJJeDHMTu13Y1lLpObW4hCp71XB7RwtQ6+dr6O8tS3eHQZu56UQi3uKBzhaVW2INqwtxYQQXlcTpdrZEijUdqZRodNk8ct0neKiUBS1jpyptP9MfZBjI4J7Dth0CSrGjFjHF6ba4At+SqQKFC1Vc7Tmu7CIHh8/i6a7S0Rbnk7QOy8BdCwKDYlfoY6zjJF/+sLbentXKkbOVA1zhyL1hFLCqFcxHBv1o54i3fzZP0yJODoJaQ3LrSeiq7XHRqqLyhT1VMomhdqSmNzwZvQD6ZbZKzD6q7KYF8GUYnnLO1a6ybjNWKrOS0Bea+jvzO8Phmb/95coZf1Vy2EpxDJ4Ho=","ak.pv":"17","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container"><div class="head relative via-pais via-mendoza"><div class="logo pb0 inline-block"><a class="" href="/mendoza/">Vía<span class="pais">Mendoza</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florenzio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martín</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente López</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaMendoza.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/argentina/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florenzio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martín</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente López</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/rumbos">Rumbos</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="mendoza" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno”</h1><div class="story-meta"><div class="story-meta-sections"><a href="/mendoza/" class="bold primary-color uppercase section">Vía Mendoza</a><span class="uppercase primary-color bold h6 "><a href="/policiales/">Policiales</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">lunes, 21 de junio de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time>14:15<!-- -->hs</time></span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Delfina, la bebé recién nacida sigue luchando por su vida. Es la única sobreviviente donde fallecieron 5 personas por inhalación de monóxido de carbono.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/" data-param-url="https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno” - " data-param-url="https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/" data-param-url="https://viapais.com.ar/mendoza/tragedia-en-godoy-cruz-la-recien-nacida-sigue-estable-sin-requerimiento-de-oxigeno/"></amp-social-share></li></ul><figure class="m0"><img alt="Tragedia en Godoy Cruz: la recién nacida sigue “estable sin requerimiento de oxígeno”" class="block " src="https://viapais.com.ar/resizer/-qalyJmNW4rUe4CmbJRIcZDmTsY=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2K34JZE37BHNZLELVARZTAI6HQ.jpg" sizes="auto" width="982px" height="551px"/><figcaption class="">Delfina, la bebé recién nacida sigue luchando por su vida luego de ser la única sobreviviente de la tragedia de Godoy Cruz.</figcaption></figure><div><strong><span title="Redacción Vía Mendoza">Redacción Vía Mendoza</span></strong></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p><b>Delfina</b>, la <b>bebé de 5 días</b> de vida, presentó una mejoría y está <b>“estable sin requerimiento de oxígeno”</b>, comunicaron desde el <b>Hospital Notti,</b> donde la pequeña está internada tras la tragedia originada en una vivienda de<b> Godoy Cruz.</b></p><p><i>//Mira también&nbsp;</i><a href="https://viapais.com.ar/mendoza/la-primera-helada-del-ano-anuncia-la-llegada-del-invierno-en-mendoza/"><i><b>La primera helada del año anuncia la llegada del invierno en Mendoza</b></i></a></p><p>En el <b>accidente doméstico</b> perdieron la vida 5 personas; sus padres y tres de sus hermanos. <b>Las víctimas </b>fueron halladas por la ex pareja de la mujer, padre de los dos niños más grandes, quien llegó hasta la vivienda.</p><p>La pequeña fue <b>ingresada </b>al nosocomio el<b> viernes a las 21.30 </b>y derivada de urgencia al Servicio de Neonatoligia. Este lunes, el <b>parte médico </b>remarca: “La paciente ingresada por intoxicación con monóxido de carbono c<b>ontinúa internada</b> en TI neonatal,<b> estables</b>, sin requerimiento de oxigeno”.</p><figure><amp-img src="https://viapais.com.ar/resizer/HwB7LNYRECXf0X0AMYSRK_MNi5o=/1100x618/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RCEWKD7KWVEQVP2SKWK4AV47AQ.jpg" alt="Tragedia en Godoy Cruz: hallaron muerta a una familia y creen que se intoxicaron con monóxido de carbono" height="618" width="1100" layout="responsive"></amp-img><figcaption>Tragedia en Godoy Cruz: hallaron muerta a una familia y creen que se intoxicaron con monóxido de carbono</figcaption></figure><h2 class="">El accidente</h2><p>Dentro de las<b> hipótesis</b> sobresale que hubo un desperfecto en el <b>calefón.</b> Aunque no se descarta que también habrían accionado un<b> horno de la cocina</b> para calefaccionar la casa.</p><p><i>//Mira también</i><a href="https://viapais.com.ar/mendoza/un-camion-volco-cerca-de-uspallata-sin-obstaculizar-el-transito/"><i> </i><i><b>Un camión volcó cerca de Uspallata sin obstaculizar el tránsito</b></i></a></p><p>La tragedia se originó el pasado viernes en su <b>casa de Cerro Tolosa al 1.600, </b>en del departamento de<b> Godoy Cruz </b>donde encontraron<b> sin vida</b> a Favio Domingo Díaz (27), Carla Sol Pataracchia (30); Josefina Pelegrina (7) y Sofía Días (1), Joaquín Pelegrina de 6 años.</p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/policiales/" class="color-inherit">Policiales</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/salud/" class="color-inherit">Salud</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/regresan-las-restricciones-en-mendoza/" title="Controles"><figure><amp-img alt="Controles" class="block " src="https://viapais.com.ar/resizer/IxMTFZGyKxfao4NviPdiiGUxZbc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YSMPO7ZSVNFPXBJZNG7KY2526Q.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/regresan-las-restricciones-en-mendoza/" class="" title="Regresan las restricciones en Mendoza">Regresan las restricciones en Mendoza</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/las-heras/uspallata-es-uno-de-los-lugares-mas-recomendados-para-viajar-en-invierno/" title="ACONCAGUA. Andinista alemán muere en el cerro (AP/Archivo)."><figure><amp-img alt="ACONCAGUA. Andinista alemán muere en el cerro (AP/Archivo)." class="block " src="https://viapais.com.ar/resizer/3mexjEU_ZHTHDq16b7bWRNeLNk4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/S4UF5GT2KNDBRA47D3V6O5I77Q.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/las-heras/uspallata-es-uno-de-los-lugares-mas-recomendados-para-viajar-en-invierno/" class="" title="Uspallata es uno de los lugares más recomendados para viajar en invierno">Uspallata es uno de los lugares más recomendados para viajar en invierno</a></h2><h3 class="article-section"><a href="/las-heras/" class="" title="Vía Las Heras">Vía Las Heras</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="mendoza" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="mendoza"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="mendoza"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Mendoza<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/turismo-carretera-julian-santero-gano-en-san-nicolas/" title="Julián Santero TC"><figure><amp-img alt="Julián Santero TC" class="block " src="https://viapais.com.ar/resizer/zAJEn1Br-Z8jjQQxnJiHOcs_eng=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QFT3NLXVF5FVFJC7GF55ULYEKM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/turismo-carretera-julian-santero-gano-en-san-nicolas/" class="" title="Turismo Carretera: Julián Santero ganó en San Nicolás">Turismo Carretera: Julián Santero ganó en San Nicolás</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/futbol-femenino-las-pumas-se-quedaron-con-la-copa-de-oro-y-fadep-con-la-de-plata/" title="Fútbol Femenino"><figure><amp-img alt="Fútbol Femenino" class="block " src="https://viapais.com.ar/resizer/aHHZFL3HfHS7bax03rIk9daM1zM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RBN745IPXVBTJOBB6TUYKFLCJM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/futbol-femenino-las-pumas-se-quedaron-con-la-copa-de-oro-y-fadep-con-la-de-plata/" class="" title="Fútbol Femenino: Las Pumas se quedaron con La Copa de Oro y Fadep con la de Plata">Fútbol Femenino: Las Pumas se quedaron con La Copa de Oro y Fadep con la de Plata</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/un-camion-volco-cerca-de-uspallata-sin-obstaculizar-el-transito/" title=" El siniestro fatal ocurrió sobre la ruta internacional 7, a 5 kilómetros de Uspallata."><figure><amp-img alt=" El siniestro fatal ocurrió sobre la ruta internacional 7, a 5 kilómetros de Uspallata." class="block " src="https://viapais.com.ar/resizer/uwAFYtxMr3FhqH-S7iK7DTMUSa0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GYZTKOBVGMYWKMLGGA3WIMLGGU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/un-camion-volco-cerca-de-uspallata-sin-obstaculizar-el-transito/" class="" title="Un camión volcó cerca de Uspallata sin obstaculizar el tránsito">Un camión volcó cerca de Uspallata sin obstaculizar el tránsito</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/la-primera-helada-del-ano-anuncia-la-llegada-del-invierno-en-mendoza/" title="Nevada"><figure><amp-img alt="Nevada" class="block " src="https://viapais.com.ar/resizer/uCpY2xIWD64_y05KKBjBldKFHdM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ULKG37PNPFDGNEHV4FOIEAVUAQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/la-primera-helada-del-ano-anuncia-la-llegada-del-invierno-en-mendoza/" class="" title="La primera helada del año anuncia la llegada del invierno en Mendoza">La primera helada del año anuncia la llegada del invierno en Mendoza</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/maipu/maipu-abre-convocatoria-para-propuestas-artisticas-locales/" title="&#x27;El rey salamín&#x27;, de Fresca y Viruta, en la técnica del títere de guante y de varilla, uno de los clásicos del Museo de la Industria."><figure><amp-img alt="&#x27;El rey salamín&#x27;, de Fresca y Viruta, en la técnica del títere de guante y de varilla, uno de los clásicos del Museo de la Industria." class="block " src="https://viapais.com.ar/resizer/p24SuZ9tz-XC9pX1uAm7nGc5qIU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TRKLPXYYONGVPKN4EHI425DEVI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/maipu/maipu-abre-convocatoria-para-propuestas-artisticas-locales/" class="" title="Maipú abre convocatoria para propuestas artísticas locales">Maipú abre convocatoria para propuestas artísticas locales</a></h2><h3 class="article-section"><a href="/maipu/" class="" title="Vía Maipú">Vía Maipú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/coronavirus-en-mendoza-sensible-baja-en-los-contagios/" title="Vacunación en La nave Cultural."><figure><amp-img alt="Vacunación en La nave Cultural." class="block " src="https://viapais.com.ar/resizer/RuxVeFF076K6F33_1O2l2CTDwqk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UWLJICQFB5CJPICEZ2GSDZY5LA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/coronavirus-en-mendoza-sensible-baja-en-los-contagios/" class="" title="Coronavirus en Mendoza: sensible baja en los contagios">Coronavirus en Mendoza: sensible baja en los contagios</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/aviso-vence-el-impuesto-automotor/" title="ATM Recaudación"><figure><amp-img alt="ATM Recaudación" class="block " src="https://viapais.com.ar/resizer/q3K_dWm7haL7PJ-qo4NWwVgH1QI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Z4F2QFKO25CPPLAI25YISE4YII.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/aviso-vence-el-impuesto-automotor/" class="" title="Aviso: vence el Impuesto Automotor">Aviso: vence el Impuesto Automotor</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/asaltaron-a-un-almacenero-y-le-robaron-50000-y-hasta-una-caja-con-cigarrillos/" title="Balearon a un padre y su hijo durante una entradera"><figure><amp-img alt="Balearon a un padre y su hijo durante una entradera" class="block " src="https://viapais.com.ar/resizer/_UdKNhAZ70NDVizYyq8SR_qtlH4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YXMI72ZTZRARJBCWXSGHHRL7JU.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/asaltaron-a-un-almacenero-y-le-robaron-50000-y-hasta-una-caja-con-cigarrillos/" class="" title="Asaltaron a un almacenero y le robaron $50.000 y hasta una caja con cigarrillos">Asaltaron a un almacenero y le robaron $50.000 y hasta una caja con cigarrillos</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/mendoza/un-maleante-irrumpio-en-una-casa-y-baleo-a-tres-personas-mientras-cenaban/" title="policía de mendoza"><figure><amp-img alt="policía de mendoza" class="block " src="https://viapais.com.ar/resizer/7Bsg8ZHN5GeIAvxl6q59FQhQHdw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2GKS76DWL5ALTLIDZAJ22S4PNA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/un-maleante-irrumpio-en-una-casa-y-baleo-a-tres-personas-mientras-cenaban/" class="" title="Un maleante irrumpió en una casa y baleó a tres personas mientras cenaban">Un maleante irrumpió en una casa y baleó a tres personas mientras cenaban</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fgG0begNfu1Re',
                      next: '#glider-next-f0fgG0begNfu1Re'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Policiales<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/san-juan/una-abuela-sanjuanina-se-prendio-fuego-tras-pasar-al-lado-del-calefactor-y-murio/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/H24X1imuOUQCjriYnkYHzzW5D5k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6XTCLROA4RAAJDCHVMYXNTY2UE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/una-abuela-sanjuanina-se-prendio-fuego-tras-pasar-al-lado-del-calefactor-y-murio/" class="" title="Una abuela sanjuanina se prendió fuego tras pasar al lado del calefactor y murió">Una abuela sanjuanina se prendió fuego tras pasar al lado del calefactor y murió</a></h2><h3 class="article-section"><a href="/san-juan/" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/san-rafael/balearon-a-un-hombre-de-33-anos-y-lo-dejaron-tendido-en-la-calle/" title="gobierno de mendoza"><figure><amp-img alt="gobierno de mendoza" class="block " src="https://viapais.com.ar/resizer/2HCERIP2EnIZ3Oc47rsHSN4_gTQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5KNFYE6IQJBSJDSZV6VORGB4VY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/balearon-a-un-hombre-de-33-anos-y-lo-dejaron-tendido-en-la-calle/" class="" title="Balearon a un hombre de 33 años y lo dejaron tendido en la calle">Balearon a un hombre de 33 años y lo dejaron tendido en la calle</a></h2><h3 class="article-section"><a href="/san-rafael/" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/san-juan/un-ciclista-sanjuanino-murio-atropellado-por-tres-autos-en-ruta-40/" title="Imagen ilustrativa"><figure><amp-img alt="Imagen ilustrativa" class="block " src="https://viapais.com.ar/resizer/NLaIGhVODdNGAYmukW59B0I7BVs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2G5YLCGJ7VB2HJRTZ2KQPLLDPI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/un-ciclista-sanjuanino-murio-atropellado-por-tres-autos-en-ruta-40/" class="" title="Un ciclista sanjuanino murió atropellado por tres autos en Ruta 40">Un ciclista sanjuanino murió atropellado por tres autos en Ruta 40</a></h2><h3 class="article-section"><a href="/san-juan/" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/cordoba/murio-la-mama-de-sathya-a-dias-de-que-concluya-el-juicio-por-abuso-sexual/" title="SATHYA. Nancy Monjes sostiene un cartel con el rostro de su hija en el comienzo del juicio por el abuso sexual seguido de muerte de Sathya por parte de su padre."><figure><amp-img alt="SATHYA. Nancy Monjes sostiene un cartel con el rostro de su hija en el comienzo del juicio por el abuso sexual seguido de muerte de Sathya por parte de su padre." class="block " src="https://viapais.com.ar/resizer/aqzS_RPiE1EzlstIR6mTZiGPMp4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4JIZY6UM6FA3LJX6GINN73D3HA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/murio-la-mama-de-sathya-a-dias-de-que-concluya-el-juicio-por-abuso-sexual/" class="" title="Murió la mamá de Sathya a días de que concluya el juicio por abuso sexual">Murió la mamá de Sathya a días de que concluya el juicio por abuso sexual</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/san-juan/crimen-en-san-juan-confirmaron-que-el-padre-murio-por-el-golpe-de-su-hijo/" title="Ernesto y Jonathan Vega"><figure><amp-img alt="Ernesto y Jonathan Vega" class="block " src="https://viapais.com.ar/resizer/-a6CRsHa_nUxlHLGHdsOQq9qj50=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BH4V3YBZGRBEBBANFA3YZYPLC4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/crimen-en-san-juan-confirmaron-que-el-padre-murio-por-el-golpe-de-su-hijo/" class="" title="Crimen en San Juan: confirmaron que el padre murió por el golpe de su hijo">Crimen en San Juan: confirmaron que el padre murió por el golpe de su hijo</a></h2><h3 class="article-section"><a href="/san-juan/" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/eldorado/principio-de-incendio-en-una-casa-en-barrio-belgrano-eldorado/" title="Principio de incendio en una casa en barrio Belgrano Eldorado"><figure><amp-img alt="Principio de incendio en una casa en barrio Belgrano Eldorado" class="block " src="https://viapais.com.ar/resizer/eyOYhMH5VbPRi0Mwr8Q0L-g1Hrs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AX66FIX2WVA5ZHS3COXHKHO4WU.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/eldorado/principio-de-incendio-en-una-casa-en-barrio-belgrano-eldorado/" class="" title="Principio de incendio en una casa en barrio Belgrano Eldorado">Principio de incendio en una casa en barrio Belgrano Eldorado</a></h2><h3 class="article-section"><a href="/eldorado/" class="" title="Vía Eldorado">Vía Eldorado</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/tucuman/por-el-secuestro-de-un-taxista-aprehenden-a-dos-policias-de-tucuman-y-un-policia-federal/" title="Policía de Tucumán."><figure><amp-img alt="Policía de Tucumán." class="block " src="https://viapais.com.ar/resizer/OtGR-kDH3FtGhH4q2cczjp83bTU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GSWXSUJYPBCLHKX22VAF2UD6SE.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tucuman/por-el-secuestro-de-un-taxista-aprehenden-a-dos-policias-de-tucuman-y-un-policia-federal/" class="" title="Por el secuestro de un taxista, aprehenden a dos policías de Tucumán y un policía federal">Por el secuestro de un taxista, aprehenden a dos policías de Tucumán y un policía federal</a></h2><h3 class="article-section"><a href="/tucuman/" class="" title="Vía Tucumán">Vía Tucumán</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/cordoba/san-francisco-fallecio-una-mujer-que-se-quemo-con-una-estufa-a-gas/" title="Clínica Regional. (Captura/©Google Street View)"><figure><amp-img alt="Clínica Regional. (Captura/©Google Street View)" class="block " src="https://viapais.com.ar/resizer/ruq7pQA29AR4NjIshaGQD0yIqWI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RUFQKPPEK5GRJMQZQRVODUGHPI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/san-francisco-fallecio-una-mujer-que-se-quemo-con-una-estufa-a-gas/" class="" title="San Francisco: falleció una mujer que se quemó con una estufa a gas">San Francisco: falleció una mujer que se quemó con una estufa a gas</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/san-luis/incorporan-recursos-tecnologicos-para-agilizar-la-busqueda-de-guadalupe/" title="Busqueda de Guadalupe Lucero"><figure><amp-img alt="Busqueda de Guadalupe Lucero" class="block " src="https://viapais.com.ar/resizer/gsogJ98ttQTn2HJ3nEAs-U0Zu1Y=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OLILV3E3QFAFDNZHZYGLJLGM2A.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/incorporan-recursos-tecnologicos-para-agilizar-la-busqueda-de-guadalupe/" class="" title="Incorporan recursos tecnológicos para agilizar la búsqueda de Guadalupe">Incorporan recursos tecnológicos para agilizar la búsqueda de Guadalupe</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/san-rafael/no-logro-escapar-del-incendio-y-murio-calcinado-en-la-puerta-de-la-casa/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/9UHmV1SjMsiXLpPssxA1d_uf2lE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GQ2GCNRVMEYTINJSG43WCM3FMM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/no-logro-escapar-del-incendio-y-murio-calcinado-en-la-puerta-de-la-casa/" class="" title="No logró escapar del incendio y murió calcinado en la puerta de la casa ">No logró escapar del incendio y murió calcinado en la puerta de la casa </a></h2><h3 class="article-section"><a href="/san-rafael/" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fddKnvdGFd4Ie',
                      next: '#glider-next-f0fddKnvdGFd4Ie'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/silvina-escudero-confeso-que-beso-a-una-famosa-para-cumplirle-una-fantasia-a-su-ex-novio/" title="Silvina Escudero"><figure><amp-img alt="Silvina Escudero" class="block " src="https://viapais.com.ar/resizer/bUom6MqOMzkaGo2IBEZDb6EHglU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SO72CWDJF5GULP5XCPPBIPZGXY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/silvina-escudero-confeso-que-beso-a-una-famosa-para-cumplirle-una-fantasia-a-su-ex-novio/" class="" title="Silvina Escudero confesó que besó a una famosa para cumplirle una fantasía a su ex novio">Silvina Escudero confesó que besó a una famosa para cumplirle una fantasía a su ex novio</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/juana-repetto-dio-luz-a-su-segundo-hijo-belisario/" title="Juana Repetto y Sebastián Graviotto recibieron a Belisario"><figure><amp-img alt="Juana Repetto y Sebastián Graviotto recibieron a Belisario" class="block " src="https://viapais.com.ar/resizer/TJHzUhgeNAWLKwHxWtHjlyQTbWQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/M7V6CJHCFFHY7MS2HPMKGIZMC4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/juana-repetto-dio-luz-a-su-segundo-hijo-belisario/" class="" title="Juana Repetto dio a luz a su segundo hijo Belisario">Juana Repetto dio a luz a su segundo hijo Belisario</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/migraciones-inspeccionaran-a-los-que-volvieron-del-exterior-para-que-cumplan-con-el-aislamiento/" title="Cafiero"><figure><amp-img alt="Cafiero" class="block " src="https://viapais.com.ar/resizer/2FzkIDExeh6QKiUtPVb_NnJh8-M=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TSZTTFKKB5HL5FKGXCSQNDXP4I.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/migraciones-inspeccionaran-a-los-que-volvieron-del-exterior-para-que-cumplan-con-el-aislamiento/" class="" title="Migraciones inspeccionarán a los que volvieron del exterior para que cumplan con el aislamiento">Migraciones inspeccionarán a los que volvieron del exterior para que cumplan con el aislamiento</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/nicaragua-argentina-pidio-a-su-embajador-que-regrese-e-informe-sobre-las-violaciones-a-los-derechos-humanos/" title="El canciller de Argentina, Felipe Solá. (La Voz/Archivo)"><figure><amp-img alt="El canciller de Argentina, Felipe Solá. (La Voz/Archivo)" class="block " src="https://viapais.com.ar/resizer/-PiCQbVodna4m73kRjbBnp6Og3U=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EISKVHDD45GTNKCEK4KG3XOBL4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/nicaragua-argentina-pidio-a-su-embajador-que-regrese-e-informe-sobre-las-violaciones-a-los-derechos-humanos/" class="" title="Nicaragua: Argentina pidió a su embajador que regrese e informe sobre las violaciones a los Derechos Humanos">Nicaragua: Argentina pidió a su embajador que regrese e informe sobre las violaciones a los Derechos Humanos</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/aumentaron-las-ventas-por-el-dia-del-padre-en-un-358/" title="Día del Padre"><figure><amp-img alt="Día del Padre" class="block " src="https://viapais.com.ar/resizer/q-7QVM7fV07RMXtJcVb5sRLc3_E=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/H32733A4WRAXXP2LXZ52PMZPUY.webp" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/aumentaron-las-ventas-por-el-dia-del-padre-en-un-358/" class="" title="Aumentaron las ventas por el Día del Padre en un 35.8%">Aumentaron las ventas por el Día del Padre en un 35.8%</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/madrid-le-van-a-pagar-14500-euros-por-ano-a-las-mujeres-que-quieran-ser-madres/" title="Isabel Díaz Ayuso"><figure><amp-img alt="Isabel Díaz Ayuso" class="block " src="https://viapais.com.ar/resizer/jSs6yg0lzvH1MvpaKuDEHSr65GA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BZEMMPFPKZCP3G5S5KGSNXOKO4.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/madrid-le-van-a-pagar-14500-euros-por-ano-a-las-mujeres-que-quieran-ser-madres/" class="" title="Madrid: le van a pagar 14.500 euros a las mujeres que quieran ser madres">Madrid: le van a pagar 14.500 euros a las mujeres que quieran ser madres</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/alberto-cormillot-reflexiono-en-el-dia-del-padre-sobre-el-proximo-nacimiento-de-su-hijo/" title="Alberto Cormillot"><figure><amp-img alt="Alberto Cormillot" class="block " src="https://viapais.com.ar/resizer/MjlIS0tohRYH3z-qVP7fQkIaM3Y=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YF4VV747FVC57JFMUJR7OCYMLM.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/alberto-cormillot-reflexiono-en-el-dia-del-padre-sobre-el-proximo-nacimiento-de-su-hijo/" class="" title="Alberto Cormillot reflexionó en el Día del Padre sobre el próximo nacimiento de su hijo">Alberto Cormillot reflexionó en el Día del Padre sobre el próximo nacimiento de su hijo</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/argentina-destino-de-mayor-riesgo-para-israel-por-los-casos-de-coronavirus/" title="Israel"><figure><amp-img alt="Israel" class="block " src="https://viapais.com.ar/resizer/mq__qbLBRKGa2B7z670JPK_B08U=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OJAWIEUYORFKRO67HAI6ZSAV6I.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/argentina-destino-de-mayor-riesgo-para-israel-por-los-casos-de-coronavirus/" class="" title="Argentina, destino “de mayor riesgo” para Israel por los casos de coronavirus">Argentina, destino “de mayor riesgo” para Israel por los casos de coronavirus</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/marta-cohen-riesgos-de-una-trombosis-por-la-vacuna-de-covid-19/" title="Las vacunas AstraZeneca y Sputnik V Foto: Orlando Pelichotti / Los Andes"><figure><amp-img alt="Las vacunas AstraZeneca y Sputnik V Foto: Orlando Pelichotti / Los Andes" class="block " src="https://viapais.com.ar/resizer/5rQW0YGrinjeC2lRZv4grRonL6o=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BHQIHFG6PRDRFLS6QVVCIJHKME.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/marta-cohen-riesgos-de-una-trombosis-por-la-vacuna-de-covid-19/" class="" title="Marta Cohen: riesgos de una trombosis por la vacuna de Covid-19">Marta Cohen: riesgos de una trombosis por la vacuna de Covid-19</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card  "><div class="article-inner "><div class="article-image "><a href="/argentina/segun-daniel-gollan-para-septiembre-todos-los-mayores-de-18-anos-estaran-vacunados/" title="Daniel Gollan"><figure><amp-img alt="Daniel Gollan" class="block " src="https://viapais.com.ar/resizer/upmuDJANYuYUNvF1RWNPpL7gHsc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HD7L7RFISRG7PE4VGLQVBTSMH4.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/segun-daniel-gollan-para-septiembre-todos-los-mayores-de-18-anos-estaran-vacunados/" class="" title="Según Daniel Gollan, para septiembre “todos los mayores de 18 años estarán vacunados”">Según Daniel Gollan, para septiembre “todos los mayores de 18 años estarán vacunados”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fG63QF3H3c2QP',
                      next: '#glider-next-f0fG63QF3H3c2QP'
                    }
                  });</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/mendoza/">Vía<span>Mendoza</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script src="/pf/resources/js/adsUtils.js?d=753"></script></body></html>