<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/kB92O1Ie003sRlsqrAy8qBFfSfU=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BTDVP3ILEFF2XHHW4RKOUZRJIQ.jpg"/><link rel="preload" href="https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2" as="font" type="font/woff2" crossorigin="true"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="102321021200685"/><meta property="fb:app_id"/><meta property="og:title" content="Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram | Vía Libre"/><meta property="og:type" content="article"/><meta property="og:description" content="La conductora compartió en su red social las imágenes de su día de descanso."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/"/><meta property="og:image" content="https://viapais.com.ar/resizer/0HHHADORvqgR0ltnj_1WbYPxPLc=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BTDVP3ILEFF2XHHW4RKOUZRJIQ.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram | Vía Libre"/><meta name="twitter:description" content="La conductora compartió en su red social las imágenes de su día de descanso."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/0HHHADORvqgR0ltnj_1WbYPxPLc=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BTDVP3ILEFF2XHHW4RKOUZRJIQ.jpg"/><meta name="title" content="Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram | Vía Libre"/><meta name="description" content="La conductora compartió en su red social las imágenes de su día de descanso."/><meta name="dc.title" content="Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram | Vía Libre"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram | Vía Libre</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="PJ45HNV4IVA2VEUTDYX7BM6C4Q"/><meta name="cXenseParse:gcn-categories" content="Vía Libre"/><meta name="cXenseParse:recs:publishtime" content="2021-11-01T12:29:24-03:00"/><meta name="pubdate" content="2021-11-01T12:29:24-03:00"/><meta name="lastmod" content="2021-11-01T12:29:24-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/"
  },
  "headline": "Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram",
  "image": [
    "https://viapais.com.ar/resizer/0HHHADORvqgR0ltnj_1WbYPxPLc=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BTDVP3ILEFF2XHHW4RKOUZRJIQ.jpg"
  ],
  "datePublished": "2021-11-01T12:29:24-03:00",
  "dateModified": "2021-11-01T12:29:24-03:00",
  "author": {
    "@type": "Person",
    "name": "Rita Márquez"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "La conductora compartió en su red social las imágenes de su día de descanso."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1056"/><link rel="amphtml" href="https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1056"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Libre","item":"https://viapais.com.ar/via-libre"},{"@type":"ListItem","position":3,"name":"Florencia Peña","item":"https://viapais.com.ar/temas/florencia-pena"},{"@type":"ListItem","position":4,"name":"Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram","item":"https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Entretenimiento","item":"https://viapais.com.ar/entretenimiento"},{"@type":"ListItem","position":3,"name":"Florencia Peña","item":"https://viapais.com.ar/temas/florencia-pena"},{"@type":"ListItem","position":4,"name":"Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram","item":"https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/"}]}]</script><script>dataLayer=[{"articleId":"PJ45HNV4IVA2VEUTDYX7BM6C4Q","section":"via-libre","sectionName":"Vía Libre","site":"Vía Libre","tags":"Florencia Peña","author":"Rita Márquez","publishDate":"01-11-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"entretenimiento"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['via-libre']);googletag.pubads().setTargeting('categoria-viapais', ['entretenimiento']);
                googletag.pubads().setTargeting('tags', ['Florencia Pena']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1da85ddb-615d-43d9-89ca-9e00db7cc964","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t5eoymab6tq-f-c3c70760e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"606739b0","ak.r":41490,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33930,"ak.gh":"23.220.106.71","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635782567","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==UEQ1sJ9qWsgVoLRBmi3ZlU6nFkJj+54TAxcIH6fxY7DcN5XWiZDYoQNFb0xu5oSTe3wAJGrdGMTsSPLpb33xCFt2/F2aMVMlDanPxAoYexM9oxB6mVUV1B+DeTSGloMG4b5233yj846N6rvK3ck4QNkwci9SEsajUqFnOmJ3th0z0wROR+q61F+m8xRbxh5vRl6ALr5QyguzLGpWD+zrwK+2l0LQu3aPwg/n2e7NF0vBhOSzX3fHHXSA7rMTohiXBuKvl8F1ij+MB6n8ykAc2sXLfSHtra6c3MgMlcs2UwTVh4wlcEpLmWPySpW9HKN6+D78jFtkf18I7T6eKTGmpAb9OfcecASzuD4W738VvqOeOADciiqrWqejflDNnfIUSsTJOXo7+08AwHS+7Vk/+/0qotsp8Z54xgbCGKLNiXM=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-via-libre"><div class="logo pb0 inline-block"><a class="" href="/"><span class="pais"><figure><amp-img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1056" width="110" height="32.5" layout="fixed"><div></div></amp-img></figure></span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/Via-Libre-102321021200685/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/argentina/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/rumbos">Rumbos</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="via-libre" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram</h1><div class="story-meta"><div class="story-meta-sections"><a href="/via-libre/" class="bold primary-color uppercase section">Noticias de Libre</a><span class="uppercase primary-color bold h6 "><a href="/entretenimiento/">Entretenimiento</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">lunes, 1 de noviembre de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2021-11-01T12:29:24-03:00">12:29</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">La conductora compartió en su red social las imágenes de su día de descanso.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/" data-param-url="https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Flor Peña disfrutó el calor en Nordelta y lo mostró con fotos de espaldas a través de su Instagram - " data-param-url="https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/" data-param-url="https://viapais.com.ar/via-libre/flor-pena-disfruto-el-calor-en-nordelta-y-lo-mostro-con-fotos-de-espaldas-a-traves-de-su-instagram/"></amp-social-share></li></ul><figure class="m0"><img alt="Florencia Peña sabe cómo llamar la atención de sus seguidores de Instagram: mucha piel y poca ropa" class="block " src="https://viapais.com.ar/resizer/kB92O1Ie003sRlsqrAy8qBFfSfU=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BTDVP3ILEFF2XHHW4RKOUZRJIQ.jpg" sizes="auto" width="982px" data-hero="" height="551px"/><figcaption class="">Florencia Peña sabe cómo llamar la atención de sus seguidores de Instagram: mucha piel y poca ropa</figcaption></figure><div><a href="/autor/rmarquez/" title="Rita Márquez">Rita Márquez</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p><b>Florencia Peña (46) </b>sabe como lograr la atención de sus fanáticos en cuestión de segundos. Esta vez, la conductora de<b> “Flor de Equipo”</b> compartió una serie de imágenes a través de su<b> Instagram, cuenta en la que tiene más de cinco millones de seguidores</b>, y por las que no tardó en recibir todas las reacciones.</p><p><i>//Mirá también: </i><a href="https://viapais.com.ar/via-libre/flor-pena-poso-en-ropa-interior-con-este-print-me-convierto-en-animal-bebe/" target="_blank"><i><b>Flor Peña posó en ropa interior: “Con este print me convierto en animal bebé”</b></i></a></p><figure><amp-img alt="Florencia Peña y un nuevo desafío laboral (Captura de pantalla)." class="block " src="https://viapais.com.ar/resizer/-hv0aX6b5renWgv62bMTjhya34k=/982x654/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3BJWBHHIOBFS3FSZTN4R3AZYHY.jpg" width="982" height="654" layout="responsive"><div></div></amp-img><figcaption class="">Florencia Peña y un nuevo desafío laboral (Captura de pantalla).</figcaption></figure><p><b>“Domingo, descanso”, </b>escribió en la descripción de las tres fotos que subió. En una de ellas, está de frente con una copa de vino en la mano y una bikini plateada, en las otras dos, de espaldas con una malla enteriza negra y apreciando la vista de Nordelta.</p><figure><amp-img alt="Flor disfrutando del domingo." class="block " src="https://viapais.com.ar/resizer/yBPtObPFgAe4EDtaWaTuwefD1js=/982x982/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WMF2BVIH2RDEPAPVZUSVJK7WFQ.jpg" width="982" height="982" layout="responsive"><div></div></amp-img><figcaption class="">Flor disfrutando del domingo.</figcaption></figure><p>El posteo que tiene más de cien mil<i> likes, </i>también obtuvo cientos de comentarios. “Hola linda, qué belleza de mujer”, “Cada día más estás más hermosa Flor”, <b>“Qué belleza, bombonazo”, y “¿Quién puede descansar con algo así? Feliz domingo reina”</b>, fueron solo algunos.</p><figure><amp-img alt="Flor en Nordelta." class="block " src="https://viapais.com.ar/resizer/ry_71oxlHo6qomCvQcaL9_4OWpk=/982x982/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DIAVKRZVGZCX7NMNXELG43TSCE.jpg" width="982" height="982" layout="responsive"><div></div></amp-img><figcaption class="">Flor en Nordelta.</figcaption></figure><p><i>//Mirá también: </i><a href="https://viapais.com.ar/via-libre/florencia-pena-mostro-un-sorprendente-cambio-de-look-en-instagram-a-veces-pechito-y-otras-veces-carre/" target="_blank"><i><b>Florencia Peña mostró un sorprendente cambio de look en Instagram: “A veces pechito y otras veces carré”</b></i></a></p><h3 class="">“Si perdemos me visto”</h3><figure><amp-img alt="Florencia Peña y una picante advertencia para los jugadores de River." class="block " src="https://viapais.com.ar/resizer/oSv7FYQixhenHCZsqz_zk6HjYj8=/982x606/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZERV444IK5DPTP5SFOHK7WTD5Q.jpg" width="982" height="606" layout="responsive"><div></div></amp-img><figcaption class="">Florencia Peña y una picante advertencia para los jugadores de River.</figcaption></figure><p>Este es uno de los tantos posteos que llama la atención de sus admiradores. Hace unos dias, publicó una fotografía en la que estaba sentada de espaldas en un sillón con un body animal print y luciendo su corte de pelo, mientras miraba el partido de River: <b>“Si perdemos me visto”, expresó.</b></p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><div class="noreadme-audima"><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/florencia-pena/" class="color-inherit">Florencia Peña</a></li></ul></div></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/flor-pena-poso-desde-la-mesada-con-un-top-rojo-manzana-despues-de-la-cama-mi-lugar-favorito-de-la-casa/" title="Flor Peña"><figure><amp-img alt="Flor Peña" class="block " src="https://viapais.com.ar/resizer/2twOeyzbAKbt77ZIe3cSo1X_39U=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/F5O6IEF4M5EBTBIPHI4V6KN5NQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/flor-pena-poso-desde-la-mesada-con-un-top-rojo-manzana-despues-de-la-cama-mi-lugar-favorito-de-la-casa/" class="" title="Flor Peña posó desde la mesada con un top rojo manzana: “Después de la cama, mi lugar favorito de la casa”">Flor Peña posó desde la mesada con un top rojo manzana: “Después de la cama, mi lugar favorito de la casa”</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/flor-pena-cautivo-con-un-body-animal-print-de-leopardo-divino-bebe/" title="Flor Peña y una pícara foto en Instagram: &quot;A la gilada ni cabida&quot;"><figure><amp-img alt="Flor Peña y una pícara foto en Instagram: &quot;A la gilada ni cabida&quot;" class="block " src="https://viapais.com.ar/resizer/z4CmEzdbnqSdNUMTqRowSiWL32I=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RODJTETKNBFGBCKOBM4CNZ3EDE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/flor-pena-cautivo-con-un-body-animal-print-de-leopardo-divino-bebe/" class="" title="Flor Peña cautivó con un body animal print de leopardo: “Divino bebé”">Flor Peña cautivó con un body animal print de leopardo: “Divino bebé”</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="via-libre" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="via-libre"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="via-libre"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Libre<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/zaira-nara-poso-con-un-top-cruzado-y-calza-engomada-total-black-y-cautivo-en-instagram-con-el-resultado-arrancando-el-lunes/" title="Zaira Nara"><figure><amp-img alt="Zaira Nara" class="block " src="https://viapais.com.ar/resizer/M24LqrDrMVbZQjEStP0ahSJTqcU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BF5DGVMSNJCZRJNY5N2HCVYYBA.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/zaira-nara-poso-con-un-top-cruzado-y-calza-engomada-total-black-y-cautivo-en-instagram-con-el-resultado-arrancando-el-lunes/" class="" title="Zaira Nara posó con un top cruzado y calza engomada ‘total black’ y cautivó en Instagram con el resultado: “Arrancando el lunes”">Zaira Nara posó con un top cruzado y calza engomada ‘total black’ y cautivó en Instagram con el resultado: “Arrancando el lunes”</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/pampita-enternecio-a-todos-con-las-fotos-de-su-hijita-ana-disfrazada-para-halloween/" title="Pampita"><figure><amp-img alt="Pampita" class="block " src="https://viapais.com.ar/resizer/mjErJBtzQtoXB36tiZptLvF1vTA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FOSQ4DMK3FFXDCJPINYU4HM5AQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/pampita-enternecio-a-todos-con-las-fotos-de-su-hijita-ana-disfrazada-para-halloween/" class="" title="Pampita enterneció a todos con las fotos de su hijita Ana disfrazada para Halloween">Pampita enterneció a todos con las fotos de su hijita Ana disfrazada para Halloween</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/luciana-salazar-poso-con-dos-alucinantes-disfraces-para-la-noche-de-halloween-y-revoluciono-instagram/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/lj_tJhtkvrHouFeOt719fSMDeOk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BV436X6FFJAOZJQ4MAZWEARUL4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/luciana-salazar-poso-con-dos-alucinantes-disfraces-para-la-noche-de-halloween-y-revoluciono-instagram/" class="" title="Luciana Salazar posó con dos alucinantes disfraces para la noche de Halloween y revolucionó Instagram">Luciana Salazar posó con dos alucinantes disfraces para la noche de Halloween y revolucionó Instagram</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/evangelina-anderson-se-disfrazo-de-cleopatra-y-el-resultado-cautivo-a-sus-seguidores-de-instagram-la-reina-del-nilo/" title="Evangelina Anderson"><figure><amp-img alt="Evangelina Anderson" class="block " src="https://viapais.com.ar/resizer/mAntUG2wR6-zdbaGP8cccEB11Ro=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QOLYJ2X3PFE5ZJCIVIZSJWTBAM.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/evangelina-anderson-se-disfrazo-de-cleopatra-y-el-resultado-cautivo-a-sus-seguidores-de-instagram-la-reina-del-nilo/" class="" title="Evangelina Anderson se disfrazó de Cleopatra y el resultado cautivó a sus seguidores de Instagram: “La reina del Nilo”">Evangelina Anderson se disfrazó de Cleopatra y el resultado cautivó a sus seguidores de Instagram: “La reina del Nilo”</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/romina-malaspina-se-disfrazo-para-halloween-y-jugo-al-misterio-en-instagram-pensando-que-le-voy-a-regalar-al-que-adivine-de-que-me-disfrace/" title="Romina Malaspina y look osado negro con el que evitó la censura de Instagram"><figure><amp-img alt="Romina Malaspina y look osado negro con el que evitó la censura de Instagram" class="block " src="https://viapais.com.ar/resizer/iJCK5sGuaELxAKeBtcvUlvxmshI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BFGFGTFQMBESDAF3NI7SKTETDQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/romina-malaspina-se-disfrazo-para-halloween-y-jugo-al-misterio-en-instagram-pensando-que-le-voy-a-regalar-al-que-adivine-de-que-me-disfrace/" class="" title="Romina Malaspina se disfrazó para Halloween y jugó al misterio en Instagram: “Pensando que le voy a regalar al que adivine de qué me disfracé”">Romina Malaspina se disfrazó para Halloween y jugó al misterio en Instagram: “Pensando que le voy a regalar al que adivine de qué me disfracé”</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/flor-vigna-preocupo-a-sus-seguidores-de-instagram-por-su-estado-de-salud-mi-cuerpo-me-saco-de-servicio/" title="Flor Vigna"><figure><amp-img alt="Flor Vigna" class="block " src="https://viapais.com.ar/resizer/Xtb60wpsgPX3NsFzH3FhX6wynG4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PPD44XHJMJGT7PWMFBM2MYLGIY.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/flor-vigna-preocupo-a-sus-seguidores-de-instagram-por-su-estado-de-salud-mi-cuerpo-me-saco-de-servicio/" class="" title="Flor Vigna preocupó a sus seguidores de Instagram por su estado de salud: “Mi cuerpo me sacó de servicio”">Flor Vigna preocupó a sus seguidores de Instagram por su estado de salud: “Mi cuerpo me sacó de servicio”</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/julieta-nair-calvo-se-despidio-de-malaga-luciendo-su-embarazo-en-bikini-quien-adivina-para-donde-voy-ahora/" title="Julieta Nair Calvo"><figure><amp-img alt="Julieta Nair Calvo" class="block " src="https://viapais.com.ar/resizer/u4S5jzdCh_ryq8cJkzwXUB4n2lU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ATZVTPWJDBG4FD5YPMUAS74SFY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/julieta-nair-calvo-se-despidio-de-malaga-luciendo-su-embarazo-en-bikini-quien-adivina-para-donde-voy-ahora/" class="" title="Julieta Nair Calvo se despidió de Málaga luciendo su embarazo en bikini y causó ternura con sus fotos en Instagram">Julieta Nair Calvo se despidió de Málaga luciendo su embarazo en bikini y causó ternura con sus fotos en Instagram</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/bake-off-argentina-esta-en-la-recta-final-y-ya-tiene-su-septimo-eliminado/" title="Bake Off"><figure><amp-img alt="Bake Off" class="block " src="https://viapais.com.ar/resizer/MamH2pp8anS7bdZKBy5ruci0Qmc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KNWEOI4TLZELXEZSF5CIU3UIOE.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/bake-off-argentina-esta-en-la-recta-final-y-ya-tiene-su-septimo-eliminado/" class="" title="“Bake Off Argentina” está en la recta final y ya tiene a su séptimo eliminado">“Bake Off Argentina” está en la recta final y ya tiene a su séptimo eliminado</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/marian-farjat-se-disfrazo-de-gatubela-y-desperto-suspiros-en-instagram/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/ieuP2mSew2D35KISDfSFHdkodts=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MZSGINJQGE2DOMTCGUZTSNDBMY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/marian-farjat-se-disfrazo-de-gatubela-y-desperto-suspiros-en-instagram/" class="" title="Marian Farjat se disfrazó de Gatubela y despertó suspiros en Instagram">Marian Farjat se disfrazó de Gatubela y despertó suspiros en Instagram</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/via-libre/ivana-nadal-fue-acusada-de-irse-sin-pagar-de-un-bar-y-estallaron-las-redes/" title="Ivana Nadal y su foto al desnudo tomando sol en la terraza"><figure><amp-img alt="Ivana Nadal y su foto al desnudo tomando sol en la terraza" class="block " src="https://viapais.com.ar/resizer/lY5tfhSjOD7lGDW4nV0E1502XAw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/O2T442VBRZHI7A36WYLJ7PHNVM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/via-libre/ivana-nadal-fue-acusada-de-irse-sin-pagar-de-un-bar-y-estallaron-las-redes/" class="" title="Ivana Nadal fue acusada de irse sin pagar de un bar y estallaron las redes">Ivana Nadal fue acusada de irse sin pagar de un bar y estallaron las redes</a></h2><h3 class="article-section"><a href="/via-libre" class="" title="Vía Libre">Vía Libre</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Rumbos<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rumbos/netflix-los-estrenos-del-jueves-28-de-octubre/" title="Luis Miguel - La serie: Temporada 3"><figure><amp-img alt="Luis Miguel - La serie: Temporada 3" class="block " src="https://viapais.com.ar/resizer/raS1wZqDesjLrVpPoU-Wekyt6Zc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FJNI5RCRFFHZRBKYHHI4JGZGGE.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rumbos/netflix-los-estrenos-del-jueves-28-de-octubre/" class="" title="Netflix: los estrenos del jueves 28 de octubre">Netflix: los estrenos del jueves 28 de octubre</a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rumbos/netflix-los-estrenos-del-mes-de-noviembre/" title="Narcos: México, tercera temporada"><figure><amp-img alt="Narcos: México, tercera temporada" class="block " src="https://viapais.com.ar/resizer/1RSC4yYp7ec43CEkIMXzQOG7daw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EEV2HOC6YBEXFCQKCTDRTVTXQI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rumbos/netflix-los-estrenos-del-mes-de-noviembre/" class="" title="Netflix: los estrenos del mes de noviembre">Netflix: los estrenos del mes de noviembre</a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rumbos/se-estreno-el-trailer-de-lightyear-el-spin-off-de-toy-story-sobre-la-vida-de-buzz-lightyear/" title="Lightyear, el spin-off de Toy Story"><figure><amp-img alt="Lightyear, el spin-off de Toy Story" class="block " src="https://viapais.com.ar/resizer/lDpcp-LaGbF8l-ovZ4NwsTuWau4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RZVJ4KKFJ5HDBB2RQIPY36GPZI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rumbos/se-estreno-el-trailer-de-lightyear-el-spin-off-de-toy-story-sobre-la-vida-de-buzz-lightyear/" class="" title="Se estrenó el tráiler de “Lightyear”, el spin off de “Toy Story” sobre la vida de “Buzz Lightyear”">Se estrenó el tráiler de “Lightyear”, el spin off de “Toy Story” sobre la vida de “Buzz Lightyear”</a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rumbos/series-y-peliculas-sobre-realeza/" title="Lady Di"><figure><amp-img alt="Lady Di" class="block " src="https://viapais.com.ar/resizer/Ty-GxqpgqTix1HfrKPBhdfCRHiM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JP75A37MKJCELNZZKOFSYSZJYE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rumbos/series-y-peliculas-sobre-realeza/" class="" title="Todo sobre la realeza: series y películas para ver si te gustó “The Crown”">Todo sobre la realeza: series y películas para ver si te gustó “The Crown”</a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/netflix-conoce-mas-sobre-el-reality-de-georgina-rodriguez-la-novia-de-cristiano-ronaldo/" title="Georgina Rodríguez tendrá su reality en Netflix"><figure><amp-img alt="Georgina Rodríguez tendrá su reality en Netflix" class="block " src="https://viapais.com.ar/resizer/_Jqpv2om5NiTHD-sNMs7-zCnW4A=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KTVPVHAGHNBKJISQCTZJM2IZVY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/netflix-conoce-mas-sobre-el-reality-de-georgina-rodriguez-la-novia-de-cristiano-ronaldo/" class="" title="Netflix: todo sobre el reality de Georgina Rodríguez, la novia de Cristiano Ronaldo">Netflix: todo sobre el reality de Georgina Rodríguez, la novia de Cristiano Ronaldo</a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rumbos/netflix-los-estrenos-del-miercoles-27-de-octubre/" title="Logo de Netflix"><figure><amp-img alt="Logo de Netflix" class="block " src="https://viapais.com.ar/resizer/FpCo7m2pY5YqAnS-svtUmBxbe0g=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YPV23NT6MNGMDFG2M4NAATFS5Y.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rumbos/netflix-los-estrenos-del-miercoles-27-de-octubre/" class="" title="Netflix: los estrenos del miércoles 27 de octubre ">Netflix: los estrenos del miércoles 27 de octubre </a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rumbos/maradona-sueno-bendito-quien-es-quien-en-la-serie-de-amazon-prime-video/" title="Sueño Bendito"><figure><amp-img alt="Sueño Bendito" class="block " src="https://viapais.com.ar/resizer/2T6ZTXVo23tOepcgXQh9Uw_SMk4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PKX7LO5MYNHFVO2PHA7O2TZNGI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rumbos/maradona-sueno-bendito-quien-es-quien-en-la-serie-de-amazon-prime-video/" class="" title="“Maradona: Sueño bendito”: quién es quién en la serie de Amazon Prime Video">“Maradona: Sueño bendito”: quién es quién en la serie de Amazon Prime Video</a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rumbos/1923047-bikini-al-reves-la-divertida-tendencia-que-se-adelanta-al-verano/" title="Romina Malaspina con una bikini al revés: la divertida tendencia que se adelanta al verano"><figure><amp-img alt="Romina Malaspina con una bikini al revés: la divertida tendencia que se adelanta al verano" class="block " src="https://viapais.com.ar/resizer/-sGUWM7kgKmkTLNuHw-QgL-ph2U=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6HZRAHV565AUFFMYXGXVKDRFRI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rumbos/1923047-bikini-al-reves-la-divertida-tendencia-que-se-adelanta-al-verano/" class="" title="Bikini al revés: la divertida tendencia que se adelanta al verano">Bikini al revés: la divertida tendencia que se adelanta al verano</a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rumbos/se-estrena-la-cuarta-temporada-de-desafio-sobre-fuego-latinoamerica/" title="History estrena &quot;Desafío sobre Fuego Latinoamérica&quot;."><figure><amp-img alt="History estrena &quot;Desafío sobre Fuego Latinoamérica&quot;." class="block " src="https://viapais.com.ar/resizer/FrOfq-o_hBYUZVZ9V-FzO1tMJj4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ECNR6ON5LVCUDPFXSBIAVA6FXY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rumbos/se-estrena-la-cuarta-temporada-de-desafio-sobre-fuego-latinoamerica/" class="" title="Se estrena la cuarta temporada de “Desafío sobre Fuego Latinoamérica”">Se estrena la cuarta temporada de “Desafío sobre Fuego Latinoamérica”</a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rumbos/1008507-asi-luce-shiloh-jolie-pitt-tras-el-tratamiento-hormonal-para-cambiar-de-genero/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/1UDvSKDBgxpzsF1LvtawjiAdlPI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GU3DINBXG43DONZRHE2TENJZG4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rumbos/1008507-asi-luce-shiloh-jolie-pitt-tras-el-tratamiento-hormonal-para-cambiar-de-genero/" class="" title="Así luce John (Shiloh) Jolie Pitt tras el tratamiento hormonal para cambiar de género">Así luce John (Shiloh) Jolie Pitt tras el tratamiento hormonal para cambiar de género</a></h2><h3 class="article-section"><a href="/rumbos" class="" title="Rumbos">Rumbos</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/informacion-general/a-partir-del-1-de-noviembre-ya-rige-el-nuevo-incremento-de-sueldo-para-empleadas-domesticas-aqui-se-detallan-como-quedan-los-sueldos/" title="Programa Registradas"><figure><amp-img alt="Programa Registradas" class="block " src="https://viapais.com.ar/resizer/T0yAb-HPkCd9Hhrb8E0K91jU9xs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CSXXRI347FC2PJJXJWUMPXPGKE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/informacion-general/a-partir-del-1-de-noviembre-ya-rige-el-nuevo-incremento-de-sueldo-para-empleadas-domesticas-aqui-se-detallan-como-quedan-los-sueldos/" class="" title="Rige el nuevo aumento para empleados domésticos: cómo quedan los sueldos">Rige el nuevo aumento para empleados domésticos: cómo quedan los sueldos</a></h2><h3 class="article-section"><a href="/informacion-general" class="" title="Información General">Información General</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/lionel-messi-intimo-el-mundial-de-qatar-la-emocion-con-la-seleccion-y-su-posible-retiro/" title="Lionel Messi"><figure><amp-img alt="Lionel Messi" class="block " src="https://viapais.com.ar/resizer/GNpeabcMtr8Zyij1ULXp7l1iWsk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KWDVDOV6SFDZPIFUTLL6G4KERA.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/lionel-messi-intimo-el-mundial-de-qatar-la-emocion-con-la-seleccion-y-su-posible-retiro/" class="" title="Lionel Messi, íntimo: el Mundial de Qatar, la emoción con la Selección y su posible retiro">Lionel Messi, íntimo: el Mundial de Qatar, la emoción con la Selección y su posible retiro</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/lionel-messi-en-profundidad-su-dolorosa-salida-del-barcelona-y-sus-dificultades-en-psg/" title="Lionel Messi"><figure><amp-img alt="Lionel Messi" class="block " src="https://viapais.com.ar/resizer/QMAeLis7UiEMWmFo-AK6TSnETj0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UYIV4UI3VJD6JHEPDUY5ZT5VJM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/lionel-messi-en-profundidad-su-dolorosa-salida-del-barcelona-y-sus-dificultades-en-psg/" class="" title="Lionel Messi, íntimo: su dolorosa salida del Barcelona y sus dificultades en PSG">Lionel Messi, íntimo: su dolorosa salida del Barcelona y sus dificultades en PSG</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/alec-baldwin-como-sigue-la-investigacion-del-accidente-que-mato-a-la-directora-de-fotografia/" title="Alec Baldwin "><figure><amp-img alt="Alec Baldwin " class="block " src="https://viapais.com.ar/resizer/3ZZjH4BH5bu_WMDst8-cNH-aN8o=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MY2GGMDCMVSGCN3GGA2TCOBYME.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/alec-baldwin-como-sigue-la-investigacion-del-accidente-que-mato-a-la-directora-de-fotografia/" class="" title="Alec Baldwin: cómo sigue la investigación del accidente que mató a la directora de fotografía">Alec Baldwin: cómo sigue la investigación del accidente que mató a la directora de fotografía</a></h2><h3 class="article-section"><a href="/argentina" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/informacion-general/dia-mundial-del-veganismo-por-que-se-conmemora-el-1-de-noviembre-y-que-diferencias-hay-con-el-vegetarianismo/" title="Horror: sometió a su bebé a una dieta vegana “basada” en la Biblia y el pequeño murió desnutrido"><figure><amp-img alt="Horror: sometió a su bebé a una dieta vegana “basada” en la Biblia y el pequeño murió desnutrido" class="block " src="https://viapais.com.ar/resizer/u37hZRqV4Rl7tN1iBRkTBaezGeU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/23ONDVBBQBBI7PZXKBXIOACXRY.PNG" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/informacion-general/dia-mundial-del-veganismo-por-que-se-conmemora-el-1-de-noviembre-y-que-diferencias-hay-con-el-vegetarianismo/" class="" title="Día Mundial del Veganismo: por qué se conmemora el 1 de noviembre y qué diferencias hay con el vegetarianismo">Día Mundial del Veganismo: por qué se conmemora el 1 de noviembre y qué diferencias hay con el vegetarianismo</a></h2><h3 class="article-section"><a href="/informacion-general" class="" title="Información General">Información General</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/informacion-general/best-tourism-villages-como-es-el-concurso-de-turismo-en-el-que-compiten-tres-pueblos-argentinos/" title="Como alfombras. Hileras cromáticas de 27 colores de tulipanes pintan el paisaje de Trevelin, amparado por la cadena montañosa. "><figure><amp-img alt="Como alfombras. Hileras cromáticas de 27 colores de tulipanes pintan el paisaje de Trevelin, amparado por la cadena montañosa. " class="block " src="https://viapais.com.ar/resizer/yYvyeY30ZZEO9DjYs6uWTU8dXig=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RWNK24JG5BHPDPXB7X66STQB6Q.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/informacion-general/best-tourism-villages-como-es-el-concurso-de-turismo-en-el-que-compiten-tres-pueblos-argentinos/" class="" title="Best Tourism Villages: cómo es el concurso de turismo en el que compiten tres pueblos argentinos">Best Tourism Villages: cómo es el concurso de turismo en el que compiten tres pueblos argentinos</a></h2><h3 class="article-section"><a href="/informacion-general" class="" title="Información General">Información General</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/informacion-general/panamericana-impactante-choque-multiple-que-dejo-a-17-personas/" title="Choque_Panamericana"><figure><amp-img alt="Choque_Panamericana" class="block " src="https://viapais.com.ar/resizer/2gnRinncOFofpCaRI73g290sFNE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AQULPSYU6ZGJBGWTY2GUAY4BQ4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/informacion-general/panamericana-impactante-choque-multiple-que-dejo-a-17-personas/" class="" title="Impactante choque múltiple en la Panamericana dejó a 17 personas heridas">Impactante choque múltiple en la Panamericana dejó a 17 personas heridas</a></h2><h3 class="article-section"><a href="/informacion-general" class="" title="Información General">Información General</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/cyber-monday-2021-cuando-es-y-que-novedades-trae-la-ultima-edicion-del-ano/" title="CYBERMONDAY. (La Voz / Archivo)."><figure><amp-img alt="CYBERMONDAY. (La Voz / Archivo)." class="block " src="https://viapais.com.ar/resizer/zLu_lT0Z01boE_T8m0DM4wBHZV0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/INS7PTS6C5CJ7BXUM6C7CZTMIQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/cyber-monday-2021-cuando-es-y-que-novedades-trae-la-ultima-edicion-del-ano/" class="" title="CyberMonday 2021: todo lo que hay que saber para acceder a los descuentos">CyberMonday 2021: todo lo que hay que saber para acceder a los descuentos</a></h2><h3 class="article-section"><a href="/argentina" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/argentina/uruguay-abre-las-fronteras-a-los-turistas-a-partir-de-noviembre/" title="A partir de noviembre, Uruguay recibirá a turistas de distintas partes del mundo. (La Voz / Archivo)."><figure><amp-img alt="A partir de noviembre, Uruguay recibirá a turistas de distintas partes del mundo. (La Voz / Archivo)." class="block " src="https://viapais.com.ar/resizer/pgDX7GsEmiuOMWXe3yMTI-UKV_k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZE5CVBBCVHKVLLGCGSL2H5PFA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/argentina/uruguay-abre-las-fronteras-a-los-turistas-a-partir-de-noviembre/" class="" title="Uruguay abre sus fronteras a turistas de todo el mundo: los requisitos">Uruguay abre sus fronteras a turistas de todo el mundo: los requisitos</a></h2><h3 class="article-section"><a href="/argentina" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/river-quiere-mantener-su-ventaja-en-la-liga-profesional-y-visita-a-estudiantes/" title="Liga Profesional"><figure><amp-img alt="Liga Profesional" class="block " src="https://viapais.com.ar/resizer/N52fXc9vS1X0fi9zxvT6gXPyVig=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4DF2X2A6MBCXXOJYEHCFSVRURE.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/river-quiere-mantener-su-ventaja-en-la-liga-profesional-y-visita-a-estudiantes/" class="" title="River sufrió en La Plata, empató con Estudiantes por 1-1 pero sigue siendo el líder de la Liga Profesional">River sufrió en La Plata, empató con Estudiantes por 1-1 pero sigue siendo el líder de la Liga Profesional</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/via-libre/">Vía<span>Libre</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1056"></script></body></html>