<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/wZKD-z7-A0BfqF_2JLIWzuS4trQ=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YZ4QCJHP2FFRRFSXDIF2ZRPR5E.jpeg"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="2509886235689589"/><meta property="fb:app_id" content="1906892899540661"/><meta property="og:title" content="En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael | Vía San Rafael"/><meta property="og:type" content="article"/><meta property="og:description" content="El diputado radical Adrián Reche admitió públicamente sus intenciones de competir por la intendencia en las elecciones de 2023. “Me gustaría conducir los destinos de San Rafael”, reconoció el legislador. "/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"/><meta property="og:image" content="https://viapais.com.ar/resizer/K7ISbuozGfGdOrVBcbcf-ghya7M=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YZ4QCJHP2FFRRFSXDIF2ZRPR5E.jpeg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael | Vía San Rafael"/><meta name="twitter:description" content="El diputado radical Adrián Reche admitió públicamente sus intenciones de competir por la intendencia en las elecciones de 2023. “Me gustaría conducir los destinos de San Rafael”, reconoció el legislador. "/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/K7ISbuozGfGdOrVBcbcf-ghya7M=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YZ4QCJHP2FFRRFSXDIF2ZRPR5E.jpeg"/><meta name="title" content="En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael | Vía San Rafael"/><meta name="description" content="El diputado radical Adrián Reche admitió públicamente sus intenciones de competir por la intendencia en las elecciones de 2023. “Me gustaría conducir los destinos de San Rafael”, reconoció el legislador. "/><meta name="dc.title" content="En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael | Vía San Rafael"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"/><link rel="next" href="https://viapais.com.ar/san-rafael/en-carrera-al-2-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael | Vía San Rafael</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="AS7S3XWPARD7TKFGC3GKHD3V6M"/><meta name="cXenseParse:gcn-categories" content="Vía San Rafael"/><meta name="cXenseParse:recs:publishtime" content="2022-06-07T14:13:10-03:00"/><meta name="pubdate" content="2022-06-07T14:13:10-03:00"/><meta name="lastmod" content="2022-06-07T14:13:11-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"
  },
  "headline": "En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael",
  "image": [
    "https://viapais.com.ar/resizer/K7ISbuozGfGdOrVBcbcf-ghya7M=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YZ4QCJHP2FFRRFSXDIF2ZRPR5E.jpeg"
  ],
  "datePublished": "2022-06-07T14:13:10-03:00",
  "dateModified": "2022-06-07T14:13:11-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía San Rafael",
    "url": "https://viapais.com.ar/autor/redaccionviasanrafael"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "El diputado radical Adrián Reche admitió públicamente sus intenciones de competir por la intendencia en las elecciones de 2023. “Me gustaría conducir los destinos de San Rafael”, reconoció el legislador. "
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1355"/><link rel="amphtml" href="https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1355"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía San Rafael","item":"https://viapais.com.ar/san-rafael"},{"@type":"ListItem","position":3,"name":"Elecciones 2023","item":"https://viapais.com.ar/temas/elecciones-2023"},{"@type":"ListItem","position":4,"name":"En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael","item":"https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Política","item":"https://viapais.com.ar/politica"},{"@type":"ListItem","position":3,"name":"Elecciones 2023","item":"https://viapais.com.ar/temas/elecciones-2023"},{"@type":"ListItem","position":4,"name":"En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael","item":"https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"AS7S3XWPARD7TKFGC3GKHD3V6M","section":"san-rafael","sectionName":"Vía San Rafael","site":"Vía San Rafael","tags":"Elecciones 2023|Candidatos por Mendoza","author":"Redacción  Vía San Rafael","publishDate":"07-06-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"politica"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['san-rafael']);googletag.pubads().setTargeting('categoria-viapais', ['politica']);
                googletag.pubads().setTargeting('tags', ['Elecciones 2023','Candidatos por Mendoza']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-31d1d49f-7730-4a11-96c0-ec043c76a84f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ycm2yu7r7bq-f-30f36bb13-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"b51bfa3","ak.r":41220,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":42364,"ak.gh":"23.222.3.205","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1654624195","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==AwuAOotJSAZ3BSAntRQG0QF9IWpJJxd2U3M8xa4Hg6KG4Ts8g6GIPJxRhy409c8VW2Uztg37IJtA2abpSocK8xn7AGZsxkkyHanJrSWf+Yl9gUxMjmVr/NrIrUulrIzsDJh1PcBQXUcg1JqWQjFQNSo9LxBJkgH5qnPS4GmzfP0vt35eYooQNPiK+Qbr9VnjJIh3VvLSUHQUUE/mz0hTeqsx8jlX4MdxpoqNVigYEkjKORgbHDDCrmPjI9hE+oJQyz6/3G6qt4hNM/vOFWCpRVM++15ditlX1ASuWSy+yYn30c4XgQN8fhHuOsWH/CUCyDEesP/qlt24KOlP0ndHoSclML7RDjB3eufmEFbZoJou648iUHNeshfgKKPZMaDwHPHhZxrJiOib2SroH7ftGtcMoZ7v5gDv5dS/DVszDWo=","ak.pv":"18","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-san-rafael"><div class="logo pb0 inline-block"><a class="" href="/"><span class="pais"><figure><amp-img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1355" width="110" height="32.5" layout="fixed"></amp-img></figure></span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/streaming/">Vía Streaming</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimiento</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2><h2><a href="/cordoba/transporte/">Transporte</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/Vía-San-Rafael-2509886235689589/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/streaming">Vía Streaming</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="san-rafael" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael</h1><div class="story-meta"><div class="story-meta-sections"><a href="/san-rafael/" class="bold primary-color uppercase section">Noticias de San Rafael</a><span class="uppercase primary-color bold h6 "><a href="/politica/">Política</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">martes, 7 de junio de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-06-07T14:13:10-03:00">14:13</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">El diputado radical Adrián Reche admitió públicamente sus intenciones de competir por la intendencia en las elecciones de 2023. “Me gustaría conducir los destinos de San Rafael”, reconoció el legislador. </p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/" data-param-url="https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="En carrera al 2023: el radical Adrián Reche anunció que peleará por la intendencia de San Rafael - " data-param-url="https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/" data-param-url="https://viapais.com.ar/san-rafael/en-carrera-al-2023-el-radical-adrian-reche-anuncio-que-peleara-por-la-intendencia-de-san-rafael/"></amp-social-share></li></ul><figure class="m0"><img alt="El diptuado radical Adrián Reche anunció públicamente que pretende competir por la intendencia de San Rafael en 2023." class="block " src="https://viapais.com.ar/resizer/wZKD-z7-A0BfqF_2JLIWzuS4trQ=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YZ4QCJHP2FFRRFSXDIF2ZRPR5E.jpeg" sizes="auto" width="982px" data-hero="" importance="high" height="551px"/><figcaption class="">El diptuado radical Adrián Reche anunció públicamente que pretende competir por la intendencia de San Rafael en 2023. Foto: Gentileza Adrián Reche</figcaption></figure><div><a href="/autor/redaccionviasanrafael/" title="Redacción Vía San Rafael">Redacción Vía San Rafael</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>El<b> diputado radical Adrián Reche</b> (40) no se anduvo con vueltas y <b>se anotó en la carrera hacia la intendencia de San Rafael en 2023.</b></p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/al-sur-lo-que-es-del-sur-es-la-exigencia-del-radicalismo-en-san-rafael-sobre-los-fondos-de-portezuelo-del-viento/" title=" Portezuelo del Viento"><figure><amp-img alt=" Portezuelo del Viento" class="block " src="https://viapais.com.ar/resizer/yhDn4GlXL1LGUvIxdD1yfdtwdQ0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YEXAXSNLNVAQBNW2MOTRNO5CXE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/al-sur-lo-que-es-del-sur-es-la-exigencia-del-radicalismo-en-san-rafael-sobre-los-fondos-de-portezuelo-del-viento/" class="" title="“Al Sur lo que es del Sur” es la exigencia del radicalismo en San Rafael sobre los fondos de  Portezuelo del Viento" target="_blank">“Al Sur lo que es del Sur” es la exigencia del radicalismo en San Rafael sobre los fondos de  Portezuelo del Viento</a></h2></div><div class="article-icon"></div></div></article><p>El legislador <b>admitió que se está “preparando </b>desde hace tiempo” y por eso<b> “me gustaría conducir los destinos de San Rafael”.</b></p><p><b>Adrián Reche </b>integra el bloque de Cambia Mendoza en la Cámara Baja y <b>tiene mandato hasta 2023.</b> Dentro de su historial político en el radicalismo sanrafaelino <b>también fue senador provincial.</b></p><p>Reche <b>es abogado de profesión,</b> especializado en Derecho Penal y Empresarial, y <b>además es agricultor.</b></p><p>Durante una entrevista en Canal 6 por la posición de la UCR sobre el destino de los recursos de Portezuelo del Viento (si la obra queda paralizada por el laudo a favor de La Pampa del presidente Alberto Fernández) <b>el diputado por San Rafael terminó reconociendo que tiene firmes aspiraciones de comandar la Municipalidad </b>sureña.</p><p>“<b>Me vengo preparando desde hace tiempo y me gustaría conducir los destinos de San Rafael</b>, pensarlo a futuro, que tenga trabajo, que cuente con todos los complementos necesarios para que sea un lugar que elijamos vivir”, afirmó Reche.</p><p><b>“El objetivo puntual es participar en una elección y ser una alternativa</b> para los sanrafaelinos pensando en una renovación, en un San Rafael diferente”, agregó a renglón seguido.</p><p>El diputado reconoció que dentro del radicalismo y la coalición de Cambia Mendoza “hay una dirigencia muy importante” y dentro de “ese contexto<b> vamos a dar la sana batalla”.</b></p><figure><amp-img alt="El diptuado radical Adrián Reche anunció públicamente que pretende competir por la intendencia de San Rafael en 2023." class="block " src="https://viapais.com.ar/resizer/uvIktGYr9wfW1IGtQhslwugw6Mw=/982x654/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DQSYNJMEEJBCVI2JTPLJ3FX64U.jpeg" width="982" height="654" layout="responsive"></amp-img><figcaption class="">El diptuado radical Adrián Reche anunció públicamente que pretende competir por la intendencia de San Rafael en 2023. Foto: Gentileza Adrián Reche</figcaption></figure><p>Más allá de admitir públicametne que buscará llegar a la intendencia, por el momento Reche no piensa en un acto masivo de presentación o un lanzamiento a gran escala. No tiene intenciones de “algo rimbombante” sino continuar “trabajando con la gente, caminando los barrios, distritos, estando con el vecino, eso nos va a ir llevando a un eventual lanzamiento”.</p><p>Además sostuvo que no piensa “desatender la labor legislativa” por más que comience una campaña.</p><p><b>“Hay que recuperar ese brillo, esa perla del sur que era San Rafael, </b>que aportaba una gran parte al Producto Bruto de Mendoza, como lo hacía antes”.</p><h2 class=""><b>Fondos de Portezuelo y gas natural</b></h2><p>El diputado Adrián Reche se encolumnó con el radicalismo de San Rafael y reclamo que “ese dinero sea también para san Rafael”.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/mendoza/rto-en-mendoza-hay-cambios-para-los-que-no-lo-han-tramitado/" title="Control de RTO"><figure><amp-img alt="Control de RTO" class="block " src="https://viapais.com.ar/resizer/nlETwO5kYn5SC_Qrgs1e9K59EmI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3XNQFTELSVBXTAKADPXZYEBS64.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/mendoza/rto-en-mendoza-hay-cambios-para-los-que-no-lo-han-tramitado/" class="" title="RTO en Mendoza: hay cambios para los que no lo han tramitado" target="_blank">RTO en Mendoza: hay cambios para los que no lo han tramitado</a></h2></div><div class="article-icon"></div></div></article><p><b>Con respecto a la construcción del nuevo gasoducto </b>que permitirá incorporar más usuarios al sistema de gas natural en San Rafael y General Alvear, <b>Reche admitió que es muy importante </b>para la región sin embargo criticó que “f<b>ueron 20 años de una gestión que no se acordó de hacerlo antes”</b> y hubo que “<b>estar con la soga al cuello y no tener gas,</b> ni domiciliario ni para industrial, <b>para empezar </b>a hacer los actos útiles para conseguirlo”.</p><p>Po último y otra vez en esa postura de candidato, Reche lanzó “hay que ir avanzando y previendo el futuro”.</p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><div class="noreadme-audima"><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/elecciones-2023/" class="color-inherit">Elecciones 2023</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/candidatos-por-mendoza/" class="color-inherit">Candidatos por Mendoza</a></li></ul></div></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/por-la-trayectoria-y-labor-social-kurt-ottosen-es-uno-de-los-10-jovenes-sobresalientes-del-pais/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/hts8cHHYt25eBT4C_K5z7Z4n8qo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MYYGIZJZG5QTGOBQGBRGKMTGGU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/por-la-trayectoria-y-labor-social-kurt-ottosen-es-uno-de-los-10-jovenes-sobresalientes-del-pais/" class="" title="Por la trayectoria y labor social: Kurt Ottosen es uno de los 10 jóvenes sobresalientes del país">Por la trayectoria y labor social: Kurt Ottosen es uno de los 10 jóvenes sobresalientes del país</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/encontrase-con-una-escuela-que-va-llevar-el-nombre-de-nuestro-hermano-nos-llena-de-honor-dijo-claudio-hermano-del-submarinista-hernan-rodriguez/" title="Escuela de Villa Atuel llevará el nombre de Hernán Rodríguez"><figure><amp-img alt="Escuela de Villa Atuel llevará el nombre de Hernán Rodríguez" class="block " src="https://viapais.com.ar/resizer/i3xGsYzymCsjHo1OSiDeCdM2RyA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KKXBFDRRHZBAPBBMWRBFFYHJMQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/encontrase-con-una-escuela-que-va-llevar-el-nombre-de-nuestro-hermano-nos-llena-de-honor-dijo-claudio-hermano-del-submarinista-hernan-rodriguez/" class="" title="ARA San Juan: Una escuela sanrafaelina lleva el nombre del submarinista Hernán Rodríguez">ARA San Juan: Una escuela sanrafaelina lleva el nombre del submarinista Hernán Rodríguez</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="san-rafael" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="san-rafael"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="san-rafael"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía San Rafael<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/atencion-transito-cortado-en-la-ruta-143-hasta-el-miercoles/" title=" Personal municipal está mejorando la trama vial en el sector Este del barrio."><figure><amp-img alt=" Personal municipal está mejorando la trama vial en el sector Este del barrio." class="block " src="https://viapais.com.ar/resizer/MUIuAYUvUOnnMSJnyRXfHv6Ei8k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GQZTCNRQGNQTKYLGGJRTIY3CGY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/atencion-transito-cortado-en-la-ruta-143-hasta-el-miercoles/" class="" title="Atención: tránsito cortado en la ruta 143 hasta el miércoles ">Atención: tránsito cortado en la ruta 143 hasta el miércoles </a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/escuelas-de-san-rafael-sin-clases-por-falta-de-gas/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/LogyaNvHvG91py1HG5PHr22Vex4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZSDSNJZMIZDIYJRGU3TAZRZGM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/escuelas-de-san-rafael-sin-clases-por-falta-de-gas/" class="" title="Escuelas de San Rafael sin clases por falta de gas">Escuelas de San Rafael sin clases por falta de gas</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/intento-apagar-el-fuego-en-una-garrafa-y-se-quemo-la-cara/" title="Incendio"><figure><amp-img alt="Incendio" class="block " src="https://viapais.com.ar/resizer/GyuJNE5c2MO4_olH_DQWykiv2Oc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G2SQXAU52BDITNSIXZEU4S63QM.JPG" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/intento-apagar-el-fuego-en-una-garrafa-y-se-quemo-la-cara/" class="" title="Intentó apagar el fuego en una garrafa y se quemó la cara">Intentó apagar el fuego en una garrafa y se quemó la cara</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/desesperado-pedido-en-las-redes-para-recuperar-los-elementos-de-trabajo-robado/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/QatFBYVA0VvQH5mtp-YgJJKe6jI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MNRTMYJWGBSDGYJXGM4WMZRRGE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/desesperado-pedido-en-las-redes-para-recuperar-los-elementos-de-trabajo-robado/" class="" title="Desesperado pedido en las redes para recuperar los elementos de trabajo robado">Desesperado pedido en las redes para recuperar los elementos de trabajo robado</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/en-fotos-mas-de-25000-participaron-del-pericon-del-reencuentro-en-san-rafael/" title="Pericón Nacional en San Rafael 2022"><figure><amp-img alt="Pericón Nacional en San Rafael 2022" class="block " src="https://viapais.com.ar/resizer/iFk3gzrgCzovgLiQ6Bn6gtCZHl0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CSWKSOSD55GWTFHKL4UGVX2T7M.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/en-fotos-mas-de-25000-participaron-del-pericon-del-reencuentro-en-san-rafael/" class="" title="En fotos: más de 25.000 personas participaron del Pericón del Reencuentro en San Rafael">En fotos: más de 25.000 personas participaron del Pericón del Reencuentro en San Rafael</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/al-sur-lo-que-es-del-sur-es-la-exigencia-del-radicalismo-en-san-rafael-sobre-los-fondos-de-portezuelo-del-viento/" title=" Portezuelo del Viento"><figure><amp-img alt=" Portezuelo del Viento" class="block " src="https://viapais.com.ar/resizer/yhDn4GlXL1LGUvIxdD1yfdtwdQ0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YEXAXSNLNVAQBNW2MOTRNO5CXE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/al-sur-lo-que-es-del-sur-es-la-exigencia-del-radicalismo-en-san-rafael-sobre-los-fondos-de-portezuelo-del-viento/" class="" title="“Al Sur lo que es del Sur” es la exigencia del radicalismo en San Rafael sobre los fondos de  Portezuelo del Viento">“Al Sur lo que es del Sur” es la exigencia del radicalismo en San Rafael sobre los fondos de  Portezuelo del Viento</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/aun-hay-tiempo-para-las-parejas-que-quieran-sumarse-al-gran-pericon-nacional-en-la-villa-25/" title=" Como todos los años, el Pericón es el gran atractivo."><figure><amp-img alt=" Como todos los años, el Pericón es el gran atractivo." class="block " src="https://viapais.com.ar/resizer/HHEEFwssQJX3066l6xyob3FPPDQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GQYDOM3EMRSGIYJSMJTDSOLGGA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/aun-hay-tiempo-para-las-parejas-que-quieran-sumarse-al-gran-pericon-nacional-en-la-villa-25/" class="" title="Aún hay tiempo para las parejas que quieran sumarse al gran Pericón Nacional en la Villa 25">Aún hay tiempo para las parejas que quieran sumarse al gran Pericón Nacional en la Villa 25</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/por-el-frio-extremo-hay-nuevos-horarios-para-el-comercio-en-malargue/" title="Ciudad de Malargüe"><figure><amp-img alt="Ciudad de Malargüe" class="block " src="https://viapais.com.ar/resizer/0a6u82U0ii4HnlVrdFSIIl4tvu8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LJIPAQ6MZ5CLDIPEBX3LHFYP4U.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/por-el-frio-extremo-hay-nuevos-horarios-para-el-comercio-en-malargue/" class="" title="Por el frío extremo hay nuevos horarios para el comercio en Malargüe">Por el frío extremo hay nuevos horarios para el comercio en Malargüe</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/la-cruz-roja-ofrece-cursos-para-docentes-con-puntaje-de-la-dge/" title="Crusos Cruz Roja San Rafael"><figure><amp-img alt="Crusos Cruz Roja San Rafael" class="block " src="https://viapais.com.ar/resizer/Fg14OEgMpW16LTfrG6HcmYMddrs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TN5JL3B36BHW7GANFRJKEXT7NI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/la-cruz-roja-ofrece-cursos-para-docentes-con-puntaje-de-la-dge/" class="" title="La Cruz Roja ofrece cursos para docentes con puntaje de la DGE">La Cruz Roja ofrece cursos para docentes con puntaje de la DGE</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Política<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/cuestion-malvinas-este-martes-diputados-analizara-un-proyecto-para-que-funcionarios-publicos-se-capaciten-en-la-materia/" title="Se cumplen 40 años de la guerra de Malvinas."><figure><amp-img alt="Se cumplen 40 años de la guerra de Malvinas." class="block " src="https://viapais.com.ar/resizer/CUJB0uwbNPgNgkWplqNumO4toDI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ADOEQR6OVRGANITHXQ4CGNJXKE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/cuestion-malvinas-este-martes-diputados-analizara-un-proyecto-para-que-funcionarios-publicos-se-capaciten-en-la-materia/" class="" title="Cuestión Malvinas: este martes, Diputados analizará un proyecto para que funcionarios públicos se capaciten en la materia">Cuestión Malvinas: este martes, Diputados analizará un proyecto para que funcionarios públicos se capaciten en la materia</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/gasoducto-nestor-kirchner-la-justicia-cito-a-declarar-a-matias-kulfas-por-sus-dichos-sobre-la-licitacion/" title="Matías Kulfas"><figure><amp-img alt="Matías Kulfas" class="block " src="https://viapais.com.ar/resizer/ia_K1yOAdY3Jjw3mENPQpmybhtU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7Z4T47OFYNBHDNAKL43MYO7UWI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/gasoducto-nestor-kirchner-la-justicia-cito-a-declarar-a-matias-kulfas-por-sus-dichos-sobre-la-licitacion/" class="" title="Gasoducto Néstor Kirchner: la Justicia citó a declarar a Matías Kulfas por sus dichos sobre la licitación">Gasoducto Néstor Kirchner: la Justicia citó a declarar a Matías Kulfas por sus dichos sobre la licitación</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/transporte-en-cordoba-la-municipalidad-activo-un-salvataje-para-evitar-un-nuevo-paro/" title="Transporte urbano de Córdoba. (Ramiro Pereyra / La Voz)"><figure><amp-img alt="Transporte urbano de Córdoba. (Ramiro Pereyra / La Voz)" class="block " src="https://viapais.com.ar/resizer/o8uIi3Q1uGUv58XX1dOTgNhfab8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4E7DATAGKRHD3C2MADGKT2R2UA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/transporte-en-cordoba-la-municipalidad-activo-un-salvataje-para-evitar-un-nuevo-paro/" class="" title="Transporte en Córdoba: la Municipalidad activó un salvataje para evitar un nuevo paro">Transporte en Córdoba: la Municipalidad activó un salvataje para evitar un nuevo paro</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/tandil/dia-del-periodista-quien-fue-osvaldo-soriano-uno-de-los-referentes-en-tandil-de-la-profesion/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/fkLg2R82Q1H4fcTrL-xdX34j0TA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KAKWKNCBKBACVF2HGSP2D54JLU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tandil/dia-del-periodista-quien-fue-osvaldo-soriano-uno-de-los-referentes-en-tandil-de-la-profesion/" class="" title="Día del Periodista: quién fue Osvaldo Soriano, uno de los referentes en Tandil de la profesión">Día del Periodista: quién fue Osvaldo Soriano, uno de los referentes en Tandil de la profesión</a></h2><h3 class="article-section"><a href="/tandil" class="" title="Via Tandil">Via Tandil</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/tucuman/hector-aguirre-aspira-a-ser-intendente-de-yerba-buena/" title="Primer Plano."><figure><amp-img alt="Primer Plano." class="block " src="https://viapais.com.ar/resizer/Qwc22MMIIWJxyXNkLZhbhKerRgc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GRXCPPPF3RHVTLMB3HLXV3RPVE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tucuman/hector-aguirre-aspira-a-ser-intendente-de-yerba-buena/" class="" title="Héctor Aguirre aspira a ser intendente de Yerba Buena">Héctor Aguirre aspira a ser intendente de Yerba Buena</a></h2><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán">Vía Tucumán</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/el-gobierno-se-volvio-a-despegar-de-las-acusaciones-vertidas-que-realizo-matias-kulfas/" title="¿Quiénes serían los reemplazantes de Matías Kulfas luego de su dimisión?"><figure><amp-img alt="¿Quiénes serían los reemplazantes de Matías Kulfas luego de su dimisión?" class="block " src="https://viapais.com.ar/resizer/K6MMjSCY4W7B1Hi74jdO_CXLRTo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EL4R2WO6EVE4NA46WGIKWHIZCY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/el-gobierno-se-volvio-a-despegar-de-las-acusaciones-vertidas-que-realizo-matias-kulfas/" class="" title="El Gobierno se volvió a despegar de las “acusaciones vertidas” que realizó Matías Kulfas">El Gobierno se volvió a despegar de las “acusaciones vertidas” que realizó Matías Kulfas</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rafaela/proponen-que-la-policia-de-santa-fe-use-pistolas-taser/" title="Las pistolas Taser son armas consideradas no letales. (AP)"><figure><amp-img alt="Las pistolas Taser son armas consideradas no letales. (AP)" class="block " src="https://viapais.com.ar/resizer/w3GtJZjCfX9RWLkIV4A9_0RCLYc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VUOVENERRJAGRCMGW5ZU5BXCEE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rafaela/proponen-que-la-policia-de-santa-fe-use-pistolas-taser/" class="" title="Proponen que la policía de Santa Fe use pistolas Taser">Proponen que la policía de Santa Fe use pistolas Taser</a></h2><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/tandil/el-director-de-educacion-bonaerense-sobre-la-falta-de-gas-en-escuelas-de-tandil-hemos-reducido-el-problema/" title="Al vicio. Por ahora, la calefacción en el Ministerio de Desarrollo Social, del Complejo Pablo Pizzurno, sigue sin funcionar por falta de gas. Las autoridades dicen que están en plena readecuación y prometen calefacción para el invierno (Sergio Cejas/L"><figure><amp-img alt="Al vicio. Por ahora, la calefacción en el Ministerio de Desarrollo Social, del Complejo Pablo Pizzurno, sigue sin funcionar por falta de gas. Las autoridades dicen que están en plena readecuación y prometen calefacción para el invierno (Sergio Cejas/L" class="block " src="https://viapais.com.ar/resizer/qaZRsY9t8BE3Xi9Ah9Lcwd1LYkk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/726DWO2VCJFGDPJUFYZYBLRANU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tandil/el-director-de-educacion-bonaerense-sobre-la-falta-de-gas-en-escuelas-de-tandil-hemos-reducido-el-problema/" class="" title="El director de Educación bonaerense sobre la falta de gas en escuelas de Tandil: “Hemos reducido el problema”">El director de Educación bonaerense sobre la falta de gas en escuelas de Tandil: “Hemos reducido el problema”</a></h2><h3 class="article-section"><a href="/tandil" class="" title="Via Tandil">Via Tandil</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/renta-inesperada-alberto-fernandez-y-martin-guzman-anunciaron-el-pryecto/" title="Política"><figure><amp-img alt="Política" class="block " src="https://viapais.com.ar/resizer/GGEntRoUlBSAXgUBc6CjNfCMTfY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BR6JBLJFSRA6BL2ROWNL264D6A.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/renta-inesperada-alberto-fernandez-y-martin-guzman-anunciaron-el-pryecto/" class="" title="Renta inesperada: Alberto Fernández y Martín Guzmán anunciaron el proyecto ">Renta inesperada: Alberto Fernández y Martín Guzmán anunciaron el proyecto </a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/matias-kulfas-sobre-su-renuncia-al-ministerio-ratifico-lo-que-dije-despues-del-acto-de-ypf/" title="¿Quiénes serían los reemplazantes de Matías Kulfas luego de su dimisión?"><figure><amp-img alt="¿Quiénes serían los reemplazantes de Matías Kulfas luego de su dimisión?" class="block " src="https://viapais.com.ar/resizer/byvEiRcCD4QZauSeBche_FW4flQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OBYUMQZ7H5HWHNT4BXQZKNFTSE.webp" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/matias-kulfas-sobre-su-renuncia-al-ministerio-ratifico-lo-que-dije-despues-del-acto-de-ypf/" class="" title="Matías Kulfas sobre su renuncia al ministerio: “Ratifico lo que dije después del acto de YPF”">Matías Kulfas sobre su renuncia al ministerio: “Ratifico lo que dije después del acto de YPF”</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/por-que-brad-pitt-demandara-a-angelina-jolie/" title="Brad Pitt en guerra con Angelina Jolie."><figure><amp-img alt="Brad Pitt en guerra con Angelina Jolie." class="block " src="https://viapais.com.ar/resizer/6kCDxlQatXGtzT9NGJe2fz8gM2k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WHXX2FEG3ZED3MUBI4Y6YLLENY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/por-que-brad-pitt-demandara-a-angelina-jolie/" class="" title="Brad Pitt acusó a Angelina Jolie de querer “infligirle daño” y la demandará">Brad Pitt acusó a Angelina Jolie de querer “infligirle daño” y la demandará</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/demi-lovato-viene-a-la-argentina-cuando-sera-el-concierto-y-cuando-salen-a-la-venta-las-entradas/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/eCrnMrm2fLpcsPXgd75j2HXJdh0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SDZYPJE2GFALZJEQKOTDHK5JTE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/demi-lovato-viene-a-la-argentina-cuando-sera-el-concierto-y-cuando-salen-a-la-venta-las-entradas/" class="" title="Demi Lovato viene a la Argentina: cuándo será el concierto y cuándo salen a la venta las entradas">Demi Lovato viene a la Argentina: cuándo será el concierto y cuándo salen a la venta las entradas</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/informacion-general/se-metio-en-un-local-de-comidas-rapidas-se-sirvio-un-helado-sin-pagar-y-se-hizo-viral/" title="Inauguración del McDonald´s en kla terminal de omnibus de Mendoza"><figure><amp-img alt="Inauguración del McDonald´s en kla terminal de omnibus de Mendoza" class="block " src="https://viapais.com.ar/resizer/ol9JN-z_p5YuTe_5BxhEbeJPdwA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/C4TQHTYSMRDWDIPTEA5JTENMRI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/informacion-general/se-metio-en-un-local-de-comidas-rapidas-se-sirvio-un-helado-sin-pagar-y-se-hizo-viral/" class="" title="Se metió en un local de comidas rápidas, se sirvió un helado sin pagar y se hizo viral">Se metió en un local de comidas rápidas, se sirvió un helado sin pagar y se hizo viral</a></h2><h3 class="article-section"><a href="/informacion-general" class="" title="Información General">Información General</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/cuestion-malvinas-este-martes-diputados-analizara-un-proyecto-para-que-funcionarios-publicos-se-capaciten-en-la-materia/" title="Se cumplen 40 años de la guerra de Malvinas."><figure><amp-img alt="Se cumplen 40 años de la guerra de Malvinas." class="block " src="https://viapais.com.ar/resizer/CUJB0uwbNPgNgkWplqNumO4toDI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ADOEQR6OVRGANITHXQ4CGNJXKE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/cuestion-malvinas-este-martes-diputados-analizara-un-proyecto-para-que-funcionarios-publicos-se-capaciten-en-la-materia/" class="" title="Cuestión Malvinas: este martes, Diputados analizará un proyecto para que funcionarios públicos se capaciten en la materia">Cuestión Malvinas: este martes, Diputados analizará un proyecto para que funcionarios públicos se capaciten en la materia</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/politica/gasoducto-nestor-kirchner-la-justicia-cito-a-declarar-a-matias-kulfas-por-sus-dichos-sobre-la-licitacion/" title="Matías Kulfas"><figure><amp-img alt="Matías Kulfas" class="block " src="https://viapais.com.ar/resizer/ia_K1yOAdY3Jjw3mENPQpmybhtU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7Z4T47OFYNBHDNAKL43MYO7UWI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/politica/gasoducto-nestor-kirchner-la-justicia-cito-a-declarar-a-matias-kulfas-por-sus-dichos-sobre-la-licitacion/" class="" title="Gasoducto Néstor Kirchner: la Justicia citó a declarar a Matías Kulfas por sus dichos sobre la licitación">Gasoducto Néstor Kirchner: la Justicia citó a declarar a Matías Kulfas por sus dichos sobre la licitación</a></h2><h3 class="article-section"><a href="/politica" class="" title="Política">Política</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/luca-el-hijo-de-mica-viciconte-y-fabian-cubero-cumplio-un-mes-de-vida/" title="Luca Cubero"><figure><amp-img alt="Luca Cubero" class="block " src="https://viapais.com.ar/resizer/8DyTGqOYzWxz-IpDyVl_UiX_e0M=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/O2GZZ2NBFFFEREH676SMBHYR5M.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/luca-el-hijo-de-mica-viciconte-y-fabian-cubero-cumplio-un-mes-de-vida/" class="" title="Luca, el hijo de Mica Viciconte y Fabián Cubero, cumplió un mes de vida">Luca, el hijo de Mica Viciconte y Fabián Cubero, cumplió un mes de vida</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/informacion-general/la-niebla-obligo-a-demorar-desviar-y-cancelar-mas-de-40-vuelos-en-ezeiza-y-aeroparque/" title="Coronavirus"><figure><amp-img alt="Coronavirus" class="block " src="https://viapais.com.ar/resizer/h0Xlkxkw_6f7npIJX39S4HYH3b4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/T6IV2NWUGJEPHC33HF5BIRNOGY.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/informacion-general/la-niebla-obligo-a-demorar-desviar-y-cancelar-mas-de-40-vuelos-en-ezeiza-y-aeroparque/" class="" title="La niebla obligó a demorar, desviar y cancelar más de 40 vuelos en Ezeiza y Aeroparque ">La niebla obligó a demorar, desviar y cancelar más de 40 vuelos en Ezeiza y Aeroparque </a></h2><h3 class="article-section"><a href="/informacion-general" class="" title="Información General">Información General</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/economia/la-asociacion-empresaria-argentina-rechazo-el-impuesto-a-la-renta-inesperada-es-un-retroceso/" title="Empresarios"><figure><amp-img alt="Empresarios" class="block " src="https://viapais.com.ar/resizer/7fd7fWdRuvuoqSP53zas8h5Xg8k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NURHPPQ3SFB4PJOBMOARCX576E.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/economia/la-asociacion-empresaria-argentina-rechazo-el-impuesto-a-la-renta-inesperada-es-un-retroceso/" class="" title="La Asociación Empresaria Argentina rechazó el impuesto a la renta inesperada: “Es un retroceso”">La Asociación Empresaria Argentina rechazó el impuesto a la renta inesperada: “Es un retroceso”</a></h2><h3 class="article-section"><a href="/economia" class="" title="Economía">Economía</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/economia/nuevo-piso-del-impuesto-a-las-ganancias-como-saber-si-se-debe-pagar-o-no-y-que-hay-que-tener-en-cuenta/" title="Impuesto a las Ganancias. Mauricio Macri anunció un aumento del 20 por ciento en el mínimo no imponible a partir del cual se paga el impuesto a las Ganancias. (Archivo)."><figure><amp-img alt="Impuesto a las Ganancias. Mauricio Macri anunció un aumento del 20 por ciento en el mínimo no imponible a partir del cual se paga el impuesto a las Ganancias. (Archivo)." class="block " src="https://viapais.com.ar/resizer/uwGGBmPUpmc4u1bL37-liDABXPg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7ZQMADGDUJAU3CFKSSXB5NAVDE.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/economia/nuevo-piso-del-impuesto-a-las-ganancias-como-saber-si-se-debe-pagar-o-no-y-que-hay-que-tener-en-cuenta/" class="" title="Nuevo piso del Impuesto a las Ganancias: cómo saber si se debe pagar o no y qué hay que tener en cuenta">Nuevo piso del Impuesto a las Ganancias: cómo saber si se debe pagar o no y qué hay que tener en cuenta</a></h2><h3 class="article-section"><a href="/economia" class="" title="Economía">Economía</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/nuevo-escandalo-en-boca-aparecieron-videos-de-los-motivos-del-faltazo-de-dario-bendetto-y-marcos-rojo/" title="Los referentes Rojo y Benedetto, sancionados por Battaglia"><figure><amp-img alt="Los referentes Rojo y Benedetto, sancionados por Battaglia" class="block " src="https://viapais.com.ar/resizer/fSaeb43sInSkRFqGU-xObLgMTNw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KRKUYRW3MNCQZKHB246HYCNMIA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/nuevo-escandalo-en-boca-aparecieron-videos-de-los-motivos-del-faltazo-de-dario-bendetto-y-marcos-rojo/" class="" title="Nuevo escándalo en Boca: aparecieron videos de los motivos del faltazo de Darío Bendetto y Marcos Rojo">Nuevo escándalo en Boca: aparecieron videos de los motivos del faltazo de Darío Bendetto y Marcos Rojo</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/san-rafael/">Vía<span>SanRafael</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1355"></script></body></html>