<!doctype html><html lang=es><head><meta http-equiv=refresh content="600"><meta charset=utf-8><meta name=theme-color content="#222222"><meta name=language content="es"><meta name=distribution content="global"><meta name=referrer content="origin"><meta name=mobile-web-app-capable content="yes"><meta name=apple-mobile-web-app-capable content="yes"><meta name=rating content="general"><meta content="IE=edge" http-equiv=x-ua-compatible><meta name=viewport content="width=device-width,minimum-scale=1,initial-scale=1"><meta name=google-site-verification content="nWDMuzZxinEf2K8cGz_Pq6vXSIKRzGunXL0SN9HgEEs"><meta property="fb:app_id" content="1906892899540661"><meta property="fb:pages" content="167902307252207"><meta property="og:site_name" content="V&iacute;a San Luis"><meta property="og:title" content="El cuerpo de Florencia Morales ya fue sepultado nuevamente"><meta property="og:description" content="Luego de que le realizaran una segunda autopsia este martes, los restos ya se encuentran en Santa Rosa."><meta property="og:image" content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/06/20200629113636_42982689_0_body.jpg"><meta property="og:url" content="https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-08-13T08:44:16-03:00"><meta property="article:modified_time" content="2020-08-13T08:44:16-03:00"><meta property="article:section" content="Legislaci&oacute;n y justicia"><meta property="article:tag" content="San Luis, Policiales, Legislaci&oacute;n y justicia"><meta name=twitter:card content="summary"><meta name=twitter:site content="@viapaisok"><meta name=twitter:type content="article"><meta name=twitter:url content="https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/"><meta name=twitter:image content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/06/20200629113636_42982689_0_body.jpg"><meta name=keywords content="cuerpo,florencia,morales,sepultado,nuevamente,san luis,policiales,legislacion y justicia"><meta name=author content="https://www.facebook.com/ViaSanLuis/"><meta name=news_keywords content="San Luis,
                        Policiales,
                        Legislación y justicia,"><meta name=title content="El&#x20;cuerpo&#x20;de&#x20;Florencia&#x20;Morales&#x20;ya&#x20;fue&#x20;sepultado&#x20;nuevamente"><meta name=description content="Luego&#x20;de&#x20;que&#x20;le&#x20;realizaran&#x20;una&#x20;segunda&#x20;autopsia&#x20;este&#x20;martes,&#x20;los&#x20;restos&#x20;ya&#x20;se&#x20;encuentran&#x20;en&#x20;Santa&#x20;Rosa."><meta name=dc.title content="El&#x20;cuerpo&#x20;de&#x20;Florencia&#x20;Morales&#x20;ya&#x20;fue&#x20;sepultado&#x20;nuevamente"><meta name=classification content="San Luis,
                        Policiales,
                        Legislación y justicia,"><meta name=author content="Redacción de Vía San Luis"><meta content="2020-08-13T08:44:16-03:00" name=pubdate><meta content="2020-08-13T08:44:16-03:00" name=lastmod><link rel=preload href=/bundles/app/fonts/helveticaneue-roman.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=/bundles/app/fonts/helvetica-bold.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=https://cdn.ampproject.org/v0.js as=script><script async src=https://cdn.ampproject.org/v0.js></script><script async custom-element=amp-accordion src=https://cdn.ampproject.org/v0/amp-accordion-0.1.js></script><script async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script><script async custom-element=amp-analytics src=https://cdn.ampproject.org/v0/amp-analytics-0.1.js></script><script async custom-element=amp-anim src=https://cdn.ampproject.org/v0/amp-anim-0.1.js></script><script async custom-element=amp-animation src=https://cdn.ampproject.org/v0/amp-animation-0.1.js></script><script async custom-element=amp-bind src=https://cdn.ampproject.org/v0/amp-bind-0.1.js></script><script async custom-element=amp-carousel src=https://cdn.ampproject.org/v0/amp-carousel-0.1.js></script><script async custom-element=amp-facebook src=https://cdn.ampproject.org/v0/amp-facebook-0.1.js></script><script async custom-element=amp-facebook-comments src=https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js></script><script async custom-element=amp-form src=https://cdn.ampproject.org/v0/amp-form-0.1.js></script><script async custom-element=amp-install-serviceworker src=https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js></script><script async custom-element=amp-lightbox src=https://cdn.ampproject.org/v0/amp-lightbox-0.1.js></script><script async custom-element=amp-list src=https://cdn.ampproject.org/v0/amp-list-0.1.js></script><script async custom-template=amp-mustache src=https://cdn.ampproject.org/v0/amp-mustache-0.2.js></script><script async custom-element=amp-position-observer src=https://cdn.ampproject.org/v0/amp-position-observer-0.1.js></script><script async custom-element=amp-selector src=https://cdn.ampproject.org/v0/amp-selector-0.1.js></script><script async custom-element=amp-sidebar src=https://cdn.ampproject.org/v0/amp-sidebar-0.1.js></script><script async custom-element=amp-social-share src=https://cdn.ampproject.org/v0/amp-social-share-0.1.js></script><script async custom-element=amp-user-notification src=https://cdn.ampproject.org/v0/amp-user-notification-0.1.js></script><style amp-custom>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</style><title>El cuerpo de Florencia Morales ya fue sepultado nuevamente | Vía San Luis</title><link rel=amphtml href=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/amp/><link rel=canonical href=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/><link href=/manifest.json rel=manifest><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Vía País","alternateName":"Ciudad a ciudad, un país en red","url":"https:\/\/www.viapais.com.ar\/","potentialAction":{"@type":"SearchAction","target":"https://viapais.com.ar/busqueda?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https://viapais.cdncimeco.com/bundles/app/img/via-pais-logo.png"},"url":"https:\/\/www.viapais.com.ar\/","name":"Vía País","description":"Ciudad a ciudad, un país en red","sameAs":["https://www.facebook.com/ViaSanLuis/","https://twitter.com/viapaisok","https://www.instagram.com/viapais.com.ar/","https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"]}</script><script type=application/ld+json>{"@context":"http://schema.org/","@type":"NewsArticle","author":{"@context":"http://schema.org/","@type":"Person","name":"Redacci\u00f3n de V\u00eda San Luis"},"dateModified":"2020-08-13T08:44:16-03:00","datePublished":"2020-08-13T08:44:16-03:00","description":"Luego de que le realizaran una segunda autopsia este martes, los restos ya se encuentran en Santa Rosa.","headline":"El cuerpo de Florencia Morales ya fue sepultado nuevamente","image":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/files/2020/06/20200629113636_42982689_0_body.jpg","width":960,"height":540},"mainEntityOfPage":{"@type":"WebPage","url":"https://viapais.com.ar/"},"publisher":{"@context":"http://schema.org/","@type":"Organization","name":"V\u00eda Pa\u00eds","logo":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/bundles/app/img/via-pais-logo.png","width":220,"height":60}}}</script><script async data-ci=255f2 data-isv=us.img.e-planning.net data-sv=ads.us.e-planning.net id=hbepl src=//i.e-planning.net/layers/hbdfp.js></script><script>var sitioEplanning="185b0";var seccionEplanning='SanLuis';if(seccionEplanning==="SantiagoDelEstero"){seccionEplanning="Santiago";}
var arrayPosiciones=[seccionEplanning+"_INV_1",seccionEplanning+"_INL_1"];var eplDoc=document,eplLL=false,eS1='us.img.e-planning.net',eplArgs={iIF:1,sV:schemeLocal()+"://ads.e-planning.net/",vV:"4",sI:sitioEplanning,sec:seccionEplanning,eIs:arrayPosiciones};function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())
return true;e.eplInit(eplArgs);if(eplArgs.custom){for(var s in eplArgs.custom){e.setCustomAdShow(s,eplArgs.custom[s]);}}
return e.eplReady();}else if(!eplLL){var epl41Script=document.createElement('SCRIPT');epl41Script.async=true;epl41Script.src=schemeLocal()+'://'+eS1+'/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL=true;}
return false;}
eplCheckStart();function eplSetAdM(eID,custF){if(eplCheckStart()){if(custF){document.epl.setCustomAdShow(eID,eplArgs.custom[eID]);}
document.epl.showSpace(eID);}else{setTimeout(eplSetAdM.bind(null,eID,custF),250);}}
function eplAD4M(eID,custF){document.write('<div id="eplAdDiv'+eID+'"></div>');if(custF){if(!eplArgs.custom){eplArgs.custom={};}
eplArgs.custom[eID]=custF;}
eplSetAdM(eID,custF?true:false);}
function schemeLocal(){protocol=document.location.protocol||window.top.location.protocol;if(protocol){return protocol.indexOf('https')!==-1?'https':'http';}}</script><script>var adcase={styles:{},light:true};adcase.styles.push={iconsStyle:"width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
+"font-family:Arial;font-size:11px;padding:3px;background-color:white;"
+"text-align:center",openIconHTML:"[Abrir]",closeIconHTML:"[Cerrar]"};var googletag=googletag||{cmd:[]};</script><script src=https://viapais.cdncimeco.com/bundles/app/js/adcase.js></script><script async>googletag.cmd.push(function(){var mappingTop=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingZocalo=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingUxU=googletag.sizeMapping().addSize([700,0],[[1,1],[1024,768],[1000,540],[1000,680]]).addSize([0,0],[[300,250],[300,480]]).build();var startup_ad={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot.getSlotElementId()=="adslot-startup"){startup_ad={slot_width:event.size[0],slot_height:event.size[1],slot_id:event.slot.getSlotElementId()};var s=document.createElement("script");s.src="/bundles/app/js/startup_hide.js";document.head.appendChild(s);}});});googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Top',[1,1],'adslot-top').defineSizeMapping(mappingTop).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle1',[[300,250],[300,600]],'adslot-rectangle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle2',[[300,250],[300,600]],'adslot-rectangle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle3',[[300,250],[300,600]],'adslot-rectangle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle4',[[300,250],[300,600]],'adslot-rectangle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle5',[[300,250],[300,600]],'adslot-rectangle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle6',[[300,250],[300,600]],'adslot-rectangle6').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle7',[[300,250],[300,600]],'adslot-rectangle7').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle1',[[728,300],[728,90],[468,60]],'adslot-middle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle2',[[728,90],[468,60]],'adslot-middle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle3',[[728,90],[468,60]],'adslot-middle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle4',[[728,90],[468,60]],'adslot-middle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle5',[[728,300],[728,90],[468,60]],'adslot-middle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/UxU',[1,1],'adslot-uxu').defineSizeMapping(mappingUxU).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Zocalo',[1,1],'adslot-zocalo').defineSizeMapping(mappingZocalo).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/LateralD',[[120,600],[160,600],[300,600]],'adslot-laterald').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);googletag.pubads().setTargeting('adcase',adcase.logData);googletag.enableServices();});</script><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-install-serviceworker src=/sw.js layout=nodisplay></amp-install-serviceworker><amp-animation id=showTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"1","visibility":"visible"}]}]}</script></amp-animation><amp-animation id=hideTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"0","visibility":"hidden"}]}]}</script></amp-animation><div id=marker><amp-position-observer on="enter:hideTop.start; exit:showTop.start" layout=nodisplay></amp-position-observer></div><div id=top-page class=lg-hide><button id=scrollToTopButton on="tap:top-page.scrollTo(duration=200)" class=scrollToTop><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z"/></svg></button></div><amp-pixel src="https://www.facebook.com/tr?id=1560670977586611&ev=PageView&noscript=1" layout=nodisplay></amp-pixel><amp-analytics type=googleanalytics><script type=application/json>{"vars":{"account":"UA-85777799-1"},"triggers":{"defaultPageview":{"on":"visible","request":"pageview","vars":{"title":"El cuerpo de Florencia Morales ya fue sepultado nuevamente","ampdocUrl":"https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/"}},"clickOnShowMore":{"on":"click","selector":"#show-more","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShowMore"}},"clickOnMenu":{"on":"click","selector":"#nav-left","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Menu"}},"scrollPings":{"on":"scroll","request":"event","scrollSpec":{"verticalBoundaries":[20,40,60,80,100]},"vars":{"eventCategory":"UserInterface","eventAction":"scroll","eventLabel":"${verticalScrollBoundary}"}},"clickOnRadioAnchor":{"on":"click","selector":"#nav-radio","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"RadioAnchor"}},"clickOnShareWhatsapp":{"on":"click","selector":"#share-whatsapp","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareWhatsapp"}},"clickOnShareFacebook":{"on":"click","selector":"#share-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareFacebook"}},"clickOnShareTwitter":{"on":"click","selector":"#share-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareTwitter"}},"clickOnShareLinkedin":{"on":"click","selector":"#share-linkedin","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareLinkedin"}},"clickOnSocialInstagram":{"on":"click","selector":".social-instagram","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Instagram"}},"clickOnSocialFacebook":{"on":"click","selector":".social-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Facebook"}},"clickOnSocialTwitter":{"on":"click","selector":".social-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Twitter"}},"clickOnSocialGoogleNews":{"on":"click","selector":".social-google-news","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Google News"}},"clickOnSocialGoogleNewsFooter":{"on":"click","selector":".social-google-news-footer","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Footer SocialFollow Google News"}},"clickOnGamesPage":{"on":"click","selector":"#button-games-page","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en página de juegos (header)"}},"clickOnGameSelect":{"on":"click","selector":".button-game-select","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en seleccion de juego"}},"clickOnWidgetShowMoreCoronavirus":{"on":"click","selector":"#widget-show-more-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Ver más"}},"clickOnWidgetShowMoreEncasa":{"on":"click","selector":"#widget-show-more-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Ver más"}},"clickOnWidgetArticleCoronavirus":{"on":"click","selector":".widget-article-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Nota"}},"clickOnWidgetArticleEncasa":{"on":"click","selector":".widget-article-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Nota"}},"clickOnShareEmail":{"on":"click","selector":"#share-email","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareEmail"}}},"extraUrlParams":{"dimension2":"san-luis","dimension3":"legislacion-y-justicia"}}</script></amp-analytics><amp-analytics type=comscore><script type=application/json>{"vars":{"c1":"2","c2":"6906409"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type=cxense><script type=application/json>{"vars":{"siteId":"1141842609373398476"}}</script></amp-analytics><div id=startup-ad><div class="text-center start-ad-collapse p2"><span><strong>PUBLICIDAD | Continuar al sitio</strong></span></div><div id=adslot-uxu></div><div id=startup-ad-collapse><span class="top-0 start-ad-collapse"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path fill="#fff" d="M20 12l-1.41-1.41L13 16.17V4h-2v12.17l-5.58-5.59L4 12l8 8 8-8z"/></svg></span></div></div><header class="ampstart-headerbar fixed justify-start items-center top-0 left-0 right-0"><div class="flex px1"><button id=nav-left role=button on=tap:header-sidebar.toggle tabindex=0 class=ampstart-navbar-trigger><i class=menu></i></button><div class="today xs-hide sm-hide left">13.08.2020</div><h1 class="mx-auto logo"><a href=/san-luis/ class="relative text-decoration-none"><span>VíaSanLuis</span></a>
<em>Ciudad a ciudad, Argentina en red</em></h1><form id=searchForm action=/busqueda class="search__form right ml1 xs-hide sm-hide animate" target=_top><fieldset><input id=search_text name=q placeholder=Buscar... class=animate>
<button value=search><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form><div class="moreinfo right md-hide lg-hide"><button id=nav-right on=tap:info role=button tabindex=0 class=open><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><amp-lightbox id=info layout=nodisplay class="animate moreinfo"><div class=moreingo-lgb><div class=inner><div class="center today">13.08.2020</div><button role=button on=tap:info.close tabindex=0 class="ampstart-navbar-trigger items-start close">✕</button><form id=searchForm action=/busqueda target=_top><fieldset class=p0><input id=search_text name=q placeholder=Buscar... class="col col-10">
<button value=search class="search col2"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form></div></div></amp-lightbox></div><div class="mainkey py1 inline-block left flex"><amp-carousel layout=fixed-height height=30 type=carousel class="animate left" controls><div class="mr1 ampstart-label"><a class=text-decoration-none id=button-games-page href=/san-luis/servicios/juegos/ rel=nofollow>Juegos</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/deportes-y-juegos/ rel=nofollow>Deportes</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/entretenimiento/ rel=nofollow>Entretenimiento</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/politica/ rel=nofollow>Política</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/economia/ rel=nofollow>Economía</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/legislacion-y-justicia/ rel=nofollow>Policiales</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/salud/ rel=nofollow>Salud</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/educacion/ rel=nofollow>Educación</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/ciencia/ rel=nofollow>Ciencia</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/tecnologia/ rel=nofollow>Tecnología</a></div></amp-carousel><div class="inline-block radios-nav left relative"><section class=p0><h2 class="title-radio xs-hide sm-hide" on=tap:navRadios.toggleVisibility role=button tabindex=0>Radios en Vía San Luis
por <amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/mitre.png width=70 height=14></amp-img></h2><h2 class="title-radio md-hide lg-hide mobile" on=tap:navRadios.toggleVisibility role=button tabindex=0><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=25 height=25></amp-img></h2><div class="lista-radio relative" hidden id=navRadios><ul class="list-reset absolute"><li class=inline-block><a id=nav-radio rel=nofollow href=/san-luis/inside/radio/siempre_fm class=inline-block target=_blank title="¡Escuchar SIEMPRE FM en VIVO!"><div class="col col-3 image"><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=30 height=30></amp-img></div><div class="col col-9"><ul class="list-reset pb1 mb1 relative"><li class=bold>SIEMPRE FM<li><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M12 14c1.66.0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>Escucha en vivo</ul></div></a><li class=inline-block><a id=nav-radio rel=nofollow href=/san-luis/inside/radio/fm_terra_951 class=inline-block target=_blank title="¡Escuchar FM TERRA en VIVO!"><div class="col col-3 image"><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=30 height=30></amp-img></div><div class="col col-9"><ul class="list-reset pb1 mb1 relative"><li class=bold>FM TERRA<li><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M12 14c1.66.0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>Escucha en vivo</ul></div></a></ul></div></section></div></div></header><amp-sidebar id=header-sidebar class="ampstart-sidebar px3" layout=nodisplay><div class="flex justify-start items-center ampstart-sidebar-header"><button role=button on=tap:header-sidebar.toggle tabindex=0 class="ampstart-navbar-trigger items-start">✕</button></div><ul class="ampstart-social-follow list-reset justify-around items-center m0 mb4 inline-block"><li class="mr2 col"><a href=https://www.facebook.com/ViaSanLuis/ target=_blank class=inline-block aria-label="Via San Luis en Facebook!" title="Via San Luis en Facebook!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 56 55"><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6.0-2.4-.2-4.6-.2-4.5.0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2.0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2.0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"/></svg></a><li class="mr2 col"><a href=https://twitter.com/viapaisok target=_blank class=inline-block aria-label="Seguinos en Twitter!" title="Seguinos en Twitter!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 53 49"><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5.0-8.2 3.7-8.2 8.3.0.6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5.0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6.0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1.0 23.3-12.6 23.3-23.6.0-.3.0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"/></svg></a><li class="mr2 col"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=inline-block aria-label="Seguinos en Instagram!" title="Seguinos en Instagram!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 54 54"><path d="M27.2 6.1c-5.1.0-5.8.0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8.0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6.0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1.0-5.7.0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5.0-2-.1-2.6-.1-7.6.0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4.0-9.7 4.3-9.7 9.7.0 5.4 4.3 9.7 9.7 9.7 5.4.0 9.7-4.3 9.7-9.7.0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5.0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3.0-2.3-1-2.3-2.3.0-1.2 1-2.3 2.3-2.3 1.2.0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"/></svg></a><li class="mr2 col"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber" target=_blank class=inline-block aria-label="Seguinos en Youtube!" title="Seguinos en Youtube!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 26 17"><path d="M16.837 8.242v.126l-6.742 3.396V4.719l6.742 3.396v.127zm8.167-4.707c.05.399.244 2.102.26 3.805v.126c-.018-1.946-.27-3.893-.27-3.893s-.245-1.651-1.003-2.384c-.96-.961-2.04-.961-2.528-1.02C17.94-.075 12.64.017 12.64.017S7.348-.075 3.817.17C3.32.228 2.25.228 1.29 1.189.531 1.913.287 3.573.287 3.573S.05 5.52.0 7.466v1.602c.05 1.946.287 3.893.287 3.893s.244 1.66 1.002 2.384c.96.961 2.031.961 2.528 1.02 3.531.244 8.823.202 8.823.202s5.3.042 8.823-.202c.488-.059 1.567-.059 2.528-1.02.758-.733 1.003-2.384 1.003-2.384s.252-1.947.27-3.893v.126c-.018 1.946-.27 3.893-.27 3.893s-.061.404-.211.9c.157-.508.219-.925.219-.925s.253-1.947.27-3.893V7.34a38.672 38.672.0 0 0-.268-3.805z" class="ampstart-icon ampstart-icon-youtube"/></svg></a></ul><hr><nav class="ampstart-sidebar-nav ampstart-nav noanimate"><amp-accordion disable-session-states class=nav-regiones><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/argentina/>Vía País</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Centro</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/buenos-aires/>Vía Buenos Aires</a><li><a class=bold href=/la-plata/>Vía La Plata</a><li><a href=/azul/>Vía Azul</a><li><a href=/bahia-blanca/>Vía Bahía Blanca</a><li><a href=/mar-del-plata/>Vía Mar Del Plata</a><li><a href=/punta-alta/>Vía Punta Alta</a><li><a href=/san-nicolas/>Vía San Nicolás</a><li><a href=/tres-arroyos/>Vía Tres Arroyos</a><li><a class=bold href=/cordoba/>Vía Córdoba</a><li><a href=/arroyito/>Vía Arroyito</a><li><a href=/calamuchita/>Vía Calamuchita</a><li><a href=/carlos-paz/>Vía Carlos Paz</a><li><a href=/la-calera/>Vía La Calera</a><li><a href=/mina-clavero/>Vía Mina Clavero</a><li><a href=/rio-cuarto/>Vía Río Cuarto</a><li><a href=/rio-primero/>Vía Río Primero</a><li><a href=/san-francisco/>Vía San Francisco</a><li><a class=bold href=/santa-fe/>Vía Santa Fe</a><li><a href=/rafaela/>Vía Rafaela</a><li><a href=/rosario/>Vía Rosario</a><li><a class=bold href=/parana/>Vía Paraná</a><li><a href=/concordia/>Vía Concordia</a><li><a href=/gualeguaychu/>Vía Gualeguaychú</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Cuyo</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/mendoza/>Vía Mendoza</a><li><a href=/san-rafael/>Vía San Rafael</a><li><a class=bold href=/la-rioja/>Vía La Rioja</a><li><a class=bold href=/san-juan/>Vía San Juan</a><li><a class=bold href=/san-luis/>Vía San Luis</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noreste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/posadas/>Vía Posadas</a><li><a href=/eldorado/>Vía Eldorado</a><li><a href=/iguazu/>Vía Iguazú</a><li><a href=/obera/>Vía Oberá</a><li><a class=bold href=/resistencia/>Vía Resistencia</a><li><a class=bold href=/corrientes/>Vía Corrientes</a><li><a class=bold href=/formosa/>Vía Formosa</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noroeste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/catamarca/>Vía Catamarca</a><li><a class=bold href=/jujuy/>Vía Jujuy</a><li><a class=bold href=/salta/>Vía Salta</a><li><a class=bold href=/santiago-del-estero/>Vía Santiago del Estero</a><li><a class=bold href=/tucuman/>Vía Tucumán</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Patagonia</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/rawson/>Vía Rawson</a><li><a href=/comodoro-rivadavia/>Vía Comodoro Rivadavia</a><li><a href=/esquel/>Vía Esquel</a><li><a class=bold href=/rio-gallegos/>Vía Río Gallegos</a><li><a href=/calafate/>Vía Calafate</a><li><a href=/caleta-olivia/>Vía Caleta Olivia</a><li><a class=bold href=/ushuaia/>Vía Ushuaia</a><li><a href=/rio-grande/>Vía Río Grande</a><li><a href=/malvinas/>Vía Malvinas</a><li><a href=/tolhuin/>Vía Tolhuin</a><li><a class=bold href=/viedma/>Vía Viedma</a><li><a href=/bariloche/>Vía Bariloche</a><li><a class=bold href=/neuquen/>Vía Neuquén</a><li><a class=bold href=/santa-rosa/>Vía Santa Rosa</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/rumbos/>Rumbos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos/>Vía Documentos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos-malvinas/>Vía Documentos Malvinas</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/gourmet/>Vía Gourmet</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/via-libre/>Vía Libre</a></h2><div></div></section></amp-accordion><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/servicios/horoscopo/>Horoscopo</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/servicios/loteria/>Quiniela</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/servicios/juegos/>Juegos</a></ul><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/contenido/autores/>Staff</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/mediakit>Mediakit</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/contenido/politicas-de-privacidad/>Políticas de Privacidad</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/contenido/terminos-y-condiciones/>Términos y Condiciones</a><li class="amsptart-nav-item ampstart-faq-item p1"><a class=text-decoration-none rel=external href=/san-luis/contenido/acerca-de/>Acerca De</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/contenido/contacto/>Contacto</a></ul></nav></amp-sidebar><amp-selector layout=container><div class="main col col-12 flex"><div class="flux col col-12"><div><div class="block amp-ad-container banner center amp-ad px2 xs-hide sm-hide banner-top mb2"><div><div id=adslot-top><script>googletag.cmd.push(function(){googletag.display('adslot-top');});</script></div></div></div></div><script>eplAD4M("SanLuis_INV_1");</script><script>(function(){googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(){showStartAd();});googletag.display('adslot-uxu');});})();function showStartAd(){let nodes=document.getElementById('adslot-uxu').querySelectorAll('iframe');if(nodes!=null&&nodes.length>0){let adContainer=document.getElementById('startup-ad');adContainer.style.height=window.innerHeight+'px';adContainer.style.display='inherit';document.querySelector('header.ampstart-headerbar').style.position='relative';document.querySelector('header.ampstart-headerbar').classList.remove('fixed');var collapse=document.querySelectorAll(".start-ad-collapse");for(var i=0;i<collapse.length;i++){collapse[i].addEventListener('click',function(){adContainer.style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');});}}
window.addEventListener('scroll',function(){if(window.scrollY>=window.innerHeight){document.getElementById('startup-ad').style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');}});}</script><div style=display:none><div id=adslot-zocalo data-format=interstitial><script>googletag.cmd.push(function(){googletag.display('adslot-zocalo');});</script></div></div><div class="col col-12 flex"><section class="col col-12 sm-col-12 md-col-8 lg-col-9 pr2"><article class="col col-12 post mb2"><div class=inside><figure class="ampstart-image-fullpage-hero m0 relative picArticleSelected"><amp-img height=540 layout=fixed-height src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/06/20200629113636_42982689_0_body.jpg media="(max-width: 415px)" alt="El cuerpo de Florencia Morales ya fue sepultado nuevamente"></amp-img><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/06/20200629113636_42982689_0_body.jpg media="(min-width: 416px)" alt="El cuerpo de Florencia Morales ya fue sepultado nuevamente"></amp-img><figcaption class="absolute right-0 bottom-0 left-0"><header class=p3><time class="moment ampstart-image-credit h4 inline-block">9h
-</time>
<span class="ampstart-image-credit h4 inline-block badge-via">Vía San Luis</span><h1 class="ampstart-fullpage-hero-heading mb3">El cuerpo de Florencia Morales ya fue sepultado nuevamente</h1></header></figcaption></figure><div class=articleBody id=content><div class="sm-col-12 md-col-10 ml-auto mr-auto"><h3 class=my2>Luego de que le realizaran una segunda autopsia este martes, los restos ya se encuentran en Santa Rosa.</h3><ul class="list-reset flex"><li class=badge-author><a class=text-decoration-none href=/san-luis/contenido/autores/redaccion-de-via-san-luis role=button>Publicado por
<strong>Redacción de Vía San Luis</strong></a>
-
13/08/2020</ul><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=El cuerpo de Florencia Morales ya fue sepultado nuevamente | https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="El cuerpo de Florencia Morales ya fue sepultado nuevamente" data-param-url=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="El cuerpo de Florencia Morales ya fue sepultado nuevamente" data-param-url=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="El cuerpo de Florencia Morales ya fue sepultado nuevamente" data-param-url=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="El cuerpo de Florencia Morales ya fue sepultado nuevamente" data-param-body="El cuerpo de Florencia Morales ya fue sepultado nuevamente - Leer: https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class="amp-ad-container banner center amp-ad mb2"><script>eplAD4M("SanLuis_INL_1");</script></div><div class="body ampstart-dropcap"><body><p>Este miércoles a la mañana los restos de Magalí Morales fueron nuevamente sepultados en el cementerio de Santa Rosa del Conlara. La joven madre murió el 5 de abril en la comisaría de la localidad luego de ser demorada <strong>“por incumplir con el aislamiento social obligatorio”</strong>, según las versiones policiales. Horas más tarde apareció ahorcada en su celda, hecho que la Policía catalogó de suicidio.<p>Su familia no cree esa versión. Por eso, tras una ardua batalla, sus abogados lograron que <strong>se realizara la reautopsia de su cuerpo.</strong><p><amp-img id=1802364 src=https://viapais.cdncimeco.com/files/2020/06/20200605212600_42722549_0_body.jpg alt="Florencia Morales" width=753 height=515 layout=responsive></amp-img><p><span class=epigrafe>Florencia Morales</span><p>Santiago Calderón Salomón, uno de los representantes de la familia Morales, confirmó este miércoles por la mañana que<strong> los restos fueron nuevamente trasladados a su sepultura</strong>, una vez concluido el proceso.<p><strong>La exhumación del cuerpo comenzó pasadas las ocho de la mañana del martes </strong>y concluyó pasadas las 19. Estuvo a cargo de personal del Municipio de Santa Rosa del Conlara, con presencia de Calderón Salomón, policías de la División Criminalística de la Unidad Regional III, funcionarios del Juzgado y testigos.<p>El traslado del cuerpo hacia la Morgue Judicial de Villa Mercedes estuvo a cargo de Criminalística, donde lo esperaban la junta de médicos forenses judiciales conformada por Patricia Gallardo (San Luis), Sandra Miatello (Villa Mercedes) y Walter Juárez (Concarán), conjuntamente con la perito de parte propuesta por la familia de Morales, la médica legista <strong>Vanina Elizondo</strong>.<p>Una vez concluida, los restos fueron trasladados nuevamente a <strong>Santa Rosa </strong>por la empresa fúnebre Amemoriales San Luis SRL.<p>Los peritos tienen un plazo de <strong>cinco días hábiles para elevar el informe forense</strong>, el propio Calderón Salomón estimó que los profesionales podrían pedir una prórroga.</body></div><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=El cuerpo de Florencia Morales ya fue sepultado nuevamente | https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="El cuerpo de Florencia Morales ya fue sepultado nuevamente" data-param-url=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="El cuerpo de Florencia Morales ya fue sepultado nuevamente" data-param-url=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="El cuerpo de Florencia Morales ya fue sepultado nuevamente" data-param-url=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="El cuerpo de Florencia Morales ya fue sepultado nuevamente" data-param-body="El cuerpo de Florencia Morales ya fue sepultado nuevamente - Leer: https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class=tags id=articleSelectedTags><h4 class="mb1 bold">En esta nota:</h4><span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-luis/keyword/san-luis/>San Luis</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-luis/keyword/policiales/>Policiales</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-luis/keyword/legislacion-y-justicia/>Legislación y justicia</a></span></div><a id=comentarios-nota name=comentarios></a><hr><section class="ampstart-related-section block"><h4 class="mb1 bold">Noticias relacionadas:</h4><ul class="ampstart-related-section-items list-reset m0"><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/buenos-aires/1932590-ciudad-de-buenos-aires-analizan-la-vuelta-a-las-aulas-de-unos-5100-chicos-que-no-tienen-conectividad-en-sus-casas/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/08/20200811123957_43458153_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Ciudad de Buenos Aires: analizan la vuelta a las aulas de unos 5100 chicos que no tienen conectividad en sus casas</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-luis/1932613-asi-estara-el-tiempo-este-jueves-en-san-luis-3/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/10/20191024110539_39873323_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">As&iacute; estar&aacute; el tiempo este jueves en San Luis</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-luis/1932627-en-san-luis-se-recuperaron-cuatro-pacientes-de-coronavirus/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200421121206_42274502_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">En San Luis se recuperaron cuatro pacientes de coronavirus</h5></a></ul></section><hr class="col-12 inline-block"><h4 class="mb2 bold" id=comentarios>Comentarios</h4><amp-facebook-comments width=486 height=657 layout=responsive data-numposts=5 data-locale=es_LA data-href=https://viapais.com.ar/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/></amp-facebook-comments></div></div></div></article><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/en-casa.jpeg height=52 width=229></amp-img><amp-list src="/api/v1/sections/rumbos/articles/keywords/en-casa?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-encasa" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-encasa class="more text-decoration-none rounded inline-block" href=/rumbos/keyword/en-casa/>Ver más</a></div><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/coronavirus.png height=52 width=229></amp-img><amp-list src="/api/v1/sections/argentina/articles/keywords/coronavirus?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-coronavirus" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">Vía
{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-coronavirus class="more text-decoration-none rounded inline-block" href=/argentina/keyword/coronavirus/>Ver más</a></div><article id=post-1932674 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El cuerpo de Florencia Morales ya fue sepultado nuevamente" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200629113636_42982689_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  9h"><time>9h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/>El cuerpo de Florencia Morales ya fue sepultado nuevamente</a></h3><p>Luego de que le realizaran una segunda autopsia este martes, los restos ya se encuentran en Santa Rosa.</div></div></article><article id=post-1932627 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1932627-en-san-luis-se-recuperaron-cuatro-pacientes-de-coronavirus/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="En San Luis se recuperaron cuatro pacientes de coronavirus" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200421121206_42274502_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  9h"><time>9h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1932627-en-san-luis-se-recuperaron-cuatro-pacientes-de-coronavirus/>En San Luis se recuperaron cuatro pacientes de coronavirus</a></h3><p>La provincia suma 19 altas médicas y 12 casos activos.</div></div></article><article id=post-1932777 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1932777-como-se-adaptaron-los-alumnos-de-primer-ano-en-las-universidades/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Cómo se adaptaron los alumnos de primer año en las universidades" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/08/20200813123440_7582847_1_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8h"><time>8h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1932777-como-se-adaptaron-los-alumnos-de-primer-ano-en-las-universidades/>Cómo se adaptaron los alumnos de primer año en las universidades</a></h3><p>Estudiantes de las carreras de Abogacía e Ingeniería de la UNSL nos comentan sus experiencias.</div></div></article><article id=post-1932613 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1932613-asi-estara-el-tiempo-este-jueves-en-san-luis-3/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Así estará el tiempo este jueves en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/10/20191024110539_39873323_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  9h"><time>9h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1932613-asi-estara-el-tiempo-este-jueves-en-san-luis-3/>Así estará el tiempo este jueves en San Luis</a></h3><p>Se espera una jornada con intervalos nubosos.</div></div></article><article id=post-1932864 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1932864-el-personal-del-aeropuerto-de-san-luis-pide-mejoras-a-la-nacion/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El personal del aeropuerto de San Luis pide mejoras a la Nación" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/02/20200227172738_41623344_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7h"><time>7h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1932864-el-personal-del-aeropuerto-de-san-luis-pide-mejoras-a-la-nacion/>El personal del aeropuerto de San Luis pide mejoras a la Nación</a></h3><p>El sindicato denuncia que faltan elementos de seguridad.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle1><script>googletag.cmd.push(function(){googletag.display('adslot-middle1');});</script></div></div></div></div><article id=post-1932938 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1932938-san-luis-presento-un-proyecto-para-activar-el-servicio-ferroviario/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="San Luis presentó un proyecto para activar el servicio ferroviario" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/05/20190527114557_37816905_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7h"><time>7h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1932938-san-luis-presento-un-proyecto-para-activar-el-servicio-ferroviario/>San Luis presentó un proyecto para activar el servicio ferroviario</a></h3><p>La propuesta prevé la construcción de 26 kilómetros de vía desde Fraga hasta la capital puntana.</div></div></article><article id=post-1933401 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1933401-la-policia-de-san-luis-allano-casas-en-la-zona-sur-en-busca-de-armas-tumberas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La policía de San Luis allanó casas en la zona sur en busca de armas tumberas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/02/20200212141007_41394352_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1933401-la-policia-de-san-luis-allano-casas-en-la-zona-sur-en-busca-de-armas-tumberas/>La policía de San Luis allanó casas en la zona sur en busca de armas tumberas</a></h3><p>Inspeccionaron tres domicilios en el barrio Nestor Kirchner y uno del 70 viviendas.</div></div></article><article id=post-1932916 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Información General"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1932916-coronavirus-decretaron-tres-dias-de-duelo-por-la-muerte-de-una-enfermera-de-32-anos/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Coronavirus: en Pilar decretaron tres días de duelo por la muerte de una enfermera de 32 años" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/08/20200813131753_43490816_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7h"><time>7h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1932916-coronavirus-decretaron-tres-dias-de-duelo-por-la-muerte-de-una-enfermera-de-32-anos/>Coronavirus: en Pilar decretaron tres días de duelo por la muerte de una enfermera de 32 años</a></h3><p>Trabajaba en el hospital Sanguinetti de Pilar. No era paciente de riesgo y su estado se agravó en cuatro días.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle2><script>googletag.cmd.push(function(){googletag.display('adslot-middle2');});</script></div></div></div></div><article id=post-1932681 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Incendio><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1932681-un-bebe-esta-grave-tras-un-feroz-incendio-en-una-vivienda-de-tupungato/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Un bebé está grave tras un feroz incendio en una vivienda de Tupungato" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/08/20200813122842_43489915_0_body.jpg layout=fill class="animate contain"></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8h"><time>8h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1932681-un-bebe-esta-grave-tras-un-feroz-incendio-en-una-vivienda-de-tupungato/>Un bebé está grave tras un feroz incendio en una vivienda de Tupungato</a></h3><p>Un pequeño de un año y nueve meses sufrió quemaduras en casi todo su cuerpo.</div></div></article><div class=load-pager><amp-state id=itemsSate src="/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/?page=2&amp;_format=mustache&amp;pageSize=0"></amp-state><amp-state id=pagerState><script type=application/json>{"pagerIndex":2,"hasMorePages":true}</script></amp-state><form class=showMoreForm target=_top action="/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/?page=2&amp;_format=mustache" action-xhr="/san-luis/1932674-el-cuerpo-de-florencia-morales-ya-fue-sepultado-nuevamente/?page=2&amp;_format=mustache" on="submit-success: AMP.setState({
                  itemsSate: {
                  items: itemsSate.items.concat(event.response.items)
                  },
                  pagerState: {
                  pagerIndex: pagerState.pagerIndex + 1,
                  hasMorePages: true
                  }
                  });"><amp-list height=1 [height]="itemsSate.items.length * 100" layout=fixed-height [src]=itemsSate.items><template type=amp-mustache>{{#article}}<article id=post-{{identifier}} class="pag-article col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post={{mainKeyword}}><div class="ampstart-card blog col col-12 pb2">{{#thumbnailUrl}}<div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/{{url}} class="text-decoration-none block" rel="bookmark nofollow" title="Leer nota."><amp-img alt={{headline}} src={{thumbnailUrl}} layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></amp-img></div></amp-img>{{#renderAsVideo}}<div class="media px1 video"></div>{{/renderAsVideo}}
{{#renderAsGallery}}<div class="media px1 pic"></div>{{/renderAsGallery}}
{{#renderAsHistory}}<div class="media px1 story"></div>{{/renderAsHistory}}</a></div>{{/thumbnailUrl}}
{{#thumbnailUrl}}<div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9">{{/thumbnailUrl}}
{{^ thumbnailUrl}}<div class="data-article col col-12">{{/thumbnailUrl}}<ul class="list-reset flex list-data-article m0 mb1">{{#highlightLive}}<li><span class="mb1 mr1 amp badge inline-block rounded bold live"><a href=# rel=nofollow class=text-decoration-none>EN VIVO</a></span>
{{/highlightLive}}
{{#highlightSponsored}}<li class="mb1 mr1 amp badge inline-block rounded bold sponsor">CONTENIDO PATROCINADO</span>
{{/highlightSponsored}}
{{#highlightMoment}}<li class=moment title="Publicado hace {{moment}}"><time>{{moment}} -</time>
{{/highlightMoment}}
{{#highlightSponsored}}<li class="badge-via hide">{{/highlightSponsored}}
{{^ highlightSponsored}}<li class=badge-via>{{/highlightSponsored}}
<a class=text-decoration-none rel="category tag nofollow" href=/{{articleSectionSlug}} title="Mas notas de {{articleSectionName}}">{{articleSectionName}}</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/{{url}} rel=nofollow>{{{headLineStrong}}}</a></h3><p>{{about}}</p>{{#isRelated}}<div class="col col-12 flux-related pt2 my2 xs-hide sm-hide"><h5 class=mb1><strong>Noticias relacionadas:</strong></h5><ul class="ampstart-related-section-items list-reset m0">{{#related}}<li class="col-12 pr1">· <a href={{related.url}} rel=nofollow class=text-decoration-none>{{{name}}}</a>
{{/related}}</ul></div>{{/isRelated}}</div></div></article>{{/article}}</template></amp-list><div class="animate footer-showmore"><input type=hidden name=page value=2 [value]=pagerState.pagerIndex>
<button id=show-more value="Ver más noticias" class="ampstart-btn show rounded mt1 mb3 mx-auto" [class]="(pagerState.hasMorePages == false ? 'hide' : 'ampstart-btn show rounded mt1 mb3 mx-auto')">Ver más</button></div></form></div><hr class=sep-section><div class="featuredArticles mb2 inline-block relative col-12"><amp-list src=/integration/trafficExchange/ layout=fixed-height items=. height=460><template type=amp-mustache><article class="col col-12 sm-col-3 md-col-3 lg-col-3 pr1">{{#data}}
{{#attributes}}
<a href={{url}} class=block rel=nofollow><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{name}} class="col col-4 sm-col-12 md-col-12 lg-col-12"></amp-img><div class="info col col-8 sm-col-12 md-col-12 lg-col-12"><ul class="list-reset list-data-article m0 block"><li class=inline-block>{{id}}<li><h5 class=col>{{name}}</h5></ul></div></a>{{/attributes}}
{{/data}}</article></template></amp-list></div></section><aside class="col col-12 xs-col-12 sm-col-12 md-col-4 lg-col-3 xs-hide sm-hide"><div class="widget col xs-col-12 sm-col-12 md-col-6 lg-col-12 xs-hide sm-hide  weather-currency rounded"><amp-list height=60 width=300 layout=responsive items=. single-item src=/api/v1/sections/san-luis/weather><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="weather center"><ul class="list-reset center"><li class=weather__icon><amp-img layout=responsive height=85 width=85 class=weather-icon src=https://viapais.cdncimeco.com/bundles/app/img/icons/weather/{{image}}.svg></amp-img><li class="weather__temperature weather__humedad">{{temperature}}º / {{humidity}}%</ul></div>{{/attributes}}
{{/data}}</template></amp-list><amp-list height=39 width=300 layout=responsive items=. single-item src=/api/v1/sections/argentina/monetary-amount class="block currencyTop"><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="currency center"><ul class="m0 list-reset center col-12"><li class="center inline-block"><span class=mx1>Dólar: </span><strong>${{minValue}}</strong> / <strong>${{maxValue}}</strong></ul></div>{{/attributes}}
{{/data}}</template></amp-list></div><div class="inline-block col-12 xs-hide sm-hide clearfix mb2 dark center pt1 pb1"><ul class="list-reset mx-auto width-max"><li class="inline-block round p1 mr2"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=social-instagram><amp-img alt="Seguinos en Instagram!" src=/bundles/app/img/icons/social/instagram.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://twitter.com/viapaisok target=_blank class=social-twitter><amp-img alt="Seguinos en Twitter!" src=/bundles/app/img/icons/social/twitter.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://www.facebook.com/ViaSanLuis/ target=_blank class=social-facebook><amp-img alt="Via San Luis en Facebook!" src=/bundles/app/img/icons/social/facebook.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1"><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?hl=es-419&gl=AR&ceid=AR%3Aes-419" target=_blank class=social-google-news><amp-img alt="Google News" src=/bundles/app/img/icons/social/google-news.png width=30 height=30 layout=responsive></amp-img></a></ul></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle1><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle1');});</script></div></div></div></div><div class="widget vias inline-block xs-hide sm-hide mb3"><div class="widget vialibre clearfix mb3" id=via1><h4 class=caps>Rumbos</h4><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1930050-que-significa-mi-pan-su-su-sum-la-cancion-que-es-furor-en-tiktok/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/08/20200812003304_43474048_0_body.jpg alt="Qué significa &#8220;Mi pan su su sum&#8221;, la canción que es furor en TikTok"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Qué significa &#8220;Mi pan su su sum&#8221;, la canción que es furor en TikTok</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle2><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle2');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1919640-juega-a-las-escondidas-con-su-mascota-y-la-reaccion-del-perro-es-imperdible/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/08/20200806163950_43407433_0_body.jpg alt="Juega a las escondidas con su mascota y la reacción del perro es imperdible"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Juega a las escondidas con su mascota y la reacción del perro es imperdible</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1904209-modelan-la-ropa-que-la-gente-olvida-en-su-lavanderia-y-se-hicieron-viral-en-las-redes/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200729182525_43313679_0_body.jpg alt="Modelan la ropa que la gente olvida en su lavandería y se hicieron viral en las redes"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Modelan la ropa que la gente olvida en su lavandería y se hicieron viral en las redes</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle3><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle3');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1894950-ricky-el-pequeno-loro-que-es-tendencia-en-tiktok/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200724185022_43261820_0_body.jpg alt="Ricky, el pequeño loro que es tendencia en TikTok"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Ricky, el pequeño loro que es tendencia en TikTok</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1884714-un-profesor-que-se-disfraza-de-superheroe-para-dar-clases-se-volvio-viral-en-las-redes/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200719172210_43206129_0_body.jpg alt="Un profesor que se disfraza de superhéroe para dar clases se volvió viral en las redes"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Un profesor que se disfraza de superhéroe para dar clases se volvió viral en las redes</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle4><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle4');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1882299-alfie-la-alpaca-que-se-sorprende-con-su-su-reflejo-y-se-volvio-viral/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200717195532_43189608_0_body.jpg alt="Alfie, la alpaca que se sorprende con su reflejo y se volvió viral"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Alfie, la alpaca que se sorprende con su reflejo y se volvió viral</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1879625-le-pidio-matrimonio-a-su-novia-mientras-hacia-reto-viral-de-tik-tok/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716163818_43173659_0_body.jpg alt="Le pidió matrimonio a su novia mientras hacia reto viral de Tik Tok"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Le pidió matrimonio a su novia mientras hacia reto viral de Tik Tok</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle5><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle5');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1877822-mako-el-perro-que-se-hizo-viral-por-actuar-como-un-gato/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200715194207_43162165_0_body.jpg alt="Mako, el perro que se hizo viral por actuar como un gato"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Mako, el perro que se hizo viral por actuar como un gato</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1869960-matt-groening-revelo-por-que-homero-y-krusty-son-iguales-y-su-explicacion-se-hizo-viral/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200711161545_43119100_0_body.jpg alt="Matt Groening reveló por qué Homero y Krusty son iguales y su explicación se hizo viral"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Matt Groening reveló por qué Homero y Krusty son iguales y su explicación se hizo viral</h5></ul></a></div><div class="widget deportes clearfix" id=via2><h4 class=caps>Deportes</h4><a class="col col-12 text-decoration-none inline-block mb1" href=/san-luis/1017918-graves-incidentes-entre-hinchas-de-sporting-victoria-y-jugadores-de-sportivo-penarol/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/05/20190512211200_37616989_0_body.jpg alt="Graves incidentes entre hinchas de Sporting Victoria y jugadores de Sportivo Peñarol"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Graves incidentes entre hinchas de Sporting Victoria y jugadores de Sportivo Peñarol</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/san-luis/966069-los-tres-partidos-de-la-copa-argentina-se-jugaran-en-san-luis/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/04/20190412174315_37215683_0_body.jpg alt="Los tres partidos de la Copa Argentina se jugarán en San Luis"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Los tres partidos de la Copa Argentina se jugarán en San Luis</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/san-luis/428670-el-plantel-de-boca-llego-a-san-luis/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/05/20180523170953_32830878_0_body.jpg alt="El plantel de Boca llegó a San Luis"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El plantel de Boca llegó a San Luis</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/san-luis/424410-super-tc2000-llaver-gano-la-carrera/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/05/20180521125102_32808673_0_body.jpg alt="Super TC2000: Llaver ganó la carrera"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Super TC2000: Llaver ganó la carrera</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/san-luis/415760-el-miercoles-comenzara-la-venta-de-entradas-para-ver-a-boca-en-san-luis/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/05/20180515161642_32725160_0_body.jpg alt="El miércoles comenzará la venta de entradas para ver a Boca en San Luis"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El miércoles comenzará la venta de entradas para ver a Boca en San Luis</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/san-luis/370771-juventud-de-san-luis-perdio-el-sueno-del-primer-ascenso/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/04/20180412190746_32325297_0_body.jpg alt="Juventud de San Luis perdió el sueño del primer ascenso"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Juventud de San Luis perdió el sueño del primer ascenso</h5></ul></a></div></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle6><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle6');});</script></div></div></div></div><div class="widget top-articles inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>Mas leídas</h4><amp-list height=400 layout=fixed-height items=. single-item src=/api/v1/sections/san-luis/articles/top><template type=amp-mustache>{{#data}}
{{#attributes}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img><li class="col col-8 px1"><h5>{{{name}}}</h5></ul></a>{{#attributes.length}}{{length}}{{/attributes.length}}
{{/attributes}}
{{/data}}</template></amp-list></div></div><div class="widget videos inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>videos</h4><amp-list height=420 layout=fixed-height items=. single-item=. src="/integration/sidebar/secondary/san-luis/?_format=mustache"><template type=amp-mustache>{{#items}}
{{#article}}
{{#video}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src={{thumbnailUrl}}></amp-img><li class="col col-8 px1"><h5>{{{headline}}}</h5></ul></a>{{/video}}
{{/article}}
{{/items}}</template></amp-list></div></div><div class="widget mb2 xs-hide sm-hide verticals"><amp-list height=500 layout=fixed-height items=. single-item src=/san-luis/secondary/external class=mb2><template type=amp-mustache>{{#site}}<div class="widget mb2 inline-block"><h4 class="mt1 caps">{{site}}</h4>{{#list}}
<a class="col col-12 text-decoration-none mb1" href={{link}} rel="noindex, nofollow" target=_blank><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{title}}></amp-img><li class="col col-8 px1"><h5>{{{title}}}</h5></ul></a>{{/list}}</div>{{/site}}</template></amp-list></div></aside></div></div><div class="col square www-components-sec-nav"><div><div class=www-component-anchors><div id=adslot-laterald><script>googletag.cmd.push(function(){googletag.display('adslot-laterald');});</script></div></div></div></div></div></amp-selector><footer class="ampstart-footer col-12 inline-block"><div class="contenedor mx-auto"><div class="col col-12 col-sm-2 md-col-3 lg-col-3 pr2 pb2 relative"><h1 class=logo><a href=/san-luis/ class="mb2 block text-decoration-none">Vía<span>San Luis</span></a></h1><a target=_blank href=/san-luis/contenido/terminos-y-condiciones/>Terminos y Condiciones</a> |
<a target=_blank href=/san-luis/contenido/politicas-de-privacidad/>Políticas de Privacidad</a> |
<a target=_blank href=/san-luis/contenido/contacto/>Contacto</a> |
<a target=_blank href=/san-luis/contenido/acerca-de/>Acerca de</a> |
<a target=_blank href=/san-luis/contenido/autores/>Staff</a> |
<a target=_blank href=/san-luis/contenido/bases-condiciones/>Bases y condiciones de sorteos y concursos en viapais.com.ar</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2"><a target=_blank href=https://www.clarin.com/>CLARÍN.COM</a> |
<a target=_blank href=http://www.grupoclarin.com/>GRUPO CLARÍN</a> |
<a target=_blank href=http://tn.com.ar/>TN</a> |
<a target=_blank href=http://www.eltrecetv.com.ar/>EL TRECE TV</a> |
<a target=_blank href=https://radiomitre.cienradios.com/>MITRE</a> |
<a target=_blank href=https://la100.cienradios.com/>LA 100</a> |
<a target=_blank href=http://www.ciudad.com.ar/>CIUDAD</a> |
<a target=_blank href=https://www.cienradios.com/>CIENRADIOS</a> |
<a target=_blank href=http://www.tycsports.com/>TYCSPORTS</a> |
<a target=_blank href=http://www.lavoz.com.ar/>LA VOZ DEL INTERIOR</a> |
<a target=_blank href=http://www.losandes.com.ar/>LOS ANDES</a> |
<a target=_blank href=http://rumbos.viapais.com.ar/>RUMBOS</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2">Comercializadora de Medios del Interior S.A. | 30-70746725-4 | Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700 | contacto@viapais.com.ar
Edición N° <strong>4223 </strong>. Todos los derechos reservados © 2016-2018 Comercializadora de Medios del Interior S.A.</div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pb2"><h2 class=mb2><a href=http://www.cmimediosregionales.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/cmi-logo.png height=30 width=108></amp-img></a><span class="clarin ml3"><a href=http://www.grupoclarin.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/grupoclarin_blanco_125px.png width=40 height=37></amp-img></a></span></h2>Para anunciar: <a href=mailto:comercial@viapais.com>comercial@viapais.com.ar</a><br></div></div><amp-user-notification layout=nodisplay id=amp-user-notification data-persist-dismissal=true class=google-news-ad><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?oc=3&ceid=AR:es-419" class=social-google-news-footer target=_blank>Seguinos en Google Noticias haciendo click aqui.</a>
<button on=tap:amp-user-notification.dismiss class="ampstart-btn ml3">Cerrar</button></amp-user-notification></footer></body></html>