<!doctype html><html lang=es><head><meta http-equiv=refresh content="600"><meta charset=utf-8><meta name=theme-color content="#222222"><meta name=language content="es"><meta name=distribution content="global"><meta name=referrer content="origin"><meta name=mobile-web-app-capable content="yes"><meta name=apple-mobile-web-app-capable content="yes"><meta name=rating content="general"><meta content="IE=edge" http-equiv=x-ua-compatible><meta name=viewport content="width=device-width,minimum-scale=1,initial-scale=1"><meta name=google-site-verification content="nWDMuzZxinEf2K8cGz_Pq6vXSIKRzGunXL0SN9HgEEs"><meta property="fb:app_id" content="1906892899540661"><meta property="fb:pages" content="167902307252207"><meta property="og:site_name" content="V&iacute;a San Luis"><meta property="og:title" content="Violencia de g&eacute;nero en San Luis: c&oacute;mo y d&oacute;nde denunciar"><meta property="og:description" content="Los organismos provinciales reforzaron las campa&ntilde;as para proteger a las personas que conviven con su agresor."><meta property="og:image" content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/07/20200716141128_43171494_0_body.jpg"><meta property="og:url" content="https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-07-16T12:20:15-03:00"><meta property="article:modified_time" content="2020-07-16T12:20:15-03:00"><meta property="article:section" content="Otras"><meta property="article:tag" content="San Luis, Violencia de g&eacute;nero, pandemia, Otras"><meta name=twitter:card content="summary"><meta name=twitter:site content="@viapaisok"><meta name=twitter:type content="article"><meta name=twitter:url content="https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/"><meta name=twitter:image content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/07/20200716141128_43171494_0_body.jpg"><meta name=keywords content="violencia,genero,san,luis,denunciar,san luis,violencia de genero,pandemia,otras"><meta name=author content="https://www.facebook.com/ViaSanLuis/"><meta name=news_keywords content="San Luis,
                        Violencia de género,
                        pandemia,
                        Otras,"><meta name=title content="Violencia&#x20;de&#x20;g&#x00E9;nero&#x20;en&#x20;San&#x20;Luis&#x3A;&#x20;c&#x00F3;mo&#x20;y&#x20;d&#x00F3;nde&#x20;denunciar"><meta name=description content="Los&#x20;organismos&#x20;provinciales&#x20;reforzaron&#x20;las&#x20;campa&#x00F1;as&#x20;para&#x20;proteger&#x20;a&#x20;las&#x20;personas&#x20;que&#x20;conviven&#x20;con&#x20;su&#x20;agresor."><meta name=dc.title content="Violencia&#x20;de&#x20;g&#x00E9;nero&#x20;en&#x20;San&#x20;Luis&#x3A;&#x20;c&#x00F3;mo&#x20;y&#x20;d&#x00F3;nde&#x20;denunciar"><meta name=classification content="San Luis,
                        Violencia de género,
                        pandemia,
                        Otras,"><meta name=author content="Redacción de Vía San Luis"><meta content="2020-07-16T12:20:15-03:00" name=pubdate><meta content="2020-07-16T12:20:15-03:00" name=lastmod><link rel=preload href=/bundles/app/fonts/helveticaneue-roman.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=/bundles/app/fonts/helvetica-bold.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=https://cdn.ampproject.org/v0.js as=script><script async src=https://cdn.ampproject.org/v0.js></script><script async custom-element=amp-accordion src=https://cdn.ampproject.org/v0/amp-accordion-0.1.js></script><script async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script><script async custom-element=amp-analytics src=https://cdn.ampproject.org/v0/amp-analytics-0.1.js></script><script async custom-element=amp-anim src=https://cdn.ampproject.org/v0/amp-anim-0.1.js></script><script async custom-element=amp-animation src=https://cdn.ampproject.org/v0/amp-animation-0.1.js></script><script async custom-element=amp-bind src=https://cdn.ampproject.org/v0/amp-bind-0.1.js></script><script async custom-element=amp-carousel src=https://cdn.ampproject.org/v0/amp-carousel-0.1.js></script><script async custom-element=amp-facebook src=https://cdn.ampproject.org/v0/amp-facebook-0.1.js></script><script async custom-element=amp-facebook-comments src=https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js></script><script async custom-element=amp-form src=https://cdn.ampproject.org/v0/amp-form-0.1.js></script><script async custom-element=amp-install-serviceworker src=https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js></script><script async custom-element=amp-lightbox src=https://cdn.ampproject.org/v0/amp-lightbox-0.1.js></script><script async custom-element=amp-list src=https://cdn.ampproject.org/v0/amp-list-0.1.js></script><script async custom-template=amp-mustache src=https://cdn.ampproject.org/v0/amp-mustache-0.2.js></script><script async custom-element=amp-position-observer src=https://cdn.ampproject.org/v0/amp-position-observer-0.1.js></script><script async custom-element=amp-selector src=https://cdn.ampproject.org/v0/amp-selector-0.1.js></script><script async custom-element=amp-sidebar src=https://cdn.ampproject.org/v0/amp-sidebar-0.1.js></script><script async custom-element=amp-social-share src=https://cdn.ampproject.org/v0/amp-social-share-0.1.js></script><script async custom-element=amp-user-notification src=https://cdn.ampproject.org/v0/amp-user-notification-0.1.js></script><style amp-custom>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</style><title>Violencia de género en San Luis: cómo y dónde denunciar | Vía San Luis</title><link rel=amphtml href=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/amp/><link rel=canonical href=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/><link href=/manifest.json rel=manifest><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Vía País","alternateName":"Ciudad a ciudad, un país en red","url":"https:\/\/www.viapais.com.ar\/","potentialAction":{"@type":"SearchAction","target":"https://viapais.com.ar/busqueda?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https://viapais.cdncimeco.com/bundles/app/img/via-pais-logo.png"},"url":"https:\/\/www.viapais.com.ar\/","name":"Vía País","description":"Ciudad a ciudad, un país en red","sameAs":["https://www.facebook.com/ViaSanLuis/","https://twitter.com/viapaisok","https://www.instagram.com/viapais.com.ar/","https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"]}</script><script type=application/ld+json>{"@context":"http://schema.org/","@type":"NewsArticle","author":{"@context":"http://schema.org/","@type":"Person","name":"Redacci\u00f3n de V\u00eda San Luis"},"dateModified":"2020-07-16T12:20:15-03:00","datePublished":"2020-07-16T12:20:15-03:00","description":"Los organismos provinciales reforzaron las campa\u00f1as para proteger a las personas que conviven con su agresor.","headline":"Violencia de g\u00e9nero en San Luis: c\u00f3mo y d\u00f3nde denunciar","image":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/files/2020/07/20200716141128_43171494_0_body.jpg","width":960,"height":540},"mainEntityOfPage":{"@type":"WebPage","url":"https://viapais.com.ar/"},"publisher":{"@context":"http://schema.org/","@type":"Organization","name":"V\u00eda Pa\u00eds","logo":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/bundles/app/img/via-pais-logo.png","width":220,"height":60}}}</script><script async data-ci=255f2 data-isv=us.img.e-planning.net data-sv=ads.us.e-planning.net id=hbepl src=//i.e-planning.net/layers/hbdfp.js></script><script>var sitioEplanning="185b0";var seccionEplanning='SanLuis';if(seccionEplanning==="SantiagoDelEstero"){seccionEplanning="Santiago";}
var arrayPosiciones=[seccionEplanning+"_INV_1",seccionEplanning+"_INL_1"];var eplDoc=document,eplLL=false,eS1='us.img.e-planning.net',eplArgs={iIF:1,sV:schemeLocal()+"://ads.e-planning.net/",vV:"4",sI:sitioEplanning,sec:seccionEplanning,eIs:arrayPosiciones};function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())
return true;e.eplInit(eplArgs);if(eplArgs.custom){for(var s in eplArgs.custom){e.setCustomAdShow(s,eplArgs.custom[s]);}}
return e.eplReady();}else if(!eplLL){var epl41Script=document.createElement('SCRIPT');epl41Script.async=true;epl41Script.src=schemeLocal()+'://'+eS1+'/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL=true;}
return false;}
eplCheckStart();function eplSetAdM(eID,custF){if(eplCheckStart()){if(custF){document.epl.setCustomAdShow(eID,eplArgs.custom[eID]);}
document.epl.showSpace(eID);}else{setTimeout(eplSetAdM.bind(null,eID,custF),250);}}
function eplAD4M(eID,custF){document.write('<div id="eplAdDiv'+eID+'"></div>');if(custF){if(!eplArgs.custom){eplArgs.custom={};}
eplArgs.custom[eID]=custF;}
eplSetAdM(eID,custF?true:false);}
function schemeLocal(){protocol=document.location.protocol||window.top.location.protocol;if(protocol){return protocol.indexOf('https')!==-1?'https':'http';}}</script><script>var adcase={styles:{},light:true};adcase.styles.push={iconsStyle:"width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
+"font-family:Arial;font-size:11px;padding:3px;background-color:white;"
+"text-align:center",openIconHTML:"[Abrir]",closeIconHTML:"[Cerrar]"};var googletag=googletag||{cmd:[]};</script><script async src=https://storage.googleapis.com/adcase.io/dist/5/adcase.js></script><script async>googletag.cmd.push(function(){var mappingTop=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingZocalo=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingUxU=googletag.sizeMapping().addSize([700,0],[[1,1],[1024,768],[1000,540],[1000,680]]).addSize([0,0],[[300,250],[300,480]]).build();var startup_ad={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot.getSlotElementId()=="adslot-startup"){startup_ad={slot_width:event.size[0],slot_height:event.size[1],slot_id:event.slot.getSlotElementId()};var s=document.createElement("script");s.src="/bundles/app/js/startup_hide.js";document.head.appendChild(s);}});});googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Top',[1,1],'adslot-top').defineSizeMapping(mappingTop).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle1',[[300,250],[300,600]],'adslot-rectangle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle2',[[300,250],[300,600]],'adslot-rectangle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle3',[[300,250],[300,600]],'adslot-rectangle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle4',[[300,250],[300,600]],'adslot-rectangle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle5',[[300,250],[300,600]],'adslot-rectangle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle6',[[300,250],[300,600]],'adslot-rectangle6').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Rectangle7',[[300,250],[300,600]],'adslot-rectangle7').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle1',[[728,300],[728,90],[468,60]],'adslot-middle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle2',[[728,90],[468,60]],'adslot-middle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle3',[[728,90],[468,60]],'adslot-middle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle4',[[728,90],[468,60]],'adslot-middle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Middle5',[[728,300],[728,90],[468,60]],'adslot-middle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/UxU',[1,1],'adslot-uxu').defineSizeMapping(mappingUxU).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/Zocalo',[1,1],'adslot-zocalo').defineSizeMapping(mappingZocalo).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanLuis/LateralD',[[120,600],[160,600],[300,600]],'adslot-laterald').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);googletag.pubads().setTargeting('adcase',adcase.logData);googletag.enableServices();});</script><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-install-serviceworker src=/sw.js layout=nodisplay></amp-install-serviceworker><amp-animation id=showTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"1","visibility":"visible"}]}]}</script></amp-animation><amp-animation id=hideTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"0","visibility":"hidden"}]}]}</script></amp-animation><div id=marker><amp-position-observer on="enter:hideTop.start; exit:showTop.start" layout=nodisplay></amp-position-observer></div><div id=top-page class=lg-hide><button id=scrollToTopButton on="tap:top-page.scrollTo(duration=200)" class=scrollToTop><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z"/></svg></button></div><amp-pixel src="https://www.facebook.com/tr?id=1560670977586611&ev=PageView&noscript=1" layout=nodisplay></amp-pixel><amp-analytics type=googleanalytics><script type=application/json>{"vars":{"account":"UA-85777799-1"},"triggers":{"defaultPageview":{"on":"visible","request":"pageview","vars":{"title":"Violencia de género en San Luis: cómo y dónde denunciar","ampdocUrl":"https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/"}},"clickOnShowMore":{"on":"click","selector":"#show-more","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShowMore"}},"clickOnMenu":{"on":"click","selector":"#nav-left","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Menu"}},"scrollPings":{"on":"scroll","request":"event","scrollSpec":{"verticalBoundaries":[20,40,60,80,100]},"vars":{"eventCategory":"UserInterface","eventAction":"scroll","eventLabel":"${verticalScrollBoundary}"}},"clickOnRadioAnchor":{"on":"click","selector":"#nav-radio","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"RadioAnchor"}},"clickOnShareWhatsapp":{"on":"click","selector":"#share-whatsapp","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareWhatsapp"}},"clickOnShareFacebook":{"on":"click","selector":"#share-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareFacebook"}},"clickOnShareTwitter":{"on":"click","selector":"#share-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareTwitter"}},"clickOnShareLinkedin":{"on":"click","selector":"#share-linkedin","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareLinkedin"}},"clickOnSocialInstagram":{"on":"click","selector":".social-instagram","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Instagram"}},"clickOnSocialFacebook":{"on":"click","selector":".social-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Facebook"}},"clickOnSocialTwitter":{"on":"click","selector":".social-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Twitter"}},"clickOnSocialGoogleNews":{"on":"click","selector":".social-google-news","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Google News"}},"clickOnSocialGoogleNewsFooter":{"on":"click","selector":".social-google-news-footer","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Footer SocialFollow Google News"}},"clickOnGamesPage":{"on":"click","selector":"#button-games-page","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en página de juegos (header)"}},"clickOnGameSelect":{"on":"click","selector":".button-game-select","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en seleccion de juego"}},"clickOnWidgetShowMoreCoronavirus":{"on":"click","selector":"#widget-show-more-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Ver más"}},"clickOnWidgetShowMoreEncasa":{"on":"click","selector":"#widget-show-more-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Ver más"}},"clickOnWidgetArticleCoronavirus":{"on":"click","selector":".widget-article-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Nota"}},"clickOnWidgetArticleEncasa":{"on":"click","selector":".widget-article-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Nota"}},"clickOnShareEmail":{"on":"click","selector":"#share-email","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareEmail"}}},"extraUrlParams":{"dimension2":"san-luis","dimension3":"otras"}}</script></amp-analytics><amp-analytics type=comscore><script type=application/json>{"vars":{"c1":"2","c2":"6906409"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type=cxense><script type=application/json>{"vars":{"siteId":"1141842609373398476"}}</script></amp-analytics><div id=startup-ad><div class="text-center start-ad-collapse p2"><span><strong>PUBLICIDAD | Continuar al sitio</strong></span></div><div id=adslot-uxu></div><div id=startup-ad-collapse><span class="top-0 start-ad-collapse"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path fill="#fff" d="M20 12l-1.41-1.41L13 16.17V4h-2v12.17l-5.58-5.59L4 12l8 8 8-8z"/></svg></span></div></div><header class="ampstart-headerbar fixed justify-start items-center top-0 left-0 right-0"><div class="flex px1"><button id=nav-left role=button on=tap:header-sidebar.toggle tabindex=0 class=ampstart-navbar-trigger><i class=menu></i></button><div class="today xs-hide sm-hide left">16.07.2020</div><h1 class="mx-auto logo"><a href=/san-luis/ class="relative text-decoration-none"><span>VíaSanLuis</span></a>
<em>Ciudad a ciudad, Argentina en red</em></h1><form id=searchForm action=/busqueda class="search__form right ml1 xs-hide sm-hide animate" target=_top><fieldset><input id=search_text name=q placeholder=Buscar... class=animate>
<button value=search><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form><div class="moreinfo right md-hide lg-hide"><button id=nav-right on=tap:info role=button tabindex=0 class=open><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><amp-lightbox id=info layout=nodisplay class="animate moreinfo"><div class=moreingo-lgb><div class=inner><div class="center today">16.07.2020</div><button role=button on=tap:info.close tabindex=0 class="ampstart-navbar-trigger items-start close">✕</button><form id=searchForm action=/busqueda target=_top><fieldset class=p0><input id=search_text name=q placeholder=Buscar... class="col col-10">
<button value=search class="search col2"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form></div></div></amp-lightbox></div><div class="mainkey py1 inline-block left flex"><amp-carousel layout=fixed-height height=30 type=carousel class="animate left" controls><div class="mr1 ampstart-label"><a class=text-decoration-none id=button-games-page href=/san-luis/servicios/juegos/ rel=nofollow>Juegos</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/deportes-y-juegos/ rel=nofollow>Deportes</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/entretenimiento/ rel=nofollow>Entretenimiento</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/politica/ rel=nofollow>Política</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/economia/ rel=nofollow>Economía</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/legislacion-y-justicia/ rel=nofollow>Policiales</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/salud/ rel=nofollow>Salud</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/educacion/ rel=nofollow>Educación</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/ciencia/ rel=nofollow>Ciencia</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-luis/keyword/tecnologia/ rel=nofollow>Tecnología</a></div></amp-carousel><div class="inline-block radios-nav left relative"><section class=p0><h2 class="title-radio xs-hide sm-hide" on=tap:navRadios.toggleVisibility role=button tabindex=0>Radios en Vía San Luis
por <amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/mitre.png width=70 height=14></amp-img></h2><h2 class="title-radio md-hide lg-hide mobile" on=tap:navRadios.toggleVisibility role=button tabindex=0><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=25 height=25></amp-img></h2><div class="lista-radio relative" hidden id=navRadios><ul class="list-reset absolute"><li class=inline-block><a id=nav-radio rel=nofollow href=/san-luis/inside/radio/siempre_fm class=inline-block target=_blank title="¡Escuchar SIEMPRE FM en VIVO!"><div class="col col-3 image"><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=30 height=30></amp-img></div><div class="col col-9"><ul class="list-reset pb1 mb1 relative"><li class=bold>SIEMPRE FM<li><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M12 14c1.66.0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>Escucha en vivo</ul></div></a><li class=inline-block><a id=nav-radio rel=nofollow href=/san-luis/inside/radio/fm_terra_951 class=inline-block target=_blank title="¡Escuchar FM TERRA en VIVO!"><div class="col col-3 image"><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=30 height=30></amp-img></div><div class="col col-9"><ul class="list-reset pb1 mb1 relative"><li class=bold>FM TERRA<li><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M12 14c1.66.0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>Escucha en vivo</ul></div></a></ul></div></section></div></div></header><amp-sidebar id=header-sidebar class="ampstart-sidebar px3" layout=nodisplay><div class="flex justify-start items-center ampstart-sidebar-header"><button role=button on=tap:header-sidebar.toggle tabindex=0 class="ampstart-navbar-trigger items-start">✕</button></div><ul class="ampstart-social-follow list-reset justify-around items-center m0 mb4 inline-block"><li class="mr2 col"><a href=https://www.facebook.com/ViaSanLuis/ target=_blank class=inline-block aria-label="Via San Luis en Facebook!" title="Via San Luis en Facebook!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 56 55"><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6.0-2.4-.2-4.6-.2-4.5.0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2.0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2.0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"/></svg></a><li class="mr2 col"><a href=https://twitter.com/viapaisok target=_blank class=inline-block aria-label="Seguinos en Twitter!" title="Seguinos en Twitter!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 53 49"><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5.0-8.2 3.7-8.2 8.3.0.6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5.0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6.0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1.0 23.3-12.6 23.3-23.6.0-.3.0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"/></svg></a><li class="mr2 col"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=inline-block aria-label="Seguinos en Instagram!" title="Seguinos en Instagram!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 54 54"><path d="M27.2 6.1c-5.1.0-5.8.0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8.0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6.0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1.0-5.7.0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5.0-2-.1-2.6-.1-7.6.0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4.0-9.7 4.3-9.7 9.7.0 5.4 4.3 9.7 9.7 9.7 5.4.0 9.7-4.3 9.7-9.7.0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5.0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3.0-2.3-1-2.3-2.3.0-1.2 1-2.3 2.3-2.3 1.2.0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"/></svg></a><li class="mr2 col"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber" target=_blank class=inline-block aria-label="Seguinos en Youtube!" title="Seguinos en Youtube!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 26 17"><path d="M16.837 8.242v.126l-6.742 3.396V4.719l6.742 3.396v.127zm8.167-4.707c.05.399.244 2.102.26 3.805v.126c-.018-1.946-.27-3.893-.27-3.893s-.245-1.651-1.003-2.384c-.96-.961-2.04-.961-2.528-1.02C17.94-.075 12.64.017 12.64.017S7.348-.075 3.817.17C3.32.228 2.25.228 1.29 1.189.531 1.913.287 3.573.287 3.573S.05 5.52.0 7.466v1.602c.05 1.946.287 3.893.287 3.893s.244 1.66 1.002 2.384c.96.961 2.031.961 2.528 1.02 3.531.244 8.823.202 8.823.202s5.3.042 8.823-.202c.488-.059 1.567-.059 2.528-1.02.758-.733 1.003-2.384 1.003-2.384s.252-1.947.27-3.893v.126c-.018 1.946-.27 3.893-.27 3.893s-.061.404-.211.9c.157-.508.219-.925.219-.925s.253-1.947.27-3.893V7.34a38.672 38.672.0 0 0-.268-3.805z" class="ampstart-icon ampstart-icon-youtube"/></svg></a></ul><hr><nav class="ampstart-sidebar-nav ampstart-nav noanimate"><amp-accordion disable-session-states class=nav-regiones><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/argentina/>Vía País</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Centro</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/buenos-aires/>Vía Buenos Aires</a><li><a href=/azul/>Vía Azul</a><li><a href=/bahia-blanca/>Vía Bahía Blanca</a><li><a href=/la-plata/>Vía La Plata</a><li><a href=/mar-del-plata/>Vía Mar Del Plata</a><li><a href=/punta-alta/>Vía Punta Alta</a><li><a href=/san-nicolas/>Vía San Nicolás</a><li><a href=/tres-arroyos/>Vía Tres Arroyos</a><li><a class=bold href=/cordoba/>Vía Córdoba</a><li><a href=/arroyito/>Vía Arroyito</a><li><a href=/calamuchita/>Vía Calamuchita</a><li><a href=/carlos-paz/>Vía Carlos Paz</a><li><a href=/la-calera/>Vía La Calera</a><li><a href=/mina-clavero/>Vía Mina Clavero</a><li><a href=/rio-cuarto/>Vía Río Cuarto</a><li><a href=/rio-primero/>Vía Río Primero</a><li><a href=/san-francisco/>Vía San Francisco</a><li><a class=bold href=/santa-fe/>Vía Santa Fe</a><li><a href=/rafaela/>Vía Rafaela</a><li><a href=/rosario/>Vía Rosario</a><li><a class=bold href=/parana/>Vía Paraná</a><li><a href=/concordia/>Vía Concordia</a><li><a href=/gualeguaychu/>Vía Gualeguaychú</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Cuyo</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/mendoza/>Vía Mendoza</a><li><a href=/san-rafael/>Vía San Rafael</a><li><a href=/la-rioja/>Vía La Rioja</a><li><a href=/san-juan/>Vía San Juan</a><li><a href=/san-luis/>Vía San Luis</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noreste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/posadas/>Vía Posadas</a><li><a href=/resistencia/>Vía Resistencia</a><li><a href=/eldorado/>Vía Eldorado</a><li><a href=/iguazu/>Vía Iguazú</a><li><a href=/obera/>Vía Oberá</a><li><a href=/corrientes/>Vía Corrientes</a><li><a href=/formosa/>Vía Formosa</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noroeste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a href=/catamarca/>Vía Catamarca</a><li><a href=/jujuy/>Vía Jujuy</a><li><a href=/salta/>Vía Salta</a><li><a href=/santiago-del-estero/>Vía Santiago del Estero</a><li><a href=/tucuman/>Vía Tucumán</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Patagonia</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/rawson/>Vía Rawson</a><li><a href=/esquel/>Vía Esquel</a><li><a class=bold href=/rio-gallegos/>Vía Río Gallegos</a><li><a href=/calafate/>Vía Calafate</a><li><a href=/caleta-olivia/>Vía Caleta Olivia</a><li><a class=bold href=/ushuaia/>Vía Ushuaia</a><li><a href=/malvinas/>Vía Malvinas</a><li><a href=/tolhuin/>Vía Tolhuin</a><li><a class=bold href=/viedma/>Vía Viedma</a><li><a href=/bariloche/>Vía Bariloche</a><li><a href=/comodoro-rivadavia/>Vía Comodoro Rivadavia</a><li><a href=/neuquen/>Vía Neuquén</a><li><a href=/rio-grande/>Vía Río Grande</a><li><a href=/santa-rosa/>Vía Santa Rosa</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/rumbos/>Rumbos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos/>Vía Documentos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos-malvinas/>Vía Documentos Malvinas</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/gourmet/>Vía Gourmet</a></h2><div></div></section></amp-accordion><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/servicios/horoscopo/>Horoscopo</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/servicios/loteria/>Quiniela</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/servicios/juegos/>Juegos</a></ul><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/contenido/autores/>Staff</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/mediakit>Mediakit</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/contenido/politicas-de-privacidad/>Políticas de Privacidad</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/contenido/terminos-y-condiciones/>Términos y Condiciones</a><li class="amsptart-nav-item ampstart-faq-item p1"><a class=text-decoration-none rel=external href=/san-luis/contenido/acerca-de/>Acerca De</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-luis/contenido/contacto>Contacto</a></ul></nav></amp-sidebar><amp-selector layout=container><div class="main col col-12 flex"><div class="flux col col-12"><div><div class="block amp-ad-container banner center amp-ad px2 xs-hide sm-hide banner-top mb2"><div><div id=adslot-top><script>googletag.cmd.push(function(){googletag.display('adslot-top');});</script></div></div></div></div><script>eplAD4M("SanLuis_INV_1");</script><script>(function(){googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(){showStartAd();});googletag.display('adslot-uxu');});})();function showStartAd(){let nodes=document.getElementById('adslot-uxu').querySelectorAll('iframe');if(nodes!=null&&nodes.length>0){let adContainer=document.getElementById('startup-ad');adContainer.style.height=window.innerHeight+'px';adContainer.style.display='inherit';document.querySelector('header.ampstart-headerbar').style.position='relative';document.querySelector('header.ampstart-headerbar').classList.remove('fixed');var collapse=document.querySelectorAll(".start-ad-collapse");for(var i=0;i<collapse.length;i++){collapse[i].addEventListener('click',function(){adContainer.style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');});}}
window.addEventListener('scroll',function(){if(window.scrollY>=window.innerHeight){document.getElementById('startup-ad').style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');}});}</script><div style=display:none><div id=adslot-zocalo data-format=interstitial><script>googletag.cmd.push(function(){googletag.display('adslot-zocalo');});</script></div></div><div class="col col-12 flex"><section class="col col-12 sm-col-12 md-col-8 lg-col-9 pr2"><article class="col col-12 post mb2"><div class=inside><figure class="ampstart-image-fullpage-hero m0 relative picArticleSelected"><amp-img height=540 layout=fixed-height src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/07/20200716141128_43171494_0_body.jpg media="(max-width: 415px)" alt="Violencia de género en San Luis: cómo y dónde denunciar"></amp-img><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/07/20200716141128_43171494_0_body.jpg media="(min-width: 416px)" alt="Violencia de género en San Luis: cómo y dónde denunciar"></amp-img><figcaption class="absolute right-0 bottom-0 left-0"><header class=p3><time class="moment ampstart-image-credit h4 inline-block">9h
-</time>
<span class="ampstart-image-credit h4 inline-block badge-via">Vía San Luis</span><h1 class="ampstart-fullpage-hero-heading mb3">Violencia de género en San Luis: cómo y dónde denunciar</h1></header></figcaption></figure><div class=articleBody id=content><div class="sm-col-12 md-col-10 ml-auto mr-auto"><h3 class=my2>Los organismos provinciales reforzaron las campañas para proteger a las personas que conviven con su agresor.</h3><ul class="list-reset flex"><li class=badge-author><a class=text-decoration-none href=/san-luis/contenido/autores/redaccion-de-via-san-luis role=button>Publicado por
<strong>Redacción de Vía San Luis</strong></a>
-
16/07/2020</ul><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=Violencia de género en San Luis: cómo y dónde denunciar | https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="Violencia de género en San Luis: cómo y dónde denunciar" data-param-url=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="Violencia de género en San Luis: cómo y dónde denunciar" data-param-url=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="Violencia de género en San Luis: cómo y dónde denunciar" data-param-url=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="Violencia de género en San Luis: cómo y dónde denunciar" data-param-body="Violencia de género en San Luis: cómo y dónde denunciar - Leer: https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class="amp-ad-container banner center amp-ad mb2"><script>eplAD4M("SanLuis_INL_1");</script></div><div class="body ampstart-dropcap"><body><p>En la provincia de San Luis el Ministerio de las Mujeres, Géneros y Diversidad informó que <strong>sigue activa la 144</strong>, una línea telefónica que brinda asesoramiento a mujeres y disidencias que están en peligro. La atención está a cargo de profesionales con perspectiva de género que atenderán las redes necesarias para acompañar a quien lo solicite.<p>A pesar del contexto y la constante alarma que prendió la pandemia, las vías de ayuda continúan activas, ya que el objetivo continúa siendo el mismo: <strong>garantizar la seguridad de la víctima</strong>. El tener que estar en casa no tiene que implicar un riesgo mayor.<p><amp-img id=1879063 src=https://viapais.cdncimeco.com/files/2020/07/20200716134154_43171085_0_body-768x431.jpg alt width=768 height=431 layout=responsive></amp-img><p><span class=epigrafe></span><p>Por eso la coordinación de teléfonos y redes hoy se fortalece para poder dar respuestas. Que aunque no sean de manera personal, los espacios siguen habilitados. Quizás los procedimientos no sean los mismos que en un contexto normal, pero <strong>nunca se va a desproteger a la persona</strong>.<p>Siguiendo las estadísticas brindadas por el Tribunal Superior de Justicia, desde el comienzo de aislamiento social obligatorio, ingresaron <strong>1.908 denuncias</strong> por violencia familiar y de género.<p>Si sufrís violencia o conocés a alguien, una de las vías disponibles además del 144, es el <strong>911</strong>.<p><amp-img id=1878517 src=https://viapais.cdncimeco.com/files/2020/07/20200716072400_43167835_0_body-768x432.jpg alt width=768 height=432 layout=responsive></amp-img><p><span class=epigrafe></span><p>De acuerdo a la zona en la que residas, <strong>podés solicitar acompañamiento y asesoramiento a la Secretaría de la Mujer</strong>, Diversidad e Igualdad, hay que marcar los siguientes números:<p><strong>Pueyrredón 2665-135463 Belgrano 2664-637089 Ayacucho 2664-759590 Chacabuco 2665-108340 Junín 2665-136331 Dupuy 2665-135463 Pringles 2664-827120 San Martín 2665-108340 Pedernera 2665-111239.</strong><p>También se encuentra disponible la oficina de la secretaría provincial, que funciona en el Molino Fénix: <strong>2664-452000/ interno: 4924/4922.</strong><p><p><p><p></body></div><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=Violencia de género en San Luis: cómo y dónde denunciar | https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="Violencia de género en San Luis: cómo y dónde denunciar" data-param-url=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="Violencia de género en San Luis: cómo y dónde denunciar" data-param-url=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="Violencia de género en San Luis: cómo y dónde denunciar" data-param-url=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="Violencia de género en San Luis: cómo y dónde denunciar" data-param-body="Violencia de género en San Luis: cómo y dónde denunciar - Leer: https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class=tags id=articleSelectedTags><h4 class="mb1 bold">En esta nota:</h4><span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-luis/keyword/san-luis/>San Luis</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-luis/keyword/violencia-de-genero/>Violencia de género</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-luis/keyword/pandemia/>pandemia</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-luis/keyword/otras/>Otras</a></span></div><a id=comentarios-nota name=comentarios></a><hr><section class="ampstart-related-section block"><h4 class="mb1 bold">Noticias relacionadas:</h4><ul class="ampstart-related-section-items list-reset m0"><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-luis/1878820-los-puntanos-se-adhirieron-a-la-marcha-por-la-emergencia-turistica/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200605130300_42716766_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Los puntanos se adhirieron a la marcha por la emergencia tur&iacute;stica</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-luis/1878668-los-clases-presenciales-en-san-luis-podrian-volver-en-agosto/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/05/20190529134635_37840914_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Las clases presenciales en San Luis podr&iacute;an volver en agosto</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/san-luis/1878742-unas-300-personas-visitaron-merlo-el-fin-de-semana/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/03/20200325220957_42009204_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">Unas 300 personas visitaron Merlo el fin de semana</h5></a></ul></section><hr class="col-12 inline-block"><h4 class="mb2 bold" id=comentarios>Comentarios</h4><amp-facebook-comments width=486 height=657 layout=responsive data-numposts=5 data-locale=es_LA data-href=https://viapais.com.ar/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/></amp-facebook-comments></div></div></div></article><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/en-casa.jpeg height=52 width=229></amp-img><amp-list src="/api/v1/sections/rumbos/articles/keywords/en-casa?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-encasa" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-encasa class="more text-decoration-none rounded inline-block" href=/rumbos/keyword/en-casa/>Ver más</a></div><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/coronavirus.png height=52 width=229></amp-img><amp-list src="/api/v1/sections/argentina/articles/keywords/coronavirus?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-coronavirus" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">Vía
{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-coronavirus class="more text-decoration-none rounded inline-block" href=/argentina/keyword/coronavirus/>Ver más</a></div><amp-embed width=100 height=100 type=taboola layout=responsive data-publisher=embimedia-viapais data-mode=thumbnails-c-amp data-placement="Below Article Thumbnails AMP Desktop" data-target_type=mix data-article=auto data-url></amp-embed><article id=post-1878668 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1878668-los-clases-presenciales-en-san-luis-podrian-volver-en-agosto/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Las clases presenciales en San Luis podrían volver en agosto" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/05/20190529134635_37840914_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  13h"><time>13h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1878668-los-clases-presenciales-en-san-luis-podrian-volver-en-agosto/>Las clases presenciales en San Luis podrían volver en agosto</a></h3><p>El regreso será voluntario para docentes y alumnos.</div></div></article><article id=post-1878644 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1878644-san-luis-informo-12-nuevos-casos-sospechosos-de-covid-19/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="San Luis informó 12 nuevos casos sospechosos de COVID-19" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200618114130_42859018_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  13h"><time>13h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1878644-san-luis-informo-12-nuevos-casos-sospechosos-de-covid-19/>San Luis informó 12 nuevos casos sospechosos de COVID-19</a></h3><p>Todavía no hay ningún caso confirmado.</div></div></article><article id=post-1878610 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1878610-se-autorizo-la-practica-de-deportes-grupales-en-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Se autorizó la práctica de deportes grupales en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200420121445_42264929_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  13h"><time>13h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1878610-se-autorizo-la-practica-de-deportes-grupales-en-san-luis/>Se autorizó la práctica de deportes grupales en San Luis</a></h3><p>Está habilitado solo para instituciones y complejos privados.</div></div></article><article id=post-1878742 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1878742-unas-300-personas-visitaron-merlo-el-fin-de-semana/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Unas 300 personas visitaron Merlo el fin de semana" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/03/20200325220957_42009204_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  13h"><time>13h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1878742-unas-300-personas-visitaron-merlo-el-fin-de-semana/>Unas 300 personas visitaron Merlo el fin de semana</a></h3><p>Se registraron 150 pasajeros en alojamientos habilitados, y se calcula que otras 150 personas visitaron la villa por el día.</div></div></article><article id=post-1879389 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Violencia de género en San Luis: cómo y dónde denunciar" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716141128_43171494_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  9h"><time>9h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/>Violencia de género en San Luis: cómo y dónde denunciar</a></h3><p>Los organismos provinciales reforzaron las campañas para proteger a las personas que conviven con su agresor.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle1><script>googletag.cmd.push(function(){googletag.display('adslot-middle1');});</script></div></div></div></div><article id=post-1878820 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1878820-los-puntanos-se-adhirieron-a-la-marcha-por-la-emergencia-turistica/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Los puntanos se adhirieron a la marcha por la emergencia turística" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200605130300_42716766_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  12h"><time>12h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1878820-los-puntanos-se-adhirieron-a-la-marcha-por-la-emergencia-turistica/>Los puntanos se adhirieron a la marcha por la emergencia turística</a></h3><p>En Villa Mercedes y Merlo marcharon por la aprobación de una ley de apoyo al sector para salir de la crisis.</div></div></article><article id=post-1878590 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1878590-se-esperan-buenas-condiciones-climaticas-para-este-jueves-en-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Se esperan buenas condiciones climáticas para este jueves en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200501115813_42361040_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  14h"><time>14h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1878590-se-esperan-buenas-condiciones-climaticas-para-este-jueves-en-san-luis/>Se esperan buenas condiciones climáticas para este jueves en San Luis</a></h3><p>La mañana será fría pero durante la tarde las temperaturas serán más agradables.</div></div></article><article id=post-1879367 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Mundo><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1879367-coronavirus-la-vacuna-que-desarrolla-la-universidad-de-oxford-ofreceria-una-doble-proteccion/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Coronavirus: la vacuna que desarrolla la universidad de Oxford ofrecería una &amp;#8220;doble protección&amp;#8221;" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716151331_7719234_1_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  10h"><time>10h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1879367-coronavirus-la-vacuna-que-desarrolla-la-universidad-de-oxford-ofreceria-una-doble-proteccion/>Coronavirus: la vacuna que desarrolla la universidad de Oxford ofrecería una &#8220;doble protección&#8221;</a></h3><p>Adelantaron que los resultados se publicarán la semana que viene en una prestigiosa revista médica.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle2><script>googletag.cmd.push(function(){googletag.display('adslot-middle2');});</script></div></div></div></div><article id=post-1879280 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Politica><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1879280-el-fiscal-pidio-que-se-haga-efectiva-la-prision-domiciliaria-a-lazaro-baez-y-bajo-su-fianza/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El fiscal pidió que se haga efectiva la prisión domiciliaria a Lázaro Báez y bajó su fianza" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/12/20181214163546_6797609_1_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  10h"><time>10h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1879280-el-fiscal-pidio-que-se-haga-efectiva-la-prision-domiciliaria-a-lazaro-baez-y-bajo-su-fianza/>El fiscal pidió que se haga efectiva la prisión domiciliaria a Lázaro Báez y bajó su fianza</a></h3><p>Lo recomendó Abel Córdoba al tribunal hasta que se defina la excarcelación del empresario.</div></div></article><article id=post-1880603 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1880603-motochorro-ataco-a-una-mama-y-le-robo-la-plata-de-la-asignacion/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Motochorro atacó a una mamá y le robó la plata de la asignación" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200424164916_42306405_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  23m"><time>23m -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1880603-motochorro-ataco-a-una-mama-y-le-robo-la-plata-de-la-asignacion/>Motochorro atacó a una mamá y le robó la plata de la asignación</a></h3><p>Ocurrió en San Juan. La mujer viajaba en bicicleta cuando fue sorprendida por el delincuente.</div></div></article><article id=post-1880470 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Coronavirus><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1880470-mendoza-confirman-19-casos-positivos-y-se-recuperaron-5-pacientes/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Mendoza: confirman 19 casos positivos y se recuperaron 5 pacientes" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200708234157_43091411_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1h"><time>1h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1880470-mendoza-confirman-19-casos-positivos-y-se-recuperaron-5-pacientes/>Mendoza: confirman 19 casos positivos y se recuperaron 5 pacientes</a></h3><p>La mayoría de los contagios tiene nexo identificado: contactos estrechos.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle3><script>googletag.cmd.push(function(){googletag.display('adslot-middle3');});</script></div></div></div></div><article id=post-1880580 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=soft><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880580-fede-bal-conto-que-se-curo-del-cancer-a-traves-un-emotivo-video/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Fede Bal contó que se curó del cáncer a través un emotivo video" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200717001512_43179542_0_body.jpg layout=fill class="animate contain"></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  29m"><time>29m -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880580-fede-bal-conto-que-se-curo-del-cancer-a-traves-un-emotivo-video/>Fede Bal contó que se curó del cáncer a través un emotivo video</a></h3><p>El actor compartió la noticia a través de las redes sociales y agradeció a todos sus seguidores.</div></div></article><article id=post-1880232 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Salud><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1880232-alerta-covid-19-activaron-protocolo-en-geriatrico-por-dos-casos-sospechosos/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Alerta Covid-19: activaron protocolo en geriátrico por dos casos sospechosos" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716212947_43178441_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1880232-alerta-covid-19-activaron-protocolo-en-geriatrico-por-dos-casos-sospechosos/>Alerta Covid-19: activaron protocolo en geriátrico por dos casos sospechosos</a></h3><p>La residencia para adultos mayores está ubicada en Chacras de Coria. Un paciente y una enfermera presentaron síntomas y fueron hisopados.</div></div></article><article id=post-1880571 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Juntos por el Cambio"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880571-juntos-por-el-cambio-cree-la-moratoria-del-gobierno-sirve-para-salvar-a-cristobal-lopez/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Juntos por el Cambio cree la moratoria del Gobierno sirve para salvar a Cristóbal López" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/05/20190530195431_37860259_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  31m"><time>31m -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880571-juntos-por-el-cambio-cree-la-moratoria-del-gobierno-sirve-para-salvar-a-cristobal-lopez/>Juntos por el Cambio cree la moratoria del Gobierno sirve para salvar a Cristóbal López</a></h3><p>El proyecto de ley permite cancelar en cuotas las deudas impositivas, previsionales y aduaneras.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle4><script>googletag.cmd.push(function(){googletag.display('adslot-middle4');});</script></div></div></div></div><article id=post-1880215 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Legislación y justicia"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1880215-oficializan-la-sancion-de-arresto-a-quienes-realicen-reuniones-clandestinas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Oficializan la sanción de arresto a quienes realicen reuniones clandestinas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200629222321_42989037_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1880215-oficializan-la-sancion-de-arresto-a-quienes-realicen-reuniones-clandestinas/>Oficializan la sanción de arresto a quienes realicen reuniones clandestinas</a></h3><p>El gobernador Rodolfo Suarez promulgó la ley que modifica el Código de Contravenciones de Mendoza.</div></div></article><article id=post-1880189 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Seguridad><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1880189-mendoza-intensifica-controles-con-mas-policias-en-las-calles/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Mendoza intensifica controles con más policías en las calles" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/03/20200327123236_42026660_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1880189-mendoza-intensifica-controles-con-mas-policias-en-las-calles/>Mendoza intensifica controles con más policías en las calles</a></h3><p>El Gobierno de Mendoza anunció nuevas restricciones para evitar contagios por coronavirus y afectará a más de 2 mil efectivos.</div></div></article><article id=post-1880135 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/1880135-la-cinica-burla-de-un-femicida-a-la-familia-de-su-victima/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La cínica burla de un femicida a la familia de su víctima" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716204332_43177532_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/1880135-la-cinica-burla-de-un-femicida-a-la-familia-de-su-victima/>La cínica burla de un femicida a la familia de su víctima</a></h3><p>Ocurrió en San Juan, a un año del femicidio de Brenda Requena Montaña.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle5><script>googletag.cmd.push(function(){googletag.display('adslot-middle5');});</script></div></div></div></div><article id=post-1880347 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Coronavirus><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880347-coronavirus-en-argentina-62-muertos-y-3-624-nuevos-contagios-en-24-horas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Coronavirus en Argentina: 62 muertos y 3.624 nuevos contagios en 24 horas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716202130_43176097_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880347-coronavirus-en-argentina-62-muertos-y-3-624-nuevos-contagios-en-24-horas/>Coronavirus en Argentina: 62 muertos y 3.624 nuevos contagios en 24 horas</a></h3><p>Son 793 los internados en unidades de terapia intensiva, informó el Ministerio de Salud.</div></div></article><article id=post-1880051 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Mendoza><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1880051-la-corte-suprema-fijo-el-caudal-minimo-permanente-para-el-atuel/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La Corte Suprema fijó el caudal mínimo permanente para el Atuel" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/08/20180809175722_33856086_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1880051-la-corte-suprema-fijo-el-caudal-minimo-permanente-para-el-atuel/>La Corte Suprema fijó el caudal mínimo permanente para el Atuel</a></h3><p>El dictamen podría destrabar el conflicto que mantienen Mendoza y La Pampa en cuanto a la concreción de la represa hidroeléctrica Portezuelo del Viento.</div></div></article><article id=post-1880048 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Mendoza><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/mendoza/1880048-el-gobierno-destina-fondos-para-la-asistencia-de-victimas-de-violencia-de-genero/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El Gobierno destina fondos para la asistencia de víctimas de violencia de género" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200421205144_42279434_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/mendoza title="Mas notas de Vía Mendoza">Vía Mendoza</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/mendoza/1880048-el-gobierno-destina-fondos-para-la-asistencia-de-victimas-de-violencia-de-genero/>El Gobierno destina fondos para la asistencia de víctimas de violencia de género</a></h3><p>Se trata de más de seis millones de pesos, que serán repartidos entre todos los municipios.</div></div></article><article id=post-1880388 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Alberto Fernández"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880388-alberto-fernandez-grabara-este-viernes-el-anuncio-sobre-la-nueva-fase-del-aislamiento-social/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Alberto Fernández grabará este viernes el anuncio sobre la nueva fase del aislamiento social" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200524125445_42567791_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880388-alberto-fernandez-grabara-este-viernes-el-anuncio-sobre-la-nueva-fase-del-aislamiento-social/>Alberto Fernández grabará este viernes el anuncio sobre la nueva fase del aislamiento social</a></h3><p>Lo hará junto al gobernador bonaerense Axel Kicillof y al jefe de gobierno porteño, Horacio Rodríguez Larreta.</div></div></article><article id=post-1880372 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Deportes><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880372-fallecio-por-coronavirus-jorge-masalis-exdefensor-y-tecnico-de-banfield/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Falleció por coronavirus Jorge Masalis, exdefensor y técnico de Banfield" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716223508_43179123_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880372-fallecio-por-coronavirus-jorge-masalis-exdefensor-y-tecnico-de-banfield/>Falleció por coronavirus Jorge Masalis, exdefensor y técnico de Banfield</a></h3><p>El exfutbolista murió esta mañana en una clínica de Adrogué a sus 75 años.</div></div></article><article id=post-1880350 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Entretenimiento><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880350-eva-de-dominici-revelo-que-cantara-en-la-serie-de-diego-maradona/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Eva de Dominici reveló que cantará en la serie de Diego Maradona" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200412154847_42196380_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2h"><time>2h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880350-eva-de-dominici-revelo-que-cantara-en-la-serie-de-diego-maradona/>Eva de Dominici reveló que cantará en la serie de Diego Maradona</a></h3><p>La actriz compartió en su cuenta de Instagram un video mostrando su habilidad para el canto y reveló la primicia.</div></div></article><article id=post-1880302 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Entretenimiento><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880302-estas-son-las-10-peliculas-de-netflix-mas-vistas-en-todo-el-mundo/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Estas son las 10 películas de Netflix más vistas en todo el mundo" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716220213_43178151_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880302-estas-son-las-10-peliculas-de-netflix-mas-vistas-en-todo-el-mundo/>Estas son las 10 películas de Netflix más vistas en todo el mundo</a></h3><p>La plataforma de streaming reveló cuáles son los largometrajes más populares dentro de su catálogo.</div></div></article><article id=post-1880283 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=sports><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880283-messi-y-una-gran-autocritica-si-seguimos-asi-ante-el-napoli-tambien-vamos-a-perder/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Messi y una gran autocrítica: &amp;#8220;Si seguimos así, ante el Nápoli también vamos a perder&amp;#8221;" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716215348_43178435_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880283-messi-y-una-gran-autocritica-si-seguimos-asi-ante-el-napoli-tambien-vamos-a-perder/>Messi y una gran autocrítica: &#8220;Si seguimos así, ante el Nápoli también vamos a perder&#8221;</a></h3><p>El equipo azulgrana perdió ante el Osasuna y el Real Madrid se quedó con el campeonato de La Liga.</div></div></article><article id=post-1880264 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Carlos Menem"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880264-carlos-menem-se-volvera-a-casar-con-zulema-yoma-no-hay-interes-economico/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Carlos Menem se volverá a casar con  Zulema Yoma: &amp;#8220;No hay interés económico&amp;#8221;" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716215024_43178679_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880264-carlos-menem-se-volvera-a-casar-con-zulema-yoma-no-hay-interes-economico/>Carlos Menem se volverá a casar con Zulema Yoma: &#8220;No hay interés económico&#8221;</a></h3><p>"La realidad es que es el triunfo del amor", dijo Mauricio D´Alessandro, panelista de Fantino a la tarde".</div></div></article><article id=post-1880208 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Julio de Vido"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880208-la-corte-suprema-rechazo-varios-recursos-presentados-por-jose-lopez-y-julio-de-vido/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La Corte Suprema rechazó varios recursos presentados por José López y Julio De Vido" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716211336_43177566_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880208-la-corte-suprema-rechazo-varios-recursos-presentados-por-jose-lopez-y-julio-de-vido/>La Corte Suprema rechazó varios recursos presentados por José López y Julio De Vido</a></h3><p>Ambos están acusados de cometer actos de corrupción durante los gobiernos kirchneristas.</div></div></article><article id=post-1880126 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Cacho Fontana"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880126-cacho-fontana-fue-internado-tras-dar-positivo-en-coronavirus/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Cacho Fontana fue internado tras dar positivo en coronavirus" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716204033_43177557_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880126-cacho-fontana-fue-internado-tras-dar-positivo-en-coronavirus/>Cacho Fontana fue internado tras dar positivo en coronavirus</a></h3><p>El locutor de 88 años fue hospitalizado por un cuadro febril.</div></div></article><article id=post-1880094 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Economia><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1880094-mercado-libre-denuncio-en-sus-redes-que-el-sindicato-de-camioneros-bloquea-sus-centros-de-distribucion/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Mercado Libre denunció en sus redes que el Sindicato de Camioneros bloquea sus centros de distribución" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716202243_43176994_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1880094-mercado-libre-denuncio-en-sus-redes-que-el-sindicato-de-camioneros-bloquea-sus-centros-de-distribucion/>Mercado Libre denunció en sus redes que el Sindicato de Camioneros bloquea sus centros de distribución</a></h3><p>Se trata de las plantas ubicadas en Munro, Villa Alsina, Lanús, Sarandí y Parque Patricios.</div></div></article><article id=post-1879825 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="Alberto Fernández"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1879825-amia-alberto-fernandez-volvio-justificar-el-pacto-con-iran/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="AMIA: Alberto Fernández volvió a justificar el pacto con Irán" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716181335_43174772_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5h"><time>5h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1879825-amia-alberto-fernandez-volvio-justificar-el-pacto-con-iran/>AMIA: Alberto Fernández volvió a justificar el pacto con Irán</a></h3><p>El presidente fue entrevistado por Dina Siegel Vann, directora del Comité Judío Estadounidense.</div></div></article><article id=post-1879929 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Sociedad><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1879929-quienes-pueden-comprar-los-pasajes-de-aerolineas-argentinas-para-viajar-a-miami-y-madrid-en-agosto/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Quiénes pueden comprar los pasajes de Aerolíneas Argentinas para viajar a Miami y Madrid en agosto" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716190021_43175440_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  6h"><time>6h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1879929-quienes-pueden-comprar-los-pasajes-de-aerolineas-argentinas-para-viajar-a-miami-y-madrid-en-agosto/>Quiénes pueden comprar los pasajes de Aerolíneas Argentinas para viajar a Miami y Madrid en agosto</a></h3><p>Son vuelos especiales, pero ahora los tickets se pueden adquirir a través de la web.</div></div></article><article id=post-1879839 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Video><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1879839-por-una-protesta-gremial-tiraron-500-000-kilos-de-langostinos-a-la-basura/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Por una protesta gremial, tiraron 500.000 kilos de langostinos a la basura" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716181952_43174259_0_body.jpg layout=fill class="animate contain"></amp-img><div class="media px1 video"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M8 5v14l11-7z"/><path d="M0 0h24v24H0z" fill="none"/></svg></div></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  6h"><time>6h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1879839-por-una-protesta-gremial-tiraron-500-000-kilos-de-langostinos-a-la-basura/>Por una protesta gremial, tiraron 500.000 kilos de langostinos a la basura</a></h3><p>El SOMU y las cámaras pesqueras no llegan a un acuerdo en medio de la conciliación obligatoria dictada por el Ministerio de Trabajo.</div></div></article><article id=post-1879620 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post=Religión><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/argentina/1879620-el-vaticano-aceptara-las-denuncias-de-abuso-contra-religiosos-que-se-hagan-de-forma-anonima/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El Vaticano aceptará las denuncias de abuso contra religiosos que se hagan de forma anónima" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/09/20190918120226_7083822_1_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8h"><time>8h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/argentina title="Mas notas de Vía País">Vía País</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/argentina/1879620-el-vaticano-aceptara-las-denuncias-de-abuso-contra-religiosos-que-se-hagan-de-forma-anonima/>El Vaticano aceptará las denuncias de abuso contra religiosos que se hagan de forma anónima</a></h3><p>Desde la Santa Sede hicieron público un manual para actuar en estos casos, donde recomiendan aplicar la "no culpabilidad" en lugar de la "inocencia".</div></div></article><article id=post-1877041 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1877041-los-puntanos-piden-que-el-horario-corrido-quede-establecido-todo-el-ano/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Los puntanos piden que el horario corrido quede establecido todo el año" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200530150945_42640239_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1877041-los-puntanos-piden-que-el-horario-corrido-quede-establecido-todo-el-ano/>Los puntanos piden que el horario corrido quede establecido todo el año</a></h3><p>Después del acuerdo establecido entre el gremio y la cámara de propietarios sostienen que algunos comercios no lo cumplen.</div></div></article><article id=post-1876569 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1876569-taxistas-puntanos-se-movilizaron-por-el-chofer-baleado-en-un-asalto/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Taxistas puntanos se movilizaron por el chofer baleado en un asalto" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/09/20180927192819_34530470_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1876569-taxistas-puntanos-se-movilizaron-por-el-chofer-baleado-en-un-asalto/>Taxistas puntanos se movilizaron por el chofer baleado en un asalto</a></h3><p>Le solicitaron a las autoridades mayor seguridad para el sector.</div></div></article><article id=post-1876549 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1876549-forzaron-el-porton-de-la-casa-por-la-que-es-investigado-rosendo/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Forzaron el portón de la casa por la que es investigado Rosendo" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200630121958_42993150_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1876549-forzaron-el-porton-de-la-casa-por-la-que-es-investigado-rosendo/>Forzaron el portón de la casa por la que es investigado Rosendo</a></h3><p>Creen que violentaron la puerta de la cochera con una barreta, pero no lograron ingresar a la vivienda.</div></div></article><article id=post-1876523 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1876523-ya-capacitaron-a-mas-de-900-docentes-puntanas-en-educacion-sexual/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Ya capacitaron a más de 900 docentes puntanas en educación sexual" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200527161613_42605005_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1876523-ya-capacitaron-a-mas-de-900-docentes-puntanas-en-educacion-sexual/>Ya capacitaron a más de 900 docentes puntanas en educación sexual</a></h3><p>Aseguraron que el objetivo es que los contenidos de la ESI sean transversales a todas las materias.</div></div></article><article id=post-1876461 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1876461-san-luis-unido-presento-un-proyecto-para-adherir-a-la-ley-de-educacion-a-distancia/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="San Luis Unido presentó un proyecto para adherir a la ley de educación a distancia" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200521124000_42541821_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1876461-san-luis-unido-presento-un-proyecto-para-adherir-a-la-ley-de-educacion-a-distancia/>San Luis Unido presentó un proyecto para adherir a la ley de educación a distancia</a></h3><p>Fabiana Zárate impulsó la iniciativa que contempla a la virtualidad como método de enseñanza.</div></div></article><article id=post-1876431 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1876431-continua-el-paro-de-transpuntano/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Continúa el paro de Transpuntano" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/02/20200207175702_41322297_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1876431-continua-el-paro-de-transpuntano/>Continúa el paro de Transpuntano</a></h3><p>El viernes habrá una nueva audiencia, están a la espera de los subsidios nacionales.</div></div></article><article id=post-1876413 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1876413-asi-estara-el-tiempo-este-miercoles-en-san-luis-4/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Así estará el tiempo este miércoles en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/10/20191024110539_39873323_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1876413-asi-estara-el-tiempo-este-miercoles-en-san-luis-4/>Así estará el tiempo este miércoles en San Luis</a></h3><p>Se espera una jornada con temperaturas otoñales durante la tarde.</div></div></article><article id=post-1875047 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1875047-una-puntana-que-sufre-leucemia-lucha-para-que-su-mutual-le-autorice-unos-analisis-para-hacerse-un-trasplante/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Una puntana que sufre leucemia lucha para que su mutual le autorice unos análisis para hacerse un trasplante" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200605015220_42694820_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1875047-una-puntana-que-sufre-leucemia-lucha-para-que-su-mutual-le-autorice-unos-analisis-para-hacerse-un-trasplante/>Una puntana que sufre leucemia lucha para que su mutual le autorice unos análisis para hacerse un trasplante</a></h3><p>Se llama Marlen, tiene 23 años y espera una respuesta para poder continuar su tratamiento.</div></div></article><article id=post-1874857 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1874857-la-ciudad-de-san-luis-sigue-sin-transporte-publico/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La ciudad de San Luis sigue sin transporte público" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200509001601_42425964_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  2d"><time>2d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1874857-la-ciudad-de-san-luis-sigue-sin-transporte-publico/>La ciudad de San Luis sigue sin transporte público</a></h3><p>Son 344 los choferes que aún aguardan sus salarios y aguinaldos.</div></div></article><article id=post-1874417 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1874417-le-dieron-el-alta-hospitalaria-al-paciente-de-tilisarao/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Le dieron el alta hospitalaria al paciente de Tilisarao" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200420121445_42264929_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1874417-le-dieron-el-alta-hospitalaria-al-paciente-de-tilisarao/>Le dieron el alta hospitalaria al paciente de Tilisarao</a></h3><p>Se encuentra en su domicilio hasta completar la cuarentena obligatoria bajo vigilancia sanitaria.</div></div></article><article id=post-1874368 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1874368-asaltaron-una-despensa-a-mano-armada-en-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Asaltaron una despensa a mano armada en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200417175534_42249699_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1874368-asaltaron-una-despensa-a-mano-armada-en-san-luis/>Asaltaron una despensa a mano armada en San Luis</a></h3><p>Dispararon para intimidar a los dueños, se llevaron alcohol y cigarrillos.</div></div></article><article id=post-1874341 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1874341-planean-armar-un-protocolo-para-colocar-reductores-de-velocidad-en-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Planean armar un protocolo para colocar reductores de velocidad en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/09/20180907024205_34227587_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1874341-planean-armar-un-protocolo-para-colocar-reductores-de-velocidad-en-san-luis/>Planean armar un protocolo para colocar reductores de velocidad en San Luis</a></h3><p>El Consejo Deliberante y el municipio puntano recibieron más de 180 solicitudes.</div></div></article><article id=post-1874316 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1874316-san-luis-sigue-sin-registrar-casos-positivos-de-covid-19/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="San Luis sigue sin registrar casos positivos de COVID-19" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200421121206_42274502_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1874316-san-luis-sigue-sin-registrar-casos-positivos-de-covid-19/>San Luis sigue sin registrar casos positivos de COVID-19</a></h3><p>El gobernador anunció que se detectó un nuevo caso sospechoso.</div></div></article><article id=post-1874299 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1874299-se-espera-un-martes-helado-en-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Se espera un martes helado en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200618135547_42860482_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1874299-se-espera-un-martes-helado-en-san-luis/>Se espera un martes helado en San Luis</a></h3><p>Los puntanos tendrán el día más frío de la semana.</div></div></article><article id=post-1873097 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1873097-para-apoyar-al-sector-turistico-la-municipalidad-de-la-punta-eximira-al-sector-del-pago-de-tasas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Para apoyar al sector turístico la municipalidad de La Punta eximirá al sector del pago de tasas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200608143828_42750254_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1873097-para-apoyar-al-sector-turistico-la-municipalidad-de-la-punta-eximira-al-sector-del-pago-de-tasas/>Para apoyar al sector turístico la municipalidad de La Punta eximirá al sector del pago de tasas</a></h3><p>El intendente, Martín Olivero, dispuso esta norma para ayudar al turismo.</div></div></article><article id=post-1872940 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1872940-la-mujer-que-habia-desaparecido-en-merlo-fue-encontrada-en-la-paz/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La mujer que había desaparecido en Merlo fue encontrada en La Paz" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200710141957_43108239_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1872940-la-mujer-que-habia-desaparecido-en-merlo-fue-encontrada-en-la-paz/>La mujer que había desaparecido en Merlo fue encontrada en La Paz</a></h3><p>Adriana Rubiolo fue ubicada por la policia de Córdoba, se encuentra en buen estado de salud.</div></div></article><article id=post-1872768 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1872768-gabriel-barba-dio-su-primera-misa-como-obispo/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Gabriel Barba dio su primera misa como obispo" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200609114057_42758857_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3d"><time>3d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1872768-gabriel-barba-dio-su-primera-misa-como-obispo/>Gabriel Barba dio su primera misa como obispo</a></h3><p>Lo hizo en forma de agradecimiento a la comunidad de El Morro.</div></div></article><article id=post-1872313 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1872313-merlo-y-potrero-de-los-funes-ya-recibieron-sus-primeros-turistas/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Merlo y Potrero de los Funes ya recibieron sus primeros turistas" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200618135551_42860548_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1872313-merlo-y-potrero-de-los-funes-ya-recibieron-sus-primeros-turistas/>Merlo y Potrero de los Funes ya recibieron sus primeros turistas</a></h3><p>El turismo comenzó a movilizarse en estas localidades durante el fin de semana.</div></div></article><article id=post-1872273 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1872273-carcel-para-el-acusado-de-balear-a-su-vecino-en-el-barrio-republica-de-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Cárcel para el acusado de balear a su vecino en el barrio República de San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/11/20191109153203_40108091_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1872273-carcel-para-el-acusado-de-balear-a-su-vecino-en-el-barrio-republica-de-san-luis/>Cárcel para el acusado de balear a su vecino en el barrio República de San Luis</a></h3><p>Hay indicios que Carlos Torres es responsable de un homicidio en grado de tentativa.</div></div></article><article id=post-1872233 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1872233-un-taxista-fue-baleado-por-unos-delicuentes-en-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Un taxista fue baleado por unos delincuentes en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200605130636_42716833_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1872233-un-taxista-fue-baleado-por-unos-delicuentes-en-san-luis/>Un taxista fue baleado por unos delincuentes en San Luis</a></h3><p>La víctima recibió un disparo en el cuello tras resistirse al robo.</div></div></article><article id=post-1872201 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1872201-un-camionero-de-san-luis-dio-positivo-en-rosario/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Un camionero de San Luis dio positivo en Rosario" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/11/20191130164329_40413485_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1872201-un-camionero-de-san-luis-dio-positivo-en-rosario/>Un camionero de San Luis dio positivo en Rosario</a></h3><p>El Comité de Crisis ya informó que se activaron los protocolos para que regrese a la provincia.</div></div></article><article id=post-1872189 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1872189-clima-san-luis-asi-estara-el-tiempo-durante-la-semana-4/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Clima San Luis: así estará el tiempo durante la semana" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200625123324_42940904_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4d"><time>4d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1872189-clima-san-luis-asi-estara-el-tiempo-durante-la-semana-4/>Clima San Luis: así estará el tiempo durante la semana</a></h3><p>Para este lunes se esperan temperaturas muy bajas.</div></div></article><article id=post-1870157 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1870157-gabriel-barba-asumio-como-nuevo-obispo-de-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Gabriel Barba asumió como nuevo Obispo de San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200711194151_43121551_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  5d"><time>5d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1870157-gabriel-barba-asumio-como-nuevo-obispo-de-san-luis/>Gabriel Barba asumió como nuevo Obispo de San Luis</a></h3><p>El Monseñor participó del acto en la Iglesia Catedral. Asistió el gobernador, Alberto Rodríguez Saá.</div></div></article><article id=post-1868220 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1868220-buscan-a-una-mujer-en-merlo-desparecida-desde-el-miercoles/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Buscan a una mujer en Merlo desparecida desde el miércoles" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200710141957_43108239_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  6d"><time>6d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1868220-buscan-a-una-mujer-en-merlo-desparecida-desde-el-miercoles/>Buscan a una mujer en Merlo desparecida desde el miércoles</a></h3><p>Se trata de Adriana Rubiolo con domicilio en el barrio 156 Viviendas.</div></div></article><article id=post-1867921 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1867921-murio-un-joven-asfixiado-por-un-incendio-en-su-vivienda/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Murió un joven asfixiado por un incendio en su vivienda" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/09/20190913134108_39212389_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1867921-murio-un-joven-asfixiado-por-un-incendio-en-su-vivienda/>Murió un joven asfixiado por un incendio en su vivienda</a></h3><p>Ocurrió el jueves en el barrio San José.</div></div></article><article id=post-1867883 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1867883-el-boleto-del-transporte-urbano-no-aumentara-hasta-fin-de-ano/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El boleto del transporte urbano no aumentará hasta fin de año" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/05/20190509133647_37571525_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1867883-el-boleto-del-transporte-urbano-no-aumentara-hasta-fin-de-ano/>El boleto del transporte urbano no aumentará hasta fin de año</a></h3><p>Además anunciaron que a partir de este viernes habrán más colectivos en las calles.</div></div></article><article id=post-1867865 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1867865-la-policia-desbarato-una-banda-de-narcotraficantes-en-justo-daract/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La policía desbarató una banda de narcotraficantes en Justo Daract" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200417175534_42249699_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1867865-la-policia-desbarato-una-banda-de-narcotraficantes-en-justo-daract/>La policía desbarató una banda de narcotraficantes en Justo Daract</a></h3><p>Secuestraron ocho kilos de marihuana y otros elementos.</div></div></article><article id=post-1867836 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1867836-toda-la-provincia-de-san-luis-vuelve-a-la-fase-5/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Toda la provincia de San Luis vuelve a la Fase 5" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200705160954_43057286_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1867836-toda-la-provincia-de-san-luis-vuelve-a-la-fase-5/>Toda la provincia de San Luis vuelve a la Fase 5</a></h3><p>Lo anunció Alberto Rodríguez Saá este jueves por la noche en su reporte sobre coronavirus.</div></div></article><article id=post-1867824 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1867824-alberto-rodriguez-saa-inauguro-el-mirador-al-rio-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Alberto Rodríguez Saá inauguró el Mirador al Río San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200710112544_43106599_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1867824-alberto-rodriguez-saa-inauguro-el-mirador-al-rio-san-luis/>Alberto Rodríguez Saá inauguró el Mirador al Río San Luis</a></h3><p>El gobernador este jueves presentó el complejo turístico, gastronómico y turístico frente al histórico Dique Chico y Río San Luis.</div></div></article><article id=post-1867808 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1867808-clima-san-luis-asi-estara-el-tiempo-el-fin-de-semana-5/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Clima San Luis: así estará el tiempo el fin de semana" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/10/20191024110539_39873323_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1867808-clima-san-luis-asi-estara-el-tiempo-el-fin-de-semana-5/>Clima San Luis: así estará el tiempo el fin de semana</a></h3><p>Para este viernes se esperan buenas condiciones climáticas y un leve ascenso de la temperatura.</div></div></article><article id=post-1866670 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1866670-experiencias-educativas-en-epocas-de-pandemia/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Experiencias educativas en épocas de pandemia" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/02/20200204123351_41275367_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  7d"><time>7d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1866670-experiencias-educativas-en-epocas-de-pandemia/>Experiencias educativas en épocas de pandemia</a></h3><p>Dos profesoras de distintos niveles educativos nos cuentan el esfuerzo que hacen día a día para educar durante la cuarentena.</div></div></article><article id=post-1866147 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1866147-el-paro-de-transpuntano-seguira-hasta-el-martes-14/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="El paro de Transpuntano seguirá hasta el martes 14" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/02/20200207175702_41322297_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1866147-el-paro-de-transpuntano-seguira-hasta-el-martes-14/>El paro de Transpuntano seguirá hasta el martes 14</a></h3><p>La empresa municipal no formalizó una propuesta para afrontar la deuda salarial.</div></div></article><article id=post-1866135 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1866135-pidieron-justicia-por-magali-morales-en-villa-mercedes-y-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Pidieron justicia por Magalí Morales en Villa Mercedes y San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200709122103_7666785_1_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1866135-pidieron-justicia-por-magali-morales-en-villa-mercedes-y-san-luis/>Pidieron justicia por Magalí Morales en Villa Mercedes y San Luis</a></h3><p>A tres meses de su muerte, amigos y familiares pidieron que la causa avance.</div></div></article><article id=post-1866111 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1866111-ya-cerraron-123-caminos-en-zonas-limitrofes-con-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Ya cerraron 123 caminos en zonas limítrofes con San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200529215710_42633689_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1866111-ya-cerraron-123-caminos-en-zonas-limitrofes-con-san-luis/>Ya cerraron 123 caminos en zonas limítrofes con San Luis</a></h3><p>Es para evitar ingresos y egresos no autorizados que pongan en riesgo las medidas contra el coronavirus.</div></div></article><article id=post-1866090 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1866090-la-uta-levanto-el-paro-interurbano-en-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La UTA levantó el paro interurbano en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200620200251_42889938_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1866090-la-uta-levanto-el-paro-interurbano-en-san-luis/>La UTA levantó el paro interurbano en San Luis</a></h3><p>El gremio lo decidió el miércoles.</div></div></article><article id=post-1866077 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1866077-se-realizaron-1-400-test-rapidos-en-el-norte-de-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Se realizaron 1.400 test rápidos en el norte de San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200410131131_42176933_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1866077-se-realizaron-1-400-test-rapidos-en-el-norte-de-san-luis/>Se realizaron 1.400 test rápidos en el norte de San Luis</a></h3><p>A esos pacientes se les suman 250 personas sintomáticas que completaron pruebas de PCR en los hospitales en una primera etapa.</div></div></article><article id=post-1866045 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1866045-san-luis-no-ha-registrado-nuevos-casos-de-covid-19/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="San Luis no ha registrado nuevos casos de COVID-19" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200505170848_42392812_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1866045-san-luis-no-ha-registrado-nuevos-casos-de-covid-19/>San Luis no ha registrado nuevos casos de COVID-19</a></h3><p>El Comité de Crisis informó este miércoles que analizaron 78 muestras.</div></div></article><article id=post-1866037 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1866037-asi-estara-el-feriado-en-san-luis/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Así estará el feriado en San Luis" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200706091239_43063213_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1866037-asi-estara-el-feriado-en-san-luis/>Así estará el feriado en San Luis</a></h3><p>Para este jueves se espera una jornada fresca y algo ventosa.</div></div></article><article id=post-1864628 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1864628-donde-y-cuando-realizar-los-test-voluntarios-en-el-norte-puntano/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Dónde y cuándo realizar los test voluntarios en el norte puntano" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200605015220_42694820_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  8d"><time>8d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1864628-donde-y-cuando-realizar-los-test-voluntarios-en-el-norte-puntano/>Dónde y cuándo realizar los test voluntarios en el norte puntano</a></h3><p>El Comité de Crisis provincial publicó un cronograma para los vecinos de las 8 localidades que se encuentran en Fase 1.</div></div></article><article id=post-1864085 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Luis"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-luis/1864085-detuvieron-a-un-hombre-por-abuso-sexual-en-villa-mercedes/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Detuvieron a un hombre por abuso sexual en Villa Mercedes" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/10/20191027174850_39924481_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  9d"><time>9d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-luis title="Mas notas de Vía San Luis">Vía San Luis</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-luis/1864085-detuvieron-a-un-hombre-por-abuso-sexual-en-villa-mercedes/>Detuvieron a un hombre por abuso sexual en Villa Mercedes</a></h3><p>Tiene 64 años y vive en el barrio La Ribera.</div></div></article><div class=load-pager><amp-state id=itemsSate src="/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/?page=2&amp;_format=mustache&amp;pageSize=0"></amp-state><amp-state id=pagerState><script type=application/json>{"pagerIndex":2,"hasMorePages":true}</script></amp-state><form class=showMoreForm target=_top action="/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/?page=2&amp;_format=mustache" action-xhr="/san-luis/1879389-violencia-de-genero-en-san-luis-como-y-donde-denunciar/?page=2&amp;_format=mustache" on="submit-success: AMP.setState({
                  itemsSate: {
                  items: itemsSate.items.concat(event.response.items)
                  },
                  pagerState: {
                  pagerIndex: pagerState.pagerIndex + 1,
                  hasMorePages: true
                  }
                  });"><amp-list height=1 [height]="itemsSate.items.length * 100" layout=fixed-height [src]=itemsSate.items><template type=amp-mustache>{{#article}}<article id=post-{{identifier}} class="pag-article col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post={{mainKeyword}}><div class="ampstart-card blog col col-12 pb2">{{#thumbnailUrl}}<div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/{{url}} class="text-decoration-none block" rel="bookmark nofollow" title="Leer nota."><amp-img alt={{headline}} src={{thumbnailUrl}} layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></amp-img></div></amp-img>{{#renderAsVideo}}<div class="media px1 video"></div>{{/renderAsVideo}}
{{#renderAsGallery}}<div class="media px1 pic"></div>{{/renderAsGallery}}
{{#renderAsHistory}}<div class="media px1 story"></div>{{/renderAsHistory}}</a></div>{{/thumbnailUrl}}
{{#thumbnailUrl}}<div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9">{{/thumbnailUrl}}
{{^ thumbnailUrl}}<div class="data-article col col-12">{{/thumbnailUrl}}<ul class="list-reset flex list-data-article m0 mb1">{{#highlightLive}}<li><span class="mb1 mr1 amp badge inline-block rounded bold live"><a href=# rel=nofollow class=text-decoration-none>EN VIVO</a></span>
{{/highlightLive}}
{{#highlightSponsored}}<li class="mb1 mr1 amp badge inline-block rounded bold sponsor">CONTENIDO PATROCINADO</span>
{{/highlightSponsored}}
{{#highlightMoment}}<li class=moment title="Publicado hace {{moment}}"><time>{{moment}} -</time>
{{/highlightMoment}}
{{#highlightSponsored}}<li class="badge-via hide">{{/highlightSponsored}}
{{^ highlightSponsored}}<li class=badge-via>{{/highlightSponsored}}
<a class=text-decoration-none rel="category tag nofollow" href=/{{articleSectionSlug}} title="Mas notas de {{articleSectionName}}">{{articleSectionName}}</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/{{url}} rel=nofollow>{{{headLineStrong}}}</a></h3><p>{{about}}</p>{{#isRelated}}<div class="col col-12 flux-related pt2 my2 xs-hide sm-hide"><h5 class=mb1><strong>Noticias relacionadas:</strong></h5><ul class="ampstart-related-section-items list-reset m0">{{#related}}<li class="col-12 pr1">· <a href={{related.url}} rel=nofollow class=text-decoration-none>{{{name}}}</a>
{{/related}}</ul></div>{{/isRelated}}</div></div></article>{{/article}}</template></amp-list><div class="animate footer-showmore"><input type=hidden name=page value=2 [value]=pagerState.pagerIndex>
<button id=show-more value="Ver más noticias" class="ampstart-btn show rounded mt1 mb3 mx-auto" [class]="(pagerState.hasMorePages == false ? 'hide' : 'ampstart-btn show rounded mt1 mb3 mx-auto')">Ver más</button></div></form></div><hr class=sep-section><div class="featuredArticles mb2 inline-block relative col-12"><amp-list src=/integration/trafficExchange/ layout=fixed-height items=. height=460><template type=amp-mustache><article class="col col-12 sm-col-3 md-col-3 lg-col-3 pr1">{{#data}}
{{#attributes}}
<a href={{url}} class=block rel=nofollow><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{name}} class="col col-4 sm-col-12 md-col-12 lg-col-12"></amp-img><div class="info col col-8 sm-col-12 md-col-12 lg-col-12"><ul class="list-reset list-data-article m0 block"><li class=inline-block>{{id}}<li><h5 class=col>{{name}}</h5></ul></div></a>{{/attributes}}
{{/data}}</article></template></amp-list></div></section><aside class="col col-12 xs-col-12 sm-col-12 md-col-4 lg-col-3 xs-hide sm-hide"><div class="widget col xs-col-12 sm-col-12 md-col-6 lg-col-12 xs-hide sm-hide  weather-currency rounded"><amp-list height=60 width=300 layout=responsive items=. single-item src=/api/v1/sections/san-luis/weather><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="weather center"><ul class="list-reset center"><li class=weather__icon><amp-img layout=responsive height=85 width=85 class=weather-icon src=https://viapais.cdncimeco.com/bundles/app/img/icons/weather/{{image}}.svg></amp-img><li class="weather__temperature weather__humedad">{{temperature}}º / {{humidity}}%</ul></div>{{/attributes}}
{{/data}}</template></amp-list><amp-list height=39 width=300 layout=responsive items=. single-item src=/api/v1/sections/argentina/monetary-amount class="block currencyTop"><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="currency center"><ul class="m0 list-reset center col-12"><li class="center inline-block"><span class=mx1>Dólar: </span><strong>${{minValue}}</strong> / <strong>${{maxValue}}</strong></ul></div>{{/attributes}}
{{/data}}</template></amp-list></div><div class="inline-block col-12 xs-hide sm-hide clearfix mb2 dark center pt1 pb1"><ul class="list-reset mx-auto width-max"><li class="inline-block round p1 mr2"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=social-instagram><amp-img alt="Seguinos en Instagram!" src=/bundles/app/img/icons/social/instagram.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://twitter.com/viapaisok target=_blank class=social-twitter><amp-img alt="Seguinos en Twitter!" src=/bundles/app/img/icons/social/twitter.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://www.facebook.com/ViaSanLuis/ target=_blank class=social-facebook><amp-img alt="Via San Luis en Facebook!" src=/bundles/app/img/icons/social/facebook.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1"><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?hl=es-419&gl=AR&ceid=AR%3Aes-419" target=_blank class=social-google-news><amp-img alt="Google News" src=/bundles/app/img/icons/social/google-news.png width=30 height=30 layout=responsive></amp-img></a></ul></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle1><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle1');});</script></div></div></div></div><div class="widget vias inline-block xs-hide sm-hide mb3"><div class="widget vialibre clearfix mb3" id=via1><h4 class=caps>Rumbos</h4><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1879625-le-pidio-matrimonio-a-su-novia-mientras-hacia-reto-viral-de-tik-tok/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716163818_43173659_0_body.jpg alt="Le pidió matrimonio a su novia mientras hacia reto viral de Tik Tok"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Le pidió matrimonio a su novia mientras hacia reto viral de Tik Tok</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle2><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle2');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/rumbos/1877822-mako-el-perro-que-se-hizo-viral-por-actuar-como-un-gato/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200715194207_43162165_0_body.jpg alt="Mako, el perro que se hizo viral por actuar como un gato"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Mako, el perro que se hizo viral por actuar como un gato</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1879534-tini-stoessel-se-reencontrara-con-sebastian-yatra-para-grabar-una-serie-en-colombia/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/01/20200108131851_40861557_0_body.jpg alt="Tini Stoessel se reencontrará con Sebastián Yatra para grabar una serie en Colombia"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Tini Stoessel se reencontrará con Sebastián Yatra para grabar una serie en Colombia</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle3><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle3');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1879375-el-gran-premio-de-la-cocina-emitio-un-descargo-tras-la-denuncia-por-cocinar-liebre-patagonica/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716151637_43172436_0_body.jpg alt="&#8220;El Gran Premio de la Cocina&#8221; emitió un descargo tras la denuncia por cocinar liebre patagónica"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>&#8220;El Gran Premio de la Cocina&#8221; emitió un descargo tras la denuncia por cocinar liebre patagónica</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1878833-la-chilindrina-tuvo-que-desmentir-en-redes-su-muerte-por-coronavirus-y-contesto-desde-el-paraiso/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/07/20190729123447_38616313_0_body.jpg alt="La Chilindrina tuvo que desmentir en redes su muerte por coronavirus y contestó desde el &#8220;paraíso&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La Chilindrina tuvo que desmentir en redes su muerte por coronavirus y contestó desde el &#8220;paraíso&#8221;</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle4><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle4');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1878447-quien-es-maria-fernandez-la-influencer-espanola-que-esta-muy-cerca-de-mariano-martinez/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/08/20190807153524_38718971_0_body.jpg alt="Quién es María Fernández, la influencer española que está muy cerca de Mariano Martínez"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Quién es María Fernández, la influencer española que está muy cerca de Mariano Martínez</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1877649-cacho-fontana-tiene-coronavirus-no-tiene-sintomas-y-esta-aislado/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2017/08/20170803124114_29317909_0_body.jpg alt="Cacho Fontana tiene coronavirus: es asintomático y está aislado"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Cacho Fontana tiene coronavirus: es asintomático y está aislado</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle5><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle5');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1877675-los-premios-martin-fierro-2020-se-realizaran-en-noviembre/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/06/20190607192230_37965162_0_body.jpg alt="Los premios Martín Fierro 2020 se realizarán en noviembre"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Los premios Martín Fierro 2020 se realizarán en noviembre</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1877614-soledad-fandino-se-separo-de-martin-brenna-tras-convivir-durante-la-cuarentena/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200715182413_43160825_0_body.jpg alt="Soledad Fandiño se separó de Martín Brenna tras convivir durante la cuarentena"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Soledad Fandiño se separó de Martín Brenna tras convivir durante la cuarentena</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle6><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle6');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/1877508-romina-malaspina-dio-negativo-en-coronavirus/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200705231426_43060889_0_body.jpg alt="Romina Malaspina dio negativo en coronavirus"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Romina Malaspina dio negativo en coronavirus</h5></ul></a></div><div class="widget deportes clearfix" id=via2><h4 class=caps>Deportes</h4><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1879143-real-madrid-busca-ser-campeon-en-la-liga-de-espana-y-barcelona-espera-el-traspie-16-hs/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716212622_43178240_0_body.jpg alt="Real Madrid le ganó a Villarreal y es campeón de la Liga de España"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Real Madrid le ganó a Villarreal y es campeón de la Liga de España</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1879328-silvio-marzolini-continua-en-grave-estado-de-salud-en-su-domicilio/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200714110708_43145576_0_body.jpg alt="Silvio Marzolini continúa en grave estado de salud en su domicilio"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Silvio Marzolini continúa en grave estado de salud en su domicilio</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1878419-proyectan-la-vuelta-del-futbol-de-primera-division-para-el-27-de-septiembre/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200503182909_7614994_1_body.jpg alt="La nueva Liga Profesional desmintió haber armado un boceto para el retorno del fútbol"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La nueva Liga Profesional desmintió haber armado un boceto para el retorno del fútbol</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1878472-adolfo-gaich-acepto-la-oferta-del-cska-moscu-y-se-va-de-san-lorenzo/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200716022435_43166022_0_body.jpg alt="Adolfo Gaich aceptó la oferta del CSKA Moscú y se va de San Lorenzo"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Adolfo Gaich aceptó la oferta del CSKA Moscú y se va de San Lorenzo</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1877715-el-atleta-olimpico-agustin-vernice-tiene-coronavirus/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200715190242_43161257_0_body.jpg alt="El atleta olímpico Agustín Vernice tiene coronavirus"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El atleta olímpico Agustín Vernice tiene coronavirus</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1877180-qatar-2022-la-fifa-anuncio-el-particular-calendario-del-proximo-mundial/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200715152052_43158281_0_body.jpg alt="Qatar 2022: La FIFA anunció el particular calendario del próximo Mundial"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Qatar 2022: La FIFA anunció el particular calendario del próximo Mundial</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1875637-la-afa-envio-el-protocolo-al-ministerio-de-salud-para-que-los-equipos-puedan-comenzar-a-entrenar/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200714202716_43151006_0_body.jpg alt="La AFA envió el protocolo al Ministerio de Salud para que los equipos puedan comenzar a entrenar"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La AFA envió el protocolo al Ministerio de Salud para que los equipos puedan comenzar a entrenar</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1875567-jaguares-en-crisis-exodo-de-figuras-y-futuro-incierto/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/02/20200220164828_7500257_1_body.jpg alt="Jaguares, en crisis: éxodo de figuras y futuro incierto"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Jaguares, en crisis: éxodo de figuras y futuro incierto</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1874842-diego-maradona-y-su-lujoso-auto-deportivo-con-sirena-y-luces-de-patrullero/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200606052333_7666865_1_body.jpg alt="Diego Maradona y su lujoso auto deportivo con sirena y luces de patrullero"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Diego Maradona y su lujoso auto deportivo con sirena y luces de patrullero</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1874292-silvio-marzolini-se-encuentra-en-estado-critico-por-un-cancer/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200714110715_43145577_0_body.jpg alt="Silvio Marzolini se encuentra en estado crítico por un cáncer"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Silvio Marzolini se encuentra en estado crítico por un cáncer</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1874097-conmebol-acepto-correr-dos-dias-el-debut-de-los-clubes-argentinos-en-la-libertadores/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2018/11/20181123184453_6818187_1_body.jpg alt="Conmebol aceptó correr dos días el debut de los clubes argentinos en la Libertadores"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Conmebol aceptó correr dos días el debut de los clubes argentinos en la Libertadores</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1873946-con-un-gol-de-lautaro-martinez-el-inter-vencio-a-torino-y-quedo-segundo-junto-a-la-lazio/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200713232418_43141687_0_body.jpg alt="Con un gol de Lautaro Martínez, el Inter venció a Torino y quedó segundo junto a la Lazio"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Con un gol de Lautaro Martínez, el Inter venció a Torino y quedó segundo junto a la Lazio</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1873928-el-real-madrid-gano-ante-el-granada-y-esta-a-un-paso-de-ser-campeon-de-la-liga-de-espana/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200713230616_43141787_0_body.jpg alt="El Real Madrid ganó ante el Granada y está a un paso de ser campeón de la Liga de España"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El Real Madrid ganó ante el Granada y está a un paso de ser campeón de la Liga de España</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1873728-lionel-messi-compartio-imagenes-del-hotel-que-compro-en-mallorca/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/10/20191010193423_39674675_0_body.jpg alt="Lionel Messi compartió imágenes del hotel que compró en Mallorca"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Lionel Messi compartió imágenes del hotel que compró en Mallorca</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1873404-a-6-anos-de-la-final-de-brasil-2014-las-innumerables-chances-de-gol-de-argentina-contra-alemania/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200713182349_4161886_1_body.jpg alt="A 6 años de la final de Brasil 2014: las innumerables chances de gol de Argentina contra Alemania"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>A 6 años de la final de Brasil 2014: las innumerables chances de gol de Argentina contra Alemania</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1873188-el-presidente-del-barcelona-dijo-que-la-negociacion-por-lautaro-martinez-esta-parada/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200713164029_7701909_1_body.jpg alt="El presidente del Barcelona dijo que la negociación por Lautaro Martínez &#8220;está parada&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El presidente del Barcelona dijo que la negociación por Lautaro Martínez &#8220;está parada&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1873158-la-sentida-carta-que-le-escribio-un-hincha-de-san-lorenzo-a-marcelo-tinelli-antes-de-morir/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200713162446_43138036_0_body.jpg alt="La sentida carta que le escribió un hincha de San Lorenzo a Marcelo Tinelli antes de morir"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La sentida carta que le escribió un hincha de San Lorenzo a Marcelo Tinelli antes de morir</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1871541-boca-river-tigre-y-defensa-y-justicia-solicitaron-posponer-su-reinicio-en-la-copa-libertadores/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200515125716_42480223_0_body.jpg alt="Boca, River, Tigre y Defensa y Justicia solicitaron posponer su reinicio en la Copa Libertadores"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Boca, River, Tigre y Defensa y Justicia solicitaron posponer su reinicio en la Copa Libertadores</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1871111-fin-de-la-novela-ricardo-centurion-se-queda-en-velez/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200712151434_7504064_1_body.jpg alt="Fin de la novela: Ricardo Centurión se queda en Vélez"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Fin de la novela: Ricardo Centurión se queda en Vélez</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1870117-las-fechas-que-puso-conmebol-son-un-poco-arbitrarias-aseguro-el-ministro-de-salud/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200503182903_7614905_1_body.jpg alt="&#8220;Las fechas que puso Conmebol son un poco arbitrarias&#8221;, aseguró el ministro de Salud"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>&#8220;Las fechas que puso Conmebol son un poco arbitrarias&#8221;, aseguró el ministro de Salud</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1869975-ronaldinho-sufrio-un-reves-judicial-y-seguira-detenido-en-paraguay/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/04/20200407211945_42145811_0_body.jpg alt="Ronaldinho sufrió un revés judicial y seguirá detenido en Paraguay"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Ronaldinho sufrió un revés judicial y seguirá detenido en Paraguay</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1869585-segun-una-encuesta-el-67-por-ciento-de-los-hinchas-argentinos-desean-ir-a-la-cancha-mas-alla-de-la-pandemia/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/06/20190623221209_38167961_0_body.jpg alt="Según una encuesta el 67 por ciento de los hinchas argentinos desean ir a la cancha más allá de la pandemia"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Según una encuesta el 67 por ciento de los hinchas argentinos desean ir a la cancha más allá de la pandemia</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1868722-las-eliminatorias-sudamericanas-para-el-mundial-de-catar-2022-empezaran-en-octubre/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200710192028_7683039_1_body.jpg alt="Las eliminatorias para Catar 2022 empezarán en octubre y la Copa Libertadores en septiembre"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Las eliminatorias para Catar 2022 empezarán en octubre y la Copa Libertadores en septiembre</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1865939-se-aprobaron-los-protocolos-para-la-vuelta-del-futbol-pero-todavia-no-hay-fecha-para-el-inicio/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200503182903_7614905_1_body.jpg alt="Se aprobaron los protocolos para la vuelta del fútbol pero todavía no hay fecha para el inicio"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Se aprobaron los protocolos para la vuelta del fútbol pero todavía no hay fecha para el inicio</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1865602-el-barcelona-se-quedo-con-el-clasico-catalan-y-descendio-espanyol/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200708224417_43090193_0_body.jpg alt="El Barcelona se quedó con el clásico catalán y descendió Espanyol"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El Barcelona se quedó con el clásico catalán y descendió Espanyol</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1864946-a-30-anos-de-la-final-de-italia-90-codesal-asegura-que-volveria-a-cobrar-el-penal/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200708165951_43087299_0_body.jpg alt="A 30 años de la final de Italia 90, Codesal asegura que volvería a cobrar el penal"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>A 30 años de la final de Italia 90, Codesal asegura que volvería a cobrar el penal</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1865095-river-y-el-caso-ameli-tuzzio-reaparecio-jose-maria-aguilar-y-dio-detalles-del-escandalo/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200708180531_2726628_1_body.jpg alt="River y el caso Ameli-Tuzzio: reapareció José María Aguilar y dio detalles del escándalo"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>River y el caso Ameli-Tuzzio: reapareció José María Aguilar y dio detalles del escándalo</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1863871-coronavirus-mariano-campodonico-ayudante-de-campo-de-huracan-dio-positivo/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200708104028_7525316_1_body.jpg alt="Coronavirus: Mariano Campodónico, ayudante de campo de Huracán, dio positivo"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Coronavirus: Mariano Campodónico, ayudante de campo de Huracán, dio positivo</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1863018-tevez-seguira-en-boca-recibio-el-llamado-de-riquelme-y-llegaron-a-un-acuerdo/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200707192308_7548717_1_body.jpg alt="Tevez seguirá en Boca: recibió el llamado de Riquelme y llegaron a un acuerdo"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Tevez seguirá en Boca: recibió el llamado de Riquelme y llegaron a un acuerdo</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1862825-diego-maradona-continua-con-su-rutina-fisica-feliz-despues-de-otra-manana-de-entrenamiento/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200707175413_7548531_1_body.jpg alt="Diego Maradona continúa con su rutina física: &#8220;Feliz después de otra mañana de entrenamiento&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Diego Maradona continúa con su rutina física: &#8220;Feliz después de otra mañana de entrenamiento&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1861946-la-ciclista-italiana-roberta-agosti-murio-atropellada-durante-un-entrenamiento/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200707125137_43073710_0_body.jpg alt="La ciclista italiana Roberta Agosti murió atropellada durante un entrenamiento"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La ciclista italiana Roberta Agosti murió atropellada durante un entrenamiento</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/1861523-los-pumas-7s-volvieron-a-los-entrenamientos-en-el-cenard/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200707011012_43070524_0_body.jpg alt="Los Pumas 7s volvieron a los entrenamientos en el Cenard"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20190523 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Los Pumas 7s volvieron a los entrenamientos en el Cenard</h5></ul></a></div></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle6><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle6');});</script></div></div></div></div><div class="widget top-articles inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>Mas leídas</h4><amp-list height=400 layout=fixed-height items=. single-item src=/api/v1/sections/san-luis/articles/top><template type=amp-mustache>{{#data}}
{{#attributes}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img><li class="col col-8 px1"><h5>{{{name}}}</h5></ul></a>{{#attributes.length}}{{length}}{{/attributes.length}}
{{/attributes}}
{{/data}}</template></amp-list></div></div><div class="widget videos inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>videos</h4><amp-list height=420 layout=fixed-height items=. single-item=. src="/integration/sidebar/secondary/san-luis/?_format=mustache"><template type=amp-mustache>{{#items}}
{{#article}}
{{#video}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src={{thumbnailUrl}}></amp-img><li class="col col-8 px1"><h5>{{{headline}}}</h5></ul></a>{{/video}}
{{/article}}
{{/items}}</template></amp-list></div></div><div class="widget mb2 xs-hide sm-hide verticals"><amp-list height=500 layout=fixed-height items=. single-item src=/san-luis/secondary/external class=mb2><template type=amp-mustache>{{#site}}<div class="widget mb2 inline-block"><h4 class="mt1 caps">{{site}}</h4>{{#list}}
<a class="col col-12 text-decoration-none mb1" href={{link}} rel="noindex, nofollow" target=_blank><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{title}}></amp-img><li class="col col-8 px1"><h5>{{{title}}}</h5></ul></a>{{/list}}</div>{{/site}}</template></amp-list></div></aside></div></div><div class="col square www-components-sec-nav"><div><div class=www-component-anchors><div id=adslot-laterald><script>googletag.cmd.push(function(){googletag.display('adslot-laterald');});</script></div></div></div></div></div></amp-selector><footer class="ampstart-footer col-12 inline-block"><div class="contenedor mx-auto"><div class="col col-12 col-sm-2 md-col-3 lg-col-3 pr2 pb2 relative"><h1 class=logo><a href=/san-luis/ class="mb2 block text-decoration-none">Vía<span>San Luis</span></a></h1><a target=_blank href=/san-luis/contenido/terminos-y-condiciones/>Terminos y Condiciones</a> |
<a target=_blank href=/san-luis/contenido/politicas-de-privacidad/>Políticas de Privacidad</a> |
<a target=_blank href=/san-luis/contenido/contacto>Contacto</a> |
<a target=_blank href=/san-luis/contenido/acerca-de/>Acerca de</a> |
<a target=_blank href=/san-luis/contenido/autores/>Staff</a> |
<a target=_blank href=/san-luis/contenido/bases-condiciones/>Bases y condiciones de sorteos y concursos en viapais.com.ar</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2"><a target=_blank href=https://www.clarin.com/>CLARÍN.COM</a> |
<a target=_blank href=http://www.grupoclarin.com/>GRUPO CLARÍN</a> |
<a target=_blank href=http://tn.com.ar/>TN</a> |
<a target=_blank href=http://www.eltrecetv.com.ar/>EL TRECE TV</a> |
<a target=_blank href=https://radiomitre.cienradios.com/>MITRE</a> |
<a target=_blank href=https://la100.cienradios.com/>LA 100</a> |
<a target=_blank href=http://www.ciudad.com.ar/>CIUDAD</a> |
<a target=_blank href=https://www.cienradios.com/>CIENRADIOS</a> |
<a target=_blank href=http://www.tycsports.com/>TYCSPORTS</a> |
<a target=_blank href=http://www.lavoz.com.ar/>LA VOZ DEL INTERIOR</a> |
<a target=_blank href=http://www.losandes.com.ar/>LOS ANDES</a> |
<a target=_blank href=http://rumbos.viapais.com.ar/>RUMBOS</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2">Comercializadora de Medios del Interior S.A. | 30-70746725-4 | Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700 | contacto@viapais.com.ar
Edición N° <strong>4195 </strong>. Todos los derechos reservados © 2016-2018 Comercializadora de Medios del Interior S.A.</div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pb2"><h2 class=mb2><a href=http://www.cmimediosregionales.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/cmi-logo.png height=30 width=108></amp-img></a><span class="clarin ml3"><a href=http://www.grupoclarin.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/grupoclarin_blanco_125px.png width=40 height=37></amp-img></a></span></h2>Para anunciar: <a href=mailto:comercial@viapais.com>comercial@viapais.com.ar</a><br></div></div><amp-user-notification layout=nodisplay id=amp-user-notification data-persist-dismissal=true class=google-news-ad><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?oc=3&ceid=AR:es-419" class=social-google-news-footer target=_blank>Seguinos en Google Noticias haciendo click aqui.</a>
<button on=tap:amp-user-notification.dismiss class="ampstart-btn ml3">Cerrar</button></amp-user-notification></footer></body></html>