<!doctype html><html lang=es><head><meta http-equiv=refresh content="600"><meta charset=utf-8><meta name=theme-color content="#222222"><meta name=language content="es"><meta name=distribution content="global"><meta name=referrer content="origin"><meta name=mobile-web-app-capable content="yes"><meta name=apple-mobile-web-app-capable content="yes"><meta name=rating content="general"><meta content="IE=edge" http-equiv=x-ua-compatible><meta name=viewport content="width=device-width,minimum-scale=1,initial-scale=1"><meta name=google-site-verification content="nWDMuzZxinEf2K8cGz_Pq6vXSIKRzGunXL0SN9HgEEs"><meta property="fb:app_id" content="1906892899540661"><meta property="fb:pages" content="1108124062663647"><meta property="og:site_name" content="V&iacute;a San Juan"><meta property="og:title" content="San Juan lanzar&aacute; una operatoria crediticia &uacute;nica: tiene cupo femenino"><meta property="og:description" content="La l&iacute;nea de pr&eacute;stamos es para comprar bienes de capital a tasa subsidiada, $40 millones son solo para mujeres empresarias."><meta property="og:image" content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/09/20200924125414_44049437_0_body.jpg"><meta property="og:url" content="https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/"><meta property="og:type" content="article"><meta property="article:published_time" content="2020-09-24T09:54:25-03:00"><meta property="article:modified_time" content="2020-09-24T09:54:38-03:00"><meta property="article:section" content="Economia"><meta property="article:tag" content="San Juan, Economia, Cr&eacute;ditos, Prest&aacute;mos, Alberto Fern&aacute;ndez"><meta name=twitter:card content="summary"><meta name=twitter:site content="@viapaisok"><meta name=twitter:type content="article"><meta name=twitter:url content="https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/"><meta name=twitter:image content="https://viapais.cdncimeco.com/media/cache/resolve/medium/http://viapais.com.ar/files/2020/09/20200924125414_44049437_0_body.jpg"><meta name=keywords content="san,juan,lanzara,operatoria,crediticia,unica,cupo,femenino,san juan,economia,creditos,prestamos,alberto fernandez"><meta name=author content="https://www.facebook.com/ViaSanJuan.com.ar/"><meta name=news_keywords content="San Juan,
                        Economia,
                        Créditos,
                        Prestámos,
                        Alberto Fernández,"><meta name=title content="San&#x20;Juan&#x20;lanzar&#x00E1;&#x20;una&#x20;operatoria&#x20;crediticia&#x20;&#x00FA;nica&#x3A;&#x20;tiene&#x20;cupo&#x20;femenino"><meta name=description content="La&#x20;l&#x00ED;nea&#x20;de&#x20;pr&#x00E9;stamos&#x20;es&#x20;para&#x20;comprar&#x20;bienes&#x20;de&#x20;capital&#x20;a&#x20;tasa&#x20;subsidiada,&#x20;&#x24;40&#x20;millones&#x20;son&#x20;solo&#x20;para&#x20;mujeres&#x20;empresarias."><meta name=dc.title content="San&#x20;Juan&#x20;lanzar&#x00E1;&#x20;una&#x20;operatoria&#x20;crediticia&#x20;&#x00FA;nica&#x3A;&#x20;tiene&#x20;cupo&#x20;femenino"><meta name=classification content="San Juan,
                        Economia,
                        Créditos,
                        Prestámos,
                        Alberto Fernández,"><meta name=author content="Natalia Caballero"><meta content="2020-09-24T09:54:25-03:00" name=pubdate><meta content="2020-09-24T09:54:38-03:00" name=lastmod><link rel=preload href=/bundles/app/fonts/helveticaneue-roman.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=/bundles/app/fonts/helvetica-bold.woff2 as=font type=font/woff2 crossorigin=anonymous><link rel=preload href=https://cdn.ampproject.org/v0.js as=script><script async src=https://cdn.ampproject.org/v0.js></script><script async custom-element=amp-accordion src=https://cdn.ampproject.org/v0/amp-accordion-0.1.js></script><script async custom-element=amp-ad src=https://cdn.ampproject.org/v0/amp-ad-0.1.js></script><script async custom-element=amp-analytics src=https://cdn.ampproject.org/v0/amp-analytics-0.1.js></script><script async custom-element=amp-anim src=https://cdn.ampproject.org/v0/amp-anim-0.1.js></script><script async custom-element=amp-animation src=https://cdn.ampproject.org/v0/amp-animation-0.1.js></script><script async custom-element=amp-bind src=https://cdn.ampproject.org/v0/amp-bind-0.1.js></script><script async custom-element=amp-carousel src=https://cdn.ampproject.org/v0/amp-carousel-0.1.js></script><script async custom-element=amp-facebook src=https://cdn.ampproject.org/v0/amp-facebook-0.1.js></script><script async custom-element=amp-facebook-comments src=https://cdn.ampproject.org/v0/amp-facebook-comments-0.1.js></script><script async custom-element=amp-form src=https://cdn.ampproject.org/v0/amp-form-0.1.js></script><script async custom-element=amp-install-serviceworker src=https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js></script><script async custom-element=amp-lightbox src=https://cdn.ampproject.org/v0/amp-lightbox-0.1.js></script><script async custom-element=amp-list src=https://cdn.ampproject.org/v0/amp-list-0.1.js></script><script async custom-template=amp-mustache src=https://cdn.ampproject.org/v0/amp-mustache-0.2.js></script><script async custom-element=amp-position-observer src=https://cdn.ampproject.org/v0/amp-position-observer-0.1.js></script><script async custom-element=amp-selector src=https://cdn.ampproject.org/v0/amp-selector-0.1.js></script><script async custom-element=amp-sidebar src=https://cdn.ampproject.org/v0/amp-sidebar-0.1.js></script><script async custom-element=amp-social-share src=https://cdn.ampproject.org/v0/amp-social-share-0.1.js></script><script async custom-element=amp-user-notification src=https://cdn.ampproject.org/v0/amp-user-notification-0.1.js></script><style amp-custom>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</style><title>San Juan lanzará una operatoria crediticia única: tiene cupo femenino | Vía San Juan</title><link rel=amphtml href=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/amp/><link rel=canonical href=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/><link href=/manifest.json rel=manifest><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Vía País","alternateName":"Ciudad a ciudad, un país en red","url":"https:\/\/www.viapais.com.ar\/","potentialAction":{"@type":"SearchAction","target":"https://viapais.com.ar/busqueda?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https://viapais.cdncimeco.com/bundles/app/img/via-pais-logo.png"},"url":"https:\/\/www.viapais.com.ar\/","name":"Vía País","description":"Ciudad a ciudad, un país en red","sameAs":["https://www.facebook.com/ViaSanJuan.com.ar/","https://twitter.com/viapaisok","https://www.instagram.com/viapais.com.ar/","https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"]}</script><script type=application/ld+json>{"@context":"http://schema.org/","@type":"NewsArticle","author":{"@context":"http://schema.org/","@type":"Person","name":"Natalia Caballero"},"dateModified":"2020-09-24T09:54:38-03:00","datePublished":"2020-09-24T09:54:25-03:00","description":"La l\u00ednea de pr\u00e9stamos es para comprar bienes de capital a tasa subsidiada, $40 millones son solo para mujeres empresarias.","headline":"San Juan lanzar\u00e1 una operatoria crediticia \u00fanica: tiene cupo femenino","image":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/files/2020/09/20200924125414_44049437_0_body.jpg","width":960,"height":540},"mainEntityOfPage":{"@type":"WebPage","url":"https://viapais.com.ar/"},"publisher":{"@context":"http://schema.org/","@type":"Organization","name":"V\u00eda Pa\u00eds","logo":{"@context":"http://schema.org/","@type":"ImageObject","url":"https://viapais.com.ar/bundles/app/img/via-pais-logo.png","width":220,"height":60}}}</script><script async data-ci=255f2 data-isv=us.img.e-planning.net data-sv=ads.us.e-planning.net id=hbepl src=//i.e-planning.net/layers/hbdfp.js></script><script>var sitioEplanning="185b0";var seccionEplanning='SanJuan';if(seccionEplanning==="SantiagoDelEstero"){seccionEplanning="Santiago";}
var arrayPosiciones=[seccionEplanning+"_INV_1",seccionEplanning+"_INL_1"];var eplDoc=document,eplLL=false,eS1='us.img.e-planning.net',eplArgs={iIF:1,sV:schemeLocal()+"://ads.e-planning.net/",vV:"4",sI:sitioEplanning,sec:seccionEplanning,eIs:arrayPosiciones};function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())
return true;e.eplInit(eplArgs);if(eplArgs.custom){for(var s in eplArgs.custom){e.setCustomAdShow(s,eplArgs.custom[s]);}}
return e.eplReady();}else if(!eplLL){var epl41Script=document.createElement('SCRIPT');epl41Script.async=true;epl41Script.src=schemeLocal()+'://'+eS1+'/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL=true;}
return false;}
eplCheckStart();function eplSetAdM(eID,custF){if(eplCheckStart()){if(custF){document.epl.setCustomAdShow(eID,eplArgs.custom[eID]);}
document.epl.showSpace(eID);}else{setTimeout(eplSetAdM.bind(null,eID,custF),250);}}
function eplAD4M(eID,custF){document.write('<div id="eplAdDiv'+eID+'"></div>');if(custF){if(!eplArgs.custom){eplArgs.custom={};}
eplArgs.custom[eID]=custF;}
eplSetAdM(eID,custF?true:false);}
function schemeLocal(){protocol=document.location.protocol||window.top.location.protocol;if(protocol){return protocol.indexOf('https')!==-1?'https':'http';}}</script><script>var adcase={styles:{},light:true};adcase.styles.push={iconsStyle:"width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
+"font-family:Arial;font-size:11px;padding:3px;background-color:white;"
+"text-align:center",openIconHTML:"[Abrir]",closeIconHTML:"[Cerrar]"};var googletag=googletag||{cmd:[]};</script><script src=https://viapais.cdncimeco.com/bundles/app/js/adcase.js></script><script async>googletag.cmd.push(function(){var mappingTop=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingZocalo=googletag.sizeMapping().addSize([700,0],[[970,300],[970,200],[970,250],[970,90],[728,90]]).addSize([0,0],[[300,250],[320,100],[320,50],[300,100],[300,50]]).build();var mappingUxU=googletag.sizeMapping().addSize([700,0],[[1,1],[1024,768],[1000,540],[1000,680]]).addSize([0,0],[[300,250],[300,480]]).build();var startup_ad={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){if(!event.isEmpty&&event.slot.getSlotElementId()=="adslot-startup"){startup_ad={slot_width:event.size[0],slot_height:event.size[1],slot_id:event.slot.getSlotElementId()};var s=document.createElement("script");s.src="/bundles/app/js/startup_hide.js";document.head.appendChild(s);}});});googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Top',[1,1],'adslot-top').defineSizeMapping(mappingTop).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle1',[[300,250],[300,600]],'adslot-rectangle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle2',[[300,250],[300,600]],'adslot-rectangle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle3',[[300,250],[300,600]],'adslot-rectangle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle4',[[300,250],[300,600]],'adslot-rectangle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle5',[[300,250],[300,600]],'adslot-rectangle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle6',[[300,250],[300,600]],'adslot-rectangle6').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Rectangle7',[[300,250],[300,600]],'adslot-rectangle7').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle1',[[728,300],[728,90],[468,60]],'adslot-middle1').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle2',[[728,90],[468,60]],'adslot-middle2').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle3',[[728,90],[468,60]],'adslot-middle3').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle4',[[728,90],[468,60]],'adslot-middle4').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Middle5',[[728,300],[728,90],[468,60]],'adslot-middle5').addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/UxU',[1,1],'adslot-uxu').defineSizeMapping(mappingUxU).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/Zocalo',[1,1],'adslot-zocalo').defineSizeMapping(mappingZocalo).addService(googletag.pubads());googletag.defineSlot('/21618828120/ViaPais/ViaSanJuan/LateralD',[[120,600],[160,600],[300,600]],'adslot-laterald').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs(true);googletag.pubads().setTargeting('adcase',adcase.logData);googletag.enableServices();});</script><style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head><body><amp-install-serviceworker src=/sw.js layout=nodisplay></amp-install-serviceworker><amp-animation id=showTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"1","visibility":"visible"}]}]}</script></amp-animation><amp-animation id=hideTop layout=nodisplay><script type=application/json>{"duration":"200ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#scrollToTopButton","keyframes":[{"opacity":"0","visibility":"hidden"}]}]}</script></amp-animation><div id=marker><amp-position-observer on="enter:hideTop.start; exit:showTop.start" layout=nodisplay></amp-position-observer></div><div id=top-page class=lg-hide><button id=scrollToTopButton on="tap:top-page.scrollTo(duration=200)" class=scrollToTop><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z"/></svg></button></div><amp-pixel src="https://www.facebook.com/tr?id=1560670977586611&ev=PageView&noscript=1" layout=nodisplay></amp-pixel><amp-analytics type=googleanalytics><script type=application/json>{"vars":{"account":"UA-85777799-1"},"triggers":{"defaultPageview":{"on":"visible","request":"pageview","vars":{"title":"San Juan lanzará una operatoria crediticia única: tiene cupo femenino","ampdocUrl":"https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/"}},"clickOnShowMore":{"on":"click","selector":"#show-more","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShowMore"}},"clickOnMenu":{"on":"click","selector":"#nav-left","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Menu"}},"scrollPings":{"on":"scroll","request":"event","scrollSpec":{"verticalBoundaries":[20,40,60,80,100]},"vars":{"eventCategory":"UserInterface","eventAction":"scroll","eventLabel":"${verticalScrollBoundary}"}},"clickOnRadioAnchor":{"on":"click","selector":"#nav-radio","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"RadioAnchor"}},"clickOnShareWhatsapp":{"on":"click","selector":"#share-whatsapp","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareWhatsapp"}},"clickOnShareFacebook":{"on":"click","selector":"#share-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareFacebook"}},"clickOnShareTwitter":{"on":"click","selector":"#share-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareTwitter"}},"clickOnShareLinkedin":{"on":"click","selector":"#share-linkedin","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareLinkedin"}},"clickOnSocialInstagram":{"on":"click","selector":".social-instagram","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Instagram"}},"clickOnSocialFacebook":{"on":"click","selector":".social-facebook","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Facebook"}},"clickOnSocialTwitter":{"on":"click","selector":".social-twitter","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Twitter"}},"clickOnSocialGoogleNews":{"on":"click","selector":".social-google-news","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Widget SocialFollow Google News"}},"clickOnSocialGoogleNewsFooter":{"on":"click","selector":".social-google-news-footer","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Footer SocialFollow Google News"}},"clickOnGamesPage":{"on":"click","selector":"#button-games-page","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en página de juegos (header)"}},"clickOnGameSelect":{"on":"click","selector":".button-game-select","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click en seleccion de juego"}},"clickOnWidgetShowMoreCoronavirus":{"on":"click","selector":"#widget-show-more-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Ver más"}},"clickOnWidgetShowMoreEncasa":{"on":"click","selector":"#widget-show-more-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Ver más"}},"clickOnWidgetArticleCoronavirus":{"on":"click","selector":".widget-article-coronavirus","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget Coronavirus - Nota"}},"clickOnWidgetArticleEncasa":{"on":"click","selector":".widget-article-encasa","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"Click widget En Casa - Nota"}},"clickOnShareEmail":{"on":"click","selector":"#share-email","request":"event","vars":{"eventCategory":"UserInterface","eventAction":"click","eventLabel":"ShareEmail"}}},"extraUrlParams":{"dimension2":"san-juan","dimension3":"economia"}}</script></amp-analytics><amp-analytics type=comscore><script type=application/json>{"vars":{"c1":"2","c2":"6906409"},"extraUrlParams":{"comscorekw":"amp"}}</script></amp-analytics><amp-analytics type=cxense><script type=application/json>{"vars":{"siteId":"1141842609373398476"}}</script></amp-analytics><div id=startup-ad><div class="text-center start-ad-collapse p2"><span><strong>PUBLICIDAD | Continuar al sitio</strong></span></div><div id=adslot-uxu></div><div id=startup-ad-collapse><span class="top-0 start-ad-collapse"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"/><path fill="#fff" d="M20 12l-1.41-1.41L13 16.17V4h-2v12.17l-5.58-5.59L4 12l8 8 8-8z"/></svg></span></div></div><header class="ampstart-headerbar fixed justify-start items-center top-0 left-0 right-0"><div class="flex px1"><button id=nav-left role=button on=tap:header-sidebar.toggle tabindex=0 class=ampstart-navbar-trigger><i class=menu></i></button><div class="today xs-hide sm-hide left">24.09.2020</div><h1 class="mx-auto logo"><a href=/san-juan/ class="relative text-decoration-none"><span>VíaSanJuan</span></a>
<amp-img width=45 height=25 layout=fixed src=/bundles/app/img/argentina.png></amp-img><em>Ciudad a ciudad, Argentina en red</em></h1><form id=searchForm action=/busqueda class="search__form right ml1 xs-hide sm-hide animate" target=_top><fieldset><input id=search_text name=q placeholder=Buscar... class=animate>
<button value=search><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form><div class="moreinfo right md-hide lg-hide"><button id=nav-right on=tap:info role=button tabindex=0 class=open><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></div><amp-lightbox id=info layout=nodisplay class="animate moreinfo"><div class=moreingo-lgb><div class=inner><div class="center today">24.09.2020</div><button role=button on=tap:info.close tabindex=0 class="ampstart-navbar-trigger items-start close">✕</button><form id=searchForm action=/busqueda target=_top><fieldset class=p0><input id=search_text name=q placeholder=Buscar... class="col col-10">
<button value=search class="search col2"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61.0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/><path d="M0 0h24v24H0z" fill="none"/></svg></button></fieldset></form></div></div></amp-lightbox></div><div class="mainkey py1 inline-block left flex"><amp-carousel layout=fixed-height height=30 type=carousel class="animate left" controls><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/politica/ rel=nofollow>Política</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/economia/ rel=nofollow>Economía</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/legislacion-y-justicia/ rel=nofollow>Policiales</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/deportes-y-juegos/ rel=nofollow>Deportes</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/entretenimiento/ rel=nofollow>Entretenimiento</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/justicia/ rel=nofollow>Justicia</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/educacion/ rel=nofollow>Educación</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/salud/ rel=nofollow>Salud</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/tecnologia/ rel=nofollow>Tecnología</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/turismo/ rel=nofollow>Turismo</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/internacional/ rel=nofollow>Internacional</a></div><div class="mr1 ampstart-label"><a class=text-decoration-none href=/san-juan/keyword/campo/ rel=nofollow>Campo</a></div></amp-carousel><div class="inline-block radios-nav left relative"><section class=p0><h2 class="title-radio xs-hide sm-hide" on=tap:navRadios.toggleVisibility role=button tabindex=0>Radios en Vía San Juan
por <amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/mitre.png width=70 height=14></amp-img></h2><h2 class="title-radio md-hide lg-hide mobile" on=tap:navRadios.toggleVisibility role=button tabindex=0><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=25 height=25></amp-img></h2><div class="lista-radio relative" hidden id=navRadios><ul class="list-reset absolute"><li class=inline-block><a id=nav-radio rel=nofollow href=/san-juan/inside/radio/fm_lider class=inline-block target=_blank title="¡Escuchar FM LIDER en VIVO!"><div class="col col-3 image"><amp-img class=rounded src=https://viapais.cdncimeco.com/bundles/app/img/cienradios.svg width=30 height=30></amp-img></div><div class="col col-9"><ul class="list-reset pb1 mb1 relative"><li class=bold>FM LIDER<li><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24"><path d="M12 14c1.66.0 2.99-1.34 2.99-3L15 5c0-1.66-1.34-3-3-3S9 3.34 9 5v6c0 1.66 1.34 3 3 3zm5.3-3c0 3-2.54 5.1-5.3 5.1S6.7 14 6.7 11H5c0 3.41 2.72 6.23 6 6.72V21h2v-3.28c3.28-.48 6-3.3 6-6.72h-1.7z"/><path d="M0 0h24v24H0z" fill="none"/></svg>Escucha en vivo</ul></div></a></ul></div></section></div><div class="inline-block radios-nav left relative"><section class=p0><h2 class="title-radio xs-hide sm-hide" role=button tabindex=0><a class=country href=/mexico/><span>MEX</span>
<amp-img src=/bundles/app/img/mexico.png width=30 height=20></amp-img></a></h2></section></div></div></header><amp-sidebar id=header-sidebar class="ampstart-sidebar px3" layout=nodisplay><div class="flex justify-start items-center ampstart-sidebar-header"><button role=button on=tap:header-sidebar.toggle tabindex=0 class="ampstart-navbar-trigger items-start">✕</button></div><ul class="ampstart-social-follow list-reset justify-around items-center m0 mb4 inline-block"><li class="mr2 col"><a href=https://www.facebook.com/ViaSanJuan.com.ar/ target=_blank class=inline-block aria-label="Via San Juan en Facebook!" title="Via San Juan en Facebook!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 56 55"><path d="M47.5 43c0 1.2-.9 2.1-2.1 2.1h-10V30h5.1l.8-5.9h-5.9v-3.7c0-1.7.5-2.9 3-2.9h3.1v-5.3c-.6.0-2.4-.2-4.6-.2-4.5.0-7.5 2.7-7.5 7.8v4.3h-5.1V30h5.1v15.1H10.7c-1.2.0-2.2-.9-2.2-2.1V8.3c0-1.2 1-2.2 2.2-2.2h34.7c1.2.0 2.1 1 2.1 2.2V43" class="ampstart-icon ampstart-icon-fb"/></svg></a><li class="mr2 col"><a href=https://twitter.com/viapaisok target=_blank class=inline-block aria-label="Seguinos en Twitter!" title="Seguinos en Twitter!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 53 49"><path d="M45 6.9c-1.6 1-3.3 1.6-5.2 2-1.5-1.6-3.6-2.6-5.9-2.6-4.5.0-8.2 3.7-8.2 8.3.0.6.1 1.3.2 1.9-6.8-.4-12.8-3.7-16.8-8.7C8.4 9 8 10.5 8 12c0 2.8 1.4 5.4 3.6 6.9-1.3-.1-2.6-.5-3.7-1.1v.1c0 4 2.8 7.4 6.6 8.1-.7.2-1.5.3-2.2.3-.5.0-1 0-1.5-.1 1 3.3 4 5.7 7.6 5.7-2.8 2.2-6.3 3.6-10.2 3.6-.6.0-1.3-.1-1.9-.1 3.6 2.3 7.9 3.7 12.5 3.7 15.1.0 23.3-12.6 23.3-23.6.0-.3.0-.7-.1-1 1.6-1.2 3-2.7 4.1-4.3-1.4.6-3 1.1-4.7 1.3 1.7-1 3-2.7 3.6-4.6" class="ampstart-icon ampstart-icon-twitter"/></svg></a><li class="mr2 col"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=inline-block aria-label="Seguinos en Instagram!" title="Seguinos en Instagram!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 54 54"><path d="M27.2 6.1c-5.1.0-5.8.0-7.8.1s-3.4.4-4.6.9c-1.2.5-2.3 1.1-3.3 2.2-1.1 1-1.7 2.1-2.2 3.3-.5 1.2-.8 2.6-.9 4.6-.1 2-.1 2.7-.1 7.8s0 5.8.1 7.8.4 3.4.9 4.6c.5 1.2 1.1 2.3 2.2 3.3 1 1.1 2.1 1.7 3.3 2.2 1.2.5 2.6.8 4.6.9 2 .1 2.7.1 7.8.1s5.8.0 7.8-.1 3.4-.4 4.6-.9c1.2-.5 2.3-1.1 3.3-2.2 1.1-1 1.7-2.1 2.2-3.3.5-1.2.8-2.6.9-4.6.1-2 .1-2.7.1-7.8s0-5.8-.1-7.8-.4-3.4-.9-4.6c-.5-1.2-1.1-2.3-2.2-3.3-1-1.1-2.1-1.7-3.3-2.2-1.2-.5-2.6-.8-4.6-.9-2-.1-2.7-.1-7.8-.1zm0 3.4c5 0 5.6.0 7.6.1 1.9.1 2.9.4 3.5.7.9.3 1.6.7 2.2 1.4.7.6 1.1 1.3 1.4 2.2.3.6.6 1.6.7 3.5.1 2 .1 2.6.1 7.6s0 5.6-.1 7.6c-.1 1.9-.4 2.9-.7 3.5-.3.9-.7 1.6-1.4 2.2-.7.7-1.3 1.1-2.2 1.4-.6.3-1.7.6-3.5.7-2 .1-2.6.1-7.6.1-5.1.0-5.7.0-7.7-.1-1.8-.1-2.9-.4-3.5-.7-.9-.3-1.5-.7-2.2-1.4-.7-.7-1.1-1.3-1.4-2.2-.3-.6-.6-1.7-.7-3.5.0-2-.1-2.6-.1-7.6.0-5.1.1-5.7.1-7.7.1-1.8.4-2.8.7-3.5.3-.9.7-1.5 1.4-2.2.7-.6 1.3-1.1 2.2-1.4.6-.3 1.6-.6 3.5-.7h7.7zm0 5.8c-5.4.0-9.7 4.3-9.7 9.7.0 5.4 4.3 9.7 9.7 9.7 5.4.0 9.7-4.3 9.7-9.7.0-5.4-4.3-9.7-9.7-9.7zm0 16c-3.5.0-6.3-2.8-6.3-6.3s2.8-6.3 6.3-6.3 6.3 2.8 6.3 6.3-2.8 6.3-6.3 6.3zm12.4-16.4c0 1.3-1.1 2.3-2.3 2.3-1.3.0-2.3-1-2.3-2.3.0-1.2 1-2.3 2.3-2.3 1.2.0 2.3 1.1 2.3 2.3z" class="ampstart-icon ampstart-icon-instagram"/></svg></a><li class="mr2 col"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber" target=_blank class=inline-block aria-label="Seguinos en Youtube!" title="Seguinos en Youtube!"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewbox="0 0 26 17"><path d="M16.837 8.242v.126l-6.742 3.396V4.719l6.742 3.396v.127zm8.167-4.707c.05.399.244 2.102.26 3.805v.126c-.018-1.946-.27-3.893-.27-3.893s-.245-1.651-1.003-2.384c-.96-.961-2.04-.961-2.528-1.02C17.94-.075 12.64.017 12.64.017S7.348-.075 3.817.17C3.32.228 2.25.228 1.29 1.189.531 1.913.287 3.573.287 3.573S.05 5.52.0 7.466v1.602c.05 1.946.287 3.893.287 3.893s.244 1.66 1.002 2.384c.96.961 2.031.961 2.528 1.02 3.531.244 8.823.202 8.823.202s5.3.042 8.823-.202c.488-.059 1.567-.059 2.528-1.02.758-.733 1.003-2.384 1.003-2.384s.252-1.947.27-3.893v.126c-.018 1.946-.27 3.893-.27 3.893s-.061.404-.211.9c.157-.508.219-.925.219-.925s.253-1.947.27-3.893V7.34a38.672 38.672.0 0 0-.268-3.805z" class="ampstart-icon ampstart-icon-youtube"/></svg></a></ul><hr><nav class="ampstart-sidebar-nav ampstart-nav noanimate"><amp-accordion disable-session-states class=nav-regiones><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a class=bold href=/argentina/>Vía País - Argentina</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Centro</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/buenos-aires/>Vía Buenos Aires</a><li><a class=bold href=/la-plata/>Vía La Plata</a><li><a href=/azul/>Vía Azul</a><li><a href=/bahia-blanca/>Vía Bahía Blanca</a><li><a href=/malvinas-argentinas/>Vía Malvinas Argentinas</a><li><a href=/mar-del-plata/>Vía Mar Del Plata</a><li><a href=/punta-alta/>Vía Punta Alta</a><li><a href=/san-nicolas/>Vía San Nicolás</a><li><a href=/tres-arroyos/>Vía Tres Arroyos</a><li><a class=bold href=/cordoba/>Vía Córdoba</a><li><a href=/ansenuza/>Vía Ansenuza</a><li><a href=/arroyito/>Vía Arroyito</a><li><a href=/calamuchita/>Vía Calamuchita</a><li><a href=/carlos-paz/>Vía Carlos Paz</a><li><a href=/la-calera/>Vía La Calera</a><li><a href=/mina-clavero/>Vía Mina Clavero</a><li><a href=/rio-cuarto/>Vía Río Cuarto</a><li><a href=/rio-primero/>Vía Río Primero</a><li><a href=/san-francisco/>Vía San Francisco</a><li><a class=bold href=/santa-fe/>Vía Santa Fe</a><li><a href=/rafaela/>Vía Rafaela</a><li><a href=/rosario/>Vía Rosario</a><li><a class=bold href=/parana/>Vía Paraná</a><li><a href=/concordia/>Vía Concordia</a><li><a href=/gualeguaychu/>Vía Gualeguaychú</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Cuyo</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/mendoza/>Vía Mendoza</a><li><a href=/san-rafael/>Vía San Rafael</a><li><a class=bold href=/la-rioja/>Vía La Rioja</a><li><a class=bold href=/san-juan/>Vía San Juan</a><li><a class=bold href=/san-luis/>Vía San Luis</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noreste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/posadas/>Vía Posadas</a><li><a href=/eldorado/>Vía Eldorado</a><li><a href=/iguazu/>Vía Iguazú</a><li><a href=/obera/>Vía Oberá</a><li><a class=bold href=/resistencia/>Vía Resistencia</a><li><a class=bold href=/corrientes/>Vía Corrientes</a><li><a class=bold href=/formosa/>Vía Formosa</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Noroeste</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/catamarca/>Vía Catamarca</a><li><a class=bold href=/jujuy/>Vía Jujuy</a><li><a class=bold href=/salta/>Vía Salta</a><li><a class=bold href=/santiago-del-estero/>Vía Santiago del Estero</a><li><a class=bold href=/tucuman/>Vía Tucumán</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded expp">Patagonia</h2><div><ul class="ampstart-sidebar-faq list-reset m0"><li><a class=bold href=/rawson/>Vía Rawson</a><li><a href=/comodoro-rivadavia/>Vía Comodoro Rivadavia</a><li><a href=/esquel/>Vía Esquel</a><li><a class=bold href=/rio-gallegos/>Vía Río Gallegos</a><li><a href=/calafate/>Vía Calafate</a><li><a href=/caleta-olivia/>Vía Caleta Olivia</a><li><a class=bold href=/ushuaia/>Vía Ushuaia</a><li><a href=/rio-grande/>Vía Río Grande</a><li><a href=/malvinas/>Vía Malvinas</a><li><a href=/tolhuin/>Vía Tolhuin</a><li><a class=bold href=/viedma/>Vía Viedma</a><li><a href=/bariloche/>Vía Bariloche</a><li><a class=bold href=/neuquen/>Vía Neuquén</a><li><a class=bold href=/santa-rosa/>Vía Santa Rosa</a></ul></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/rumbos/>Rumbos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/campo/>Vía Campo</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos/>Vía Documentos</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/documentos-malvinas/>Vía Documentos Malvinas</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/gourmet/>Vía Gourmet</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a href=/via-libre/>Vía Libre</a></h2><div></div></section><section class="ampstart-faq-item rounded"><h2 class="title rounded"><a class=bold href=/mexico/>Vía País - México</a></h2><div></div></section></amp-accordion><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/servicios/horoscopo/>Horoscopo</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/servicios/loteria/>Quiniela</a></ul><hr><ul class="ampstart-sidebar-faq list-reset m0"><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/autores/>Staff</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/mediakit>Mediakit</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/politicas-de-privacidad/>Políticas de Privacidad</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/terminos-y-condiciones/>Términos y Condiciones</a><li class="amsptart-nav-item ampstart-faq-item p1"><a class=text-decoration-none rel=external href=/san-juan/contenido/acerca-de/>Acerca De</a><li class="amsptart-nav-item ampstart-faq-item p1 rounded"><a class=text-decoration-none rel=external href=/san-juan/contenido/contacto/>Contacto</a></ul></nav></amp-sidebar><amp-selector layout=container><div class="main col col-12 flex"><div class="flux col col-12"><div><div class="block amp-ad-container banner center amp-ad px2 xs-hide sm-hide banner-top mb2"><div><div id=adslot-top><script>googletag.cmd.push(function(){googletag.display('adslot-top');});</script></div></div></div></div><script>eplAD4M("SanJuan_INV_1");</script><script>(function(){googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(){showStartAd();});googletag.display('adslot-uxu');});})();function showStartAd(){let nodes=document.getElementById('adslot-uxu').querySelectorAll('iframe');if(nodes!=null&&nodes.length>0){let adContainer=document.getElementById('startup-ad');adContainer.style.height=window.innerHeight+'px';adContainer.style.display='inherit';document.querySelector('header.ampstart-headerbar').style.position='relative';document.querySelector('header.ampstart-headerbar').classList.remove('fixed');var collapse=document.querySelectorAll(".start-ad-collapse");for(var i=0;i<collapse.length;i++){collapse[i].addEventListener('click',function(){adContainer.style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');});}}
window.addEventListener('scroll',function(){if(window.scrollY>=window.innerHeight){document.getElementById('startup-ad').style.display='none';document.querySelector('header.ampstart-headerbar').style.position='fixed';document.querySelector('header.ampstart-headerbar').classList.add('fixed');}});}</script><div style=display:none><div id=adslot-zocalo data-format=interstitial><script>googletag.cmd.push(function(){googletag.display('adslot-zocalo');});</script></div></div><div class="col col-12 flex"><section class="col col-12 sm-col-12 md-col-8 lg-col-9 pr2"><article class="col col-12 post mb2"><div class=inside><figure class="ampstart-image-fullpage-hero m0 relative picArticleSelected"><amp-img height=540 layout=fixed-height src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/09/20200924125414_44049437_0_body.jpg media="(max-width: 415px)" alt="San Juan lanzará una operatoria crediticia única: tiene cupo femenino"></amp-img><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_large/https://viapais.com.ar/files/2020/09/20200924125414_44049437_0_body.jpg media="(min-width: 416px)" alt="San Juan lanzará una operatoria crediticia única: tiene cupo femenino"></amp-img><figcaption class="absolute right-0 bottom-0 left-0"><header class=p3><time class="moment ampstart-image-credit h4 inline-block">9h
-</time>
<span class="ampstart-image-credit h4 inline-block badge-via">Vía San Juan</span><h1 class="ampstart-fullpage-hero-heading mb3">San Juan lanzará una operatoria crediticia única: tiene cupo femenino</h1></header></figcaption></figure><div class=articleBody id=content><div class="sm-col-12 md-col-10 ml-auto mr-auto"><h3 class=my2>La línea de préstamos es para comprar bienes de capital a tasa subsidiada, $40 millones son solo para mujeres empresarias.</h3><ul class="list-reset flex"><li class=badge-author><a class=text-decoration-none href=/san-juan/contenido/autores/natalia-caballero role=button>Publicado por
<strong>Natalia Caballero</strong></a>
-
24/09/2020</ul><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=San Juan lanzará una operatoria crediticia única: tiene cupo femenino | https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="San Juan lanzará una operatoria crediticia única: tiene cupo femenino" data-param-url=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="San Juan lanzará una operatoria crediticia única: tiene cupo femenino" data-param-url=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="San Juan lanzará una operatoria crediticia única: tiene cupo femenino" data-param-url=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="San Juan lanzará una operatoria crediticia única: tiene cupo femenino" data-param-body="San Juan lanzará una operatoria crediticia única: tiene cupo femenino - Leer: https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class="amp-ad-container banner center amp-ad mb2"><script>eplAD4M("SanJuan_INL_1");</script></div><div class="body ampstart-dropcap"><body><p>Cuando el presidente <strong>Alberto Fernández</strong> visitó<strong> San Juan </strong>el pasado 15 de septiembre anunció el lanzamiento de una línea de créditos a tasa subsidiada de $200 millones de pesos. El programa tiene una particularidad: tiene un cupo femenino del 20%. Es decir que $40 millones de esa operatoria serán destinados exclusivamente para mujeres empresarias. La línea crediticia es para la compra de bienes de capital.<p>La operatoria estará disponible a través del<strong> Banco San Juan</strong> y permitirá que los empresarios obtengan préstamos de hasta $2 millones de pesos para la adquisición de bienes de capital de trabajo.<strong> La tasa de interés es del 9,9%, Nación subsidia el 10% de la tasa y la provincia un 5% restante.</strong> Los convenios con la entidad bancaria ya se firmaron, solo resta que la línea esté disponible en el mercado. Esperan desde el<strong> Ministerio de la Producción </strong>que a más tardar el próximo mes de octubre esté habilitada.<p>El secretario de<strong> Industria y Comercio, Alejandro Mestre</strong>, le dijo a <a href=https://www.tiempodesanjuan.com/economia/2020/9/23/se-lanza-en-san-juan-una-inedita-operatoria-de-prestamos-con-cupo-femenino-296003.html target=_blank>Tiempo de San Juan</a> que <strong>San Juan</strong> es la primera provincia en donde estará disponible esta línea con cupo para mujeres empresarias. “Lo del cupo femenino es la primera vez que se incorpora y<strong> San Juan</strong> es una provincia pionera en este sentido. Esperamos que los resultados sean buenos, ya hay mucho interés en esta línea”.<p>Desde la <strong>Unión Industrial</strong> analizan la operatoria como una buena opción debido a su bajísima tasa de interés. De igual modo opinaron que no hace falta un cupo femenino porque las mujeres están absolutamente integradas y son cada vez más las que forman parte de la institución, llevando adelante empresas exitosas ya sea propias o gerenciándolas. Nuevamente reiteraron su reclamo para que desde <strong>Nación</strong> se implemente algún tipo de medida que ayude a los industriales que están más lejos del puerto, para que los fletes no impliquen un costo tan alto que impacte tan negativamente en la competitividad. <p><p></body></div><div class="share mb2"><hr><a id=share-whatsapp class="amp-social-share-whatsapp share-whatsapp xs-hide sm-hide" href="https://web.whatsapp.com/send?text=San Juan lanzará una operatoria crediticia única: tiene cupo femenino | https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/" target=_blank></a><amp-social-share id=share-whatsapp type=whatsapp class="md-hide lg-hide" width=30 height=30 data-param-text=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/></amp-social-share><amp-social-share id=share-facebook type=facebook width=30 height=30 data-param-app_id=1906892899540661 data-param-text="San Juan lanzará una operatoria crediticia única: tiene cupo femenino" data-param-url=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/></amp-social-share><amp-social-share id=share-twitter type=twitter width=30 height=30 data-param-text="San Juan lanzará una operatoria crediticia única: tiene cupo femenino" data-param-url=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/></amp-social-share><amp-social-share id=share-linkedin type=linkedin width=30 height=30 data-param-text="San Juan lanzará una operatoria crediticia única: tiene cupo femenino" data-param-url=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/></amp-social-share><amp-social-share id=share-email type=email width=30 height=30 data-param-subject="San Juan lanzará una operatoria crediticia única: tiene cupo femenino" data-param-body="San Juan lanzará una operatoria crediticia única: tiene cupo femenino - Leer: https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/"></amp-social-share><div class="comentar-btn inline-block"><a class=text-decoration-none href=#comentarios><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1.0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM18 14H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"/><path d="M0 0h24v24H0z" fill="none"/></svg></a></div></div><hr><div class=tags id=articleSelectedTags><h4 class="mb1 bold">En esta nota:</h4><span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/san-juan/>San Juan</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/economia/>Economia</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/creditos/>Créditos</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/prestamos/>Prestámos</a></span>
<span class="px1 badge inline-block rounded bold"><a class=text-decoration-none href=/san-juan/keyword/alberto-fernandez/>Alberto Fernández</a></span></div><a id=comentarios-nota name=comentarios></a><hr><section class="ampstart-related-section block"><h4 class="mb1 bold">Noticias relacionadas:</h4><ul class="ampstart-related-section-items list-reset m0"><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/argentina/2008842-dolar-ahorro-sigue-frenada-la-compra-y-los-bancos-quieren-que-anses-les-habilite-una-forma-de-consulta-directa/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200917233039_43929822_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">D&oacute;lar ahorro: sigue frenada la compra y los bancos quieren que ANSES les habilite una forma de consulta directa</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/argentina/2015864-el-gobierno-aprobo-el-atp-6-para-los-salarios-de-septiembre/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200923212342_44041703_0_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">El Gobierno aprob&oacute; el ATP 6 para los salarios de septiembre</h5></a><li class="col col-12 md-col-4 lg-col-4 mb2 pr2"><a href=http://viapais.com.ar/argentina/2013006-el-dolar-sigue-en-alza-se-podria-volver-a-comprar-recien-en-octubre-y-por-turnos/ rel=nofollow class="text-decoration-none block"><div class="col col-3 md-col-12 lg-col-12"><amp-img layout=responsive width=160 height=90 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/02/20200215182058_7516240_1_body.jpg class="rounded col-12"></amp-img></div><h5 class="col col-9 md-col-12 lg-col-12">El d&oacute;lar sigue en alza: se podr&iacute;a volver a comprar reci&eacute;n en octubre y por turnos</h5></a></ul></section><hr class="col-12 inline-block"><h4 class="mb2 bold" id=comentarios>Comentarios</h4><amp-facebook-comments width=486 height=657 layout=responsive data-numposts=5 data-locale=es_LA data-href=https://viapais.com.ar/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/></amp-facebook-comments></div></div></div></article><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/en-casa.jpeg height=52 width=229></amp-img><amp-list src="/api/v1/sections/ultimas-noticias/articles/keywords/en-casa?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-encasa" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">{{#nomostrar}}
{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}
{{/nomostrar}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-encasa class="more text-decoration-none rounded inline-block" href=/rumbos/keyword/en-casa/>Ver más</a></div><div class="widget-category widget-category-1 mb2 inline-block relative rounded animate"><amp-img class=mb1 src=/bundles/app/img/coronavirus.png height=52 width=229></amp-img><amp-list src="/api/v1/sections/argentina/articles/keywords/coronavirus?page=1&amp;pageSize=4" layout=fixed-height items=. single-item=. height=266><template type=amp-mustache>{{#data}}<article class=col>{{#data}}
{{#attributes}}
<a href={{^absolute}}/{{/absolute}}{{url}} class="block col col-12 widget-article-coronavirus" rel=nofollow><div class="img col col-3 relative"><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img></div><div class="info col col-9"><ul class="list-reset list-data-article m0 block"><li class="mb1 inline-block">{{#nomostrar}}
{{#section}}
{{#data}}
{{name}}
{{/data}}
{{/section}}
{{/nomostrar}}<li><h3 class=col><strong>{{{headline}}}</strong></h3></ul></div></a>{{/attributes}}
{{/data}}</article>{{/data}}</template></amp-list><a id=widget-show-more-coronavirus class="more text-decoration-none rounded inline-block" href=/argentina/keyword/coronavirus/>Ver más</a></div><article id=post-2018079 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2018079-rescataron-a-19-victimas-de-explotacion-laboral-en-san-juan/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Rescataron a 19 víctimas de explotación laboral en San Juan" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924203904_44057580_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1h"><time>1h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2018079-rescataron-a-19-victimas-de-explotacion-laboral-en-san-juan/>Rescataron a 19 víctimas de explotación laboral en San Juan</a></h3><p>Se trata de ciudadanos salteños, en su mayoría hombres, que vivían hacinados en una vivienda.</div></div></article><article id=post-2017784 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2017784-aseguran-que-en-san-juan-aun-no-se-puede-declarar-que-haya-circulacion-viral/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Aseguran que en San Juan aún no se puede declarar que haya circulación viral" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924174902_44054179_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2017784-aseguran-que-en-san-juan-aun-no-se-puede-declarar-que-haya-circulacion-viral/>Aseguran que en San Juan aún no se puede declarar que haya circulación viral</a></h3><p>El Ministerio de Salud de la Nación considera que no hay condiciones que reflejen una transmisión comunitaria sostenida.</div></div></article><article id=post-2017866 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2017866-molio-a-golpes-a-su-ex-pareja-enfrente-de-una-comisaria/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Molió a golpes a su ex pareja enfrente de una comisaría" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924181956_44054737_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  4h"><time>4h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2017866-molio-a-golpes-a-su-ex-pareja-enfrente-de-una-comisaria/>Molió a golpes a su ex pareja enfrente de una comisaría</a></h3><p>La mujer pudo pedir ayuda. El agresor quedó detenido.</div></div></article><article id=post-2016955 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="San Juan lanzará una operatoria crediticia única: tiene cupo femenino" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924125414_44049437_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  9h"><time>9h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/>San Juan lanzará una operatoria crediticia única: tiene cupo femenino</a></h3><p>La línea de préstamos es para comprar bienes de capital a tasa subsidiada, $40 millones son solo para mujeres empresarias.</div></div></article><article id=post-2016857 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2016857-un-preso-denuncio-que-fue-golpeado-por-orden-del-ex-intendente-de-caucete/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Un preso denunció que fue golpeado por orden del ex intendente de Caucete" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/06/20200609181602_42763748_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  9h"><time>9h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2016857-un-preso-denuncio-que-fue-golpeado-por-orden-del-ex-intendente-de-caucete/>Un preso denunció que fue golpeado por orden del ex intendente de Caucete</a></h3><p>Se trata del sujeto acusado de abusar y prostituir a su hija por favores políticos. La causa salpica a Julián Gil.</div></div></article><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-middle1><script>googletag.cmd.push(function(){googletag.display('adslot-middle1');});</script></div></div></div></div><article id=post-2017907 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2017907-la-tasa-de-desocupacion-de-san-juan-es-la-mitad-de-la-nacional/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="La tasa de desocupación de San Juan es la mitad de la nacional" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924185429_44055155_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  3h"><time>3h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2017907-la-tasa-de-desocupacion-de-san-juan-es-la-mitad-de-la-nacional/>La tasa de desocupación de San Juan es la mitad de la nacional</a></h3><p>Mientras que en el segundo trimestre del año el desempleo llegó al 13,1% en el país, en la provincia es del 6,5%.</div></div></article><article id=post-2017047 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2017047-encuentran-petroglifos-en-dos-zonas-de-calingasta-calculan-que-datan-del-1200/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Encuentran petroglifos en dos zonas de Calingasta: calculan que datan del 1200" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924131819_44049846_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  9h"><time>9h -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2017047-encuentran-petroglifos-en-dos-zonas-de-calingasta-calculan-que-datan-del-1200/>Encuentran petroglifos en dos zonas de Calingasta: calculan que datan del 1200</a></h3><p>Contienen, entre otras representaciones, figuras antropomórficas y figuras zoomórficas.</div></div></article><article id=post-2015903 class="hentry col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post="San Juan"><div class="ampstart-card blog col col-12 pb2"><div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/san-juan/2015903-advierten-que-un-acuifero-podria-salinizarse-por-la-sequia/ class="text-decoration-none block" rel=bookmark title="Leer nota."><amp-img placeholder alt="Advierten que un acuífero podría salinizarse por la sequía" src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200923211604_44041610_0_body.jpg layout=fill class="animate contain"></amp-img></a></div><div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9"><ul class="list-reset flex list-data-article m0 mb1"><li class=moment title="Publicado hace  1d"><time>1d -</time><li class=badge-via><a class=text-decoration-none rel="category tag" href=/san-juan title="Mas notas de Vía San Juan">Vía San Juan</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/san-juan/2015903-advierten-que-un-acuifero-podria-salinizarse-por-la-sequia/>Advierten que un acuífero podría salinizarse por la sequía</a></h3><p>Aseguran que se están haciendo un uso indiscriminado del recurso, lo que podría tener consecuencias ambientales.</div></div></article><div class=load-pager><amp-state id=itemsSate src="/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/?page=2&amp;_format=mustache&amp;pageSize=0"></amp-state><amp-state id=pagerState><script type=application/json>{"pagerIndex":2,"hasMorePages":true}</script></amp-state><form class=showMoreForm target=_top action="/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/?page=2&amp;_format=mustache" action-xhr="/san-juan/2016955-san-juan-lanzara-una-operatoria-crediticia-unica-tiene-cupo-femenino/?page=2&amp;_format=mustache" on="submit-success: AMP.setState({
                  itemsSate: {
                  items: itemsSate.items.concat(event.response.items)
                  },
                  pagerState: {
                  pagerIndex: pagerState.pagerIndex + 1,
                  hasMorePages: true
                  }
                  });"><amp-list height=1 [height]="itemsSate.items.length * 100" layout=fixed-height [src]=itemsSate.items><template type=amp-mustache>{{#article}}<article id=post-{{identifier}} class="pag-article col col-12 md-col-12  lg-col-12 articleList animate pb2" data-post={{mainKeyword}}><div class="ampstart-card blog col col-12 pb2">{{#thumbnailUrl}}<div class="fixed-container col col-4 sm-col-3 md-col-3 lg-col-3"><a href=/{{url}} class="text-decoration-none block" rel="bookmark nofollow" title="Leer nota."><amp-img alt={{headline}} src={{thumbnailUrl}} layout=fill class="animate contain"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></amp-img></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></amp-img></div></amp-img>{{#renderAsVideo}}<div class="media px1 video"></div>{{/renderAsVideo}}
{{#renderAsGallery}}<div class="media px1 pic"></div>{{/renderAsGallery}}
{{#renderAsHistory}}<div class="media px1 story"></div>{{/renderAsHistory}}</a></div>{{/thumbnailUrl}}
{{#thumbnailUrl}}<div class="data-article col col-8 sm-col-9 md-col-9 lg-col-9">{{/thumbnailUrl}}
{{^ thumbnailUrl}}<div class="data-article col col-12">{{/thumbnailUrl}}<ul class="list-reset flex list-data-article m0 mb1">{{#highlightLive}}<li><span class="mb1 mr1 amp badge inline-block rounded bold live"><a href=# rel=nofollow class=text-decoration-none>EN VIVO</a></span>
{{/highlightLive}}
{{#highlightSponsored}}<li class="mb1 mr1 amp badge inline-block rounded bold sponsor">CONTENIDO PATROCINADO</span>
{{/highlightSponsored}}
{{#highlightMoment}}<li class=moment title="Publicado hace {{moment}}"><time>{{moment}} -</time>
{{/highlightMoment}}
{{#highlightSponsored}}<li class="badge-via hide">{{/highlightSponsored}}
{{^ highlightSponsored}}<li class=badge-via>{{/highlightSponsored}}
<a class=text-decoration-none rel="category tag nofollow" href=/{{articleSectionSlug}} title="Mas notas de {{articleSectionName}}">{{articleSectionName}}</a></ul><h3 class=title><a title="Leer nota." class=text-decoration-none href=/{{url}} rel=nofollow>{{{headLineStrong}}}</a></h3><p>{{about}}</p>{{#isRelated}}<div class="col col-12 flux-related pt2 my2 xs-hide sm-hide"><h5 class=mb1><strong>Noticias relacionadas:</strong></h5><ul class="ampstart-related-section-items list-reset m0">{{#related}}<li class="col-12 pr1">· <a href={{related.url}} rel=nofollow class=text-decoration-none>{{{name}}}</a>
{{/related}}</ul></div>{{/isRelated}}</div></div></article>{{/article}}</template></amp-list><div class="animate footer-showmore"><input type=hidden name=page value=2 [value]=pagerState.pagerIndex>
<button id=show-more value="Ver más noticias" class="ampstart-btn show rounded mt1 mb3 mx-auto" [class]="(pagerState.hasMorePages == false ? 'hide' : 'ampstart-btn show rounded mt1 mb3 mx-auto')">Ver más</button></div></form></div><hr class=sep-section><div class="featuredArticles mb2 inline-block relative col-12"><amp-list src=/integration/trafficExchange/ layout=fixed-height items=. height=460><template type=amp-mustache><article class="col col-12 sm-col-3 md-col-3 lg-col-3 pr1">{{#data}}
{{#attributes}}
<a href={{url}} class=block rel=nofollow><amp-img layout=responsive width=16 height=9 src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{name}} class="col col-4 sm-col-12 md-col-12 lg-col-12"></amp-img><div class="info col col-8 sm-col-12 md-col-12 lg-col-12"><ul class="list-reset list-data-article m0 block"><li class=inline-block>{{id}}<li><h5 class=col>{{name}}</h5></ul></div></a>{{/attributes}}
{{/data}}</article></template></amp-list></div></section><aside class="col col-12 xs-col-12 sm-col-12 md-col-4 lg-col-3 xs-hide sm-hide"><div class="widget col xs-col-12 sm-col-12 md-col-6 lg-col-12 xs-hide sm-hide  weather-currency rounded"><amp-list height=60 width=300 layout=responsive items=. single-item src=/api/v1/sections/san-juan/weather><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="weather center"><ul class="list-reset center"><li class=weather__icon><amp-img layout=responsive height=85 width=85 class=weather-icon src=https://viapais.cdncimeco.com/bundles/app/img/icons/weather/{{image}}.svg></amp-img><li class="weather__temperature weather__humedad">{{temperature}}º / {{humidity}}%</ul></div>{{/attributes}}
{{/data}}</template></amp-list><amp-list height=39 width=300 layout=responsive items=. single-item src=/api/v1/sections/argentina/monetary-amount class="block currencyTop"><template type=amp-mustache>{{#data}}
{{#attributes}}<div class="currency center"><ul class="m0 list-reset center col-12"><li class="center inline-block"><span class=mx1>Dólar: </span><strong>${{minValue}}</strong> / <strong>${{maxValue}}</strong></ul></div>{{/attributes}}
{{/data}}</template></amp-list></div><div class="inline-block col-12 xs-hide sm-hide clearfix mb2 dark center pt1 pb1"><ul class="list-reset mx-auto width-max"><li class="inline-block round p1 mr2"><a href=https://www.instagram.com/viapais.com.ar/ target=_blank class=social-instagram><amp-img alt="Seguinos en Instagram!" src=/bundles/app/img/icons/social/instagram.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://twitter.com/viapaisok target=_blank class=social-twitter><amp-img alt="Seguinos en Twitter!" src=/bundles/app/img/icons/social/twitter.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1 mr2"><a href=https://www.facebook.com/ViaSanJuan.com.ar/ target=_blank class=social-facebook><amp-img alt="Via San Juan en Facebook!" src=/bundles/app/img/icons/social/facebook.png width=30 height=30 layout=responsive></amp-img></a><li class="inline-block round p1"><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?hl=es-419&gl=AR&ceid=AR%3Aes-419" target=_blank class=social-google-news><amp-img alt="Google News" src=/bundles/app/img/icons/social/google-news.png width=30 height=30 layout=responsive></amp-img></a></ul></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle1><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle1');});</script></div></div></div></div><div class="tagsCloud widget videos"><h4 class=caps>Temas del día</h4><div class=tag><a class="text-decoration-none rounded" href=/san-juan/keyword/robos/>Robos</a></div><div class=tag><a class="text-decoration-none rounded" href=/san-juan/keyword/coronavirus/>Coronavirus</a></div></div><div class="widget vias inline-block xs-hide sm-hide mb3"><div class="widget vialibre clearfix mb3" id=via1><h4 class=caps>Rumbos</h4><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2017870-mica-viciconte-revelo-cual-es-el-disfraz-que-vuelve-loco-a-fabian-cubero/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924182045_44054663_0_body.jpg alt="Mica Viciconte reveló cuál es el disfraz que vuelve loco a Fabián Cubero"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Mica Viciconte reveló cuál es el disfraz que vuelve loco a Fabián Cubero</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle2><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle2');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2017495-el-hijo-de-luisana-lopilato-y-michael-buble-sorprendio-con-un-nuevo-talento/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924153427_44052090_0_body.jpg alt="El hijo de Luisana Lopilato y Michael Bublé sorprendió con un nuevo talento"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El hijo de Luisana Lopilato y Michael Bublé sorprendió con un nuevo talento</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2017447-la-picante-frase-de-rocio-rial-sobre-tini-stoessel-danna-paola-le-pasa-el-trapo/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/10/20191019131835_39799492_0_body.jpg alt="La picante frase de Rocío Rial sobre Tini Stoessel: &#8220;Danna Paola le pasa el trapo&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>La picante frase de Rocío Rial sobre Tini Stoessel: &#8220;Danna Paola le pasa el trapo&#8221;</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle3><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle3');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2016721-cantando-2020-asi-fue-explosivo-debut-de-claribel-medina-y-su-hija-agostina-alarcon/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200916123314_43929702_0_body.jpg alt="Cantando 2020: así fue el explosivo debut de Claribel Medina y su hija Agostina Alarcón"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Cantando 2020: así fue el explosivo debut de Claribel Medina y su hija Agostina Alarcón</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2016772-cantando-2020-la-confesion-de-laura-novoa-que-sorprendio-al-jurado/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924120041_44049073_0_body.jpg alt="Cantando 2020: la confesión de Laura Novoa que sorprendió al jurado"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Cantando 2020: la confesión de Laura Novoa que sorprendió al jurado</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle4><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle4');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2016389-confirmado-jimena-baron-y-el-tucu-lopez-juntos-en-la-plaza/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200713181703_43138989_0_body.jpg alt="Confirmado: Jimena Barón y el Tucu López juntos en la plaza"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Confirmado: Jimena Barón y el Tucu López juntos en la plaza</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2016266-cual-es-la-cancion-que-es-furor-y-pone-a-bailar-a-las-famosas-en-cuarentena/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200514033350_42464750_0_body.jpg alt="&#8220;Jeans&#8221;, la canción que es furor en Tik Tok y pone a bailar a las famosas en cuarentena"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>&#8220;Jeans&#8221;, la canción que es furor en Tik Tok y pone a bailar a las famosas en cuarentena</h5></ul></a><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle5><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle5');});</script></div></div></div></div><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2015509-stefi-roitman-y-ricky-montaner-se-casan-como-fue-la-romantica-propuesta/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/05/20200529191538_42631827_0_body.jpg alt="Stefi Roitman y Ricky Montaner se casan: cómo fue la romántica propuesta"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Stefi Roitman y Ricky Montaner se casan: cómo fue la romántica propuesta</h5></ul></a><a class="col col-12 mb1 text-decoration-none inline-block" href=/argentina/2015439-el-mensaje-de-tini-stoessel-para-danna-paola-ahora-ya-entiendo-su-mala-fama/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/07/20200724162209_43260485_0_body.jpg alt="El mensaje de Tini Stoessel para Danna Paola: &#8220;Ahora ya entiendo su mala fama&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El mensaje de Tini Stoessel para Danna Paola: &#8220;Ahora ya entiendo su mala fama&#8221;</h5></ul></a></div><div class="widget deportes clearfix" id=via2><h4 class=caps>Deportes</h4><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2017623-sevilla-y-bayern-munich-se-miden-en-la-supercopa-de-europa-16-espn-2-y-fox-sports/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924191714_44055772_0_body.jpg alt="Sevilla y Bayern Munich empatan 1-1 en la final de la Supercopa de Europa (ESPN 2 y Fox Sports)"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Sevilla y Bayern Munich empatan 1-1 en la final de la Supercopa de Europa (ESPN 2 y Fox Sports)</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2017919-boca-visita-al-dim-por-la-copa-libertadores-21-espn-2/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924190038_7553687_1_body.jpg alt="Boca visita al DIM por la Copa Libertadores (21-ESPN 2)"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Boca visita al DIM por la Copa Libertadores (21-ESPN 2)</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2017627-zlatan-ibrahimovic-tiene-coronavirus-tuvo-el-coraje-de-desafiarme/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924162742_44052609_0_body.jpg alt="Zlatan Ibrahimovic tiene coronavirus: &#8220;Tuvo el coraje de desafiarme&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Zlatan Ibrahimovic tiene coronavirus: &#8220;Tuvo el coraje de desafiarme&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2017081-copa-libertadores-el-desgarrador-grito-de-un-jugador-de-olimpia-tras-una-grave-lesion-de-rodilla/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924132651_44043366_0_body.jpg alt="Copa Libertadores: el desgarrador grito de un jugador de Olimpia tras una grave lesión de rodilla"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Copa Libertadores: el desgarrador grito de un jugador de Olimpia tras una grave lesión de rodilla</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2017022-el-gobierno-habilito-los-entrenamientos-de-los-clubes-que-juegan-la-liga-nacional-de-basquet/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200920151117_43994391_0_body.jpg alt="El Gobierno habilitó los entrenamientos de los clubes que juegan la Liga Nacional de Básquet"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El Gobierno habilitó los entrenamientos de los clubes que juegan la Liga Nacional de Básquet</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2015096-racing-visita-a-alianza-lima-por-la-copa-libertadores-21-30-espn-2/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924023552_44044778_0_body.jpg alt="Racing se llevó sobre el final tres puntos de oro ante Alianza Lima en la Copa Libertadores"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Racing se llevó sobre el final tres puntos de oro ante Alianza Lima en la Copa Libertadores</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2016355-copa-libertadores-defensa-derroto-a-olimpia-y-trepo-a-la-segunda-posicion-del-grupo-g/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200924010619_44043521_0_body.jpg alt="Copa Libertadores: Defensa derrotó a Olimpia y trepó a la segunda posición del grupo G"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Copa Libertadores: Defensa derrotó a Olimpia y trepó a la segunda posición del grupo G</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2012385-river-visita-a-binacional-en-un-partido-clave-por-la-copa-libertadores-21-30-espn-2/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200923024520_44029527_0_body.jpg alt="River aplastó 6-0 a Binacional en un partido clave por la Copa Libertadores"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>River aplastó 6-0 a Binacional en un partido clave por la Copa Libertadores</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2013816-copa-libertadores-tigre-erro-un-penal-en-el-descuento-empato-con-bolivar-y-complico-su-clasificacion/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200923021531_44027965_0_body.jpg alt="Copa Libertadores: Tigre erró un penal en el descuento, empató con Bolívar y complicó su clasificación"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Copa Libertadores: Tigre erró un penal en el descuento, empató con Bolívar y complicó su clasificación</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2012859-boca-viajo-a-medellin-sin-miguel-angel-russo-y-con-dos-dudas-para-enfrentar-al-dim/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200922191943_44024699_0_body.jpg alt="Boca viajó a Medellín sin Miguel Ángel Russo y con dos dudas para enfrentar al DIM"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Boca viajó a Medellín sin Miguel Ángel Russo y con dos dudas para enfrentar al DIM</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2011338-eliminatorias-qatar-2022-la-seleccion-argentina-ya-tiene-dia-y-hora-de-debut/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2019/12/20191204142350_40465219_0_body.jpg alt="Eliminatorias Qatar 2022: la Selección Argentina ya tiene día y hora de debut"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Eliminatorias Qatar 2022: la Selección Argentina ya tiene día y hora de debut</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2010559-el-gobierno-y-la-afa-autorizaron-la-disputa-de-encuentros-amistosos/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200921210307_44014039_0_body.jpg alt="El Gobierno y la AFA autorizaron la disputa de encuentros amistosos"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>El Gobierno y la AFA autorizaron la disputa de encuentros amistosos</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2010526-volvieron-las-carreras-al-autodromo-oscar-y-juan-galvez/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200921204808_44013885_0_body.jpg alt="Volvieron las carreras al Autódromo Oscar y Juan Gálvez"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Volvieron las carreras al Autódromo Oscar y Juan Gálvez</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2008414-messi-despidio-a-vidal-que-se-va-de-barcelona-a-inter-el-vestuario-te-va-a-extranar/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200920215955_44002838_0_body.jpg alt="Messi despidió a Vidal, que se va de Barcelona a Inter: &#8220;El vestuario te va a extrañar&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Messi despidió a Vidal, que se va de Barcelona a Inter: &#8220;El vestuario te va a extrañar&#8221;</h5></ul></a><a class="col col-12 text-decoration-none inline-block mb1" href=/argentina/2008151-federico-valverde-en-el-chat-del-equipo-no-se-hablaba-de-lionel-messi/><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=10 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/https://viapais.com.ar/files/2020/09/20200920183014_43998341_0_body.jpg alt="Federico Valverde: &#8220;En el chat del equipo no se hablaba de Lionel Messi&#8221;"><div placeholder><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div><div fallback><amp-img src=/bundles/app/img/placeholder.svg?v20200922 layout=fill class="animate contain"></div></amp-img><li class="col col-8 px1"><h5>Federico Valverde: &#8220;En el chat del equipo no se hablaba de Lionel Messi&#8221;</h5></ul></a></div></div><div><div class="amp-ad-container banner center amp-ad mb2"><div><div id=adslot-rectangle6><script>googletag.cmd.push(function(){googletag.display('adslot-rectangle6');});</script></div></div></div></div><div class="widget top-articles inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>Mas leídas</h4><amp-list height=400 layout=fixed-height items=. single-item src=/api/v1/sections/san-juan/articles/top><template type=amp-mustache>{{#data}}
{{#attributes}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{description}}></amp-img><li class="col col-8 px1"><h5>{{{name}}}</h5></ul></a>{{#attributes.length}}{{length}}{{/attributes.length}}
{{/attributes}}
{{/data}}</template></amp-list></div></div><div class="widget videos inline-block col-12 mb2"><div class="xs-hide sm-hide"><h4 class=caps>videos</h4><amp-list height=420 layout=fixed-height items=. single-item=. src="/integration/sidebar/secondary/san-juan/?_format=mustache"><template type=amp-mustache>{{#items}}
{{#article}}
{{#video}}
<a class="col col-12 text-decoration-none mb1" href=/{{url}} rel=nofollow><ul class=list-reset><li class="col col-4 relative rounded"><amp-img width=16 height=9 layout=responsive src={{thumbnailUrl}}></amp-img><li class="col col-8 px1"><h5>{{{headline}}}</h5></ul></a>{{/video}}
{{/article}}
{{/items}}</template></amp-list></div></div><div class="widget mb2 xs-hide sm-hide verticals"><amp-list height=500 layout=fixed-height items=. single-item src=/san-juan/secondary/external class=mb2><template type=amp-mustache>{{#site}}<div class="widget mb2 inline-block"><h4 class="mt1 caps">{{site}}</h4>{{#list}}
<a class="col col-12 text-decoration-none mb1" href={{link}} rel="noindex, nofollow" target=_blank><ul class=list-reset><li class="col col-4 relative"><amp-img width=16 height=9 layout=responsive src=https://viapais.cdncimeco.com/media/cache/resolve/extra_small/{{image}} alt={{title}}></amp-img><li class="col col-8 px1"><h5>{{{title}}}</h5></ul></a>{{/list}}</div>{{/site}}</template></amp-list></div></aside></div></div><div class="col square www-components-sec-nav"><div><div class=www-component-anchors><div id=adslot-laterald><script>googletag.cmd.push(function(){googletag.display('adslot-laterald');});</script></div></div></div></div></div></amp-selector><footer class="ampstart-footer col-12 inline-block"><div class="contenedor mx-auto"><div class="col col-12 col-sm-2 md-col-3 lg-col-3 pr2 pb2 relative"><h1 class=logo><a href=/san-juan/ class="mb2 block text-decoration-none">Vía<span>San Juan</span></a></h1><a target=_blank href=/san-juan/contenido/terminos-y-condiciones/>Terminos y Condiciones</a> |
<a target=_blank href=/san-juan/contenido/politicas-de-privacidad/>Políticas de Privacidad</a> |
<a target=_blank href=/san-juan/contenido/contacto/>Contacto</a> |
<a target=_blank href=/san-juan/contenido/acerca-de/>Acerca de</a> |
<a target=_blank href=/san-juan/contenido/autores/>Staff</a> |
<a target=_blank href=/san-juan/contenido/bases-condiciones/>Bases y condiciones de sorteos y concursos en viapais.com.ar</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2"><a target=_blank href=https://www.clarin.com/>CLARÍN.COM</a> |
<a target=_blank href=http://www.grupoclarin.com/>GRUPO CLARÍN</a> |
<a target=_blank href=http://tn.com.ar/>TN</a> |
<a target=_blank href=http://www.eltrecetv.com.ar/>EL TRECE TV</a> |
<a target=_blank href=https://radiomitre.cienradios.com/>MITRE</a> |
<a target=_blank href=https://la100.cienradios.com/>LA 100</a> |
<a target=_blank href=http://www.ciudad.com.ar/>CIUDAD</a> |
<a target=_blank href=https://www.cienradios.com/>CIENRADIOS</a> |
<a target=_blank href=http://www.tycsports.com/>TYCSPORTS</a> |
<a target=_blank href=http://www.lavoz.com.ar/>LA VOZ DEL INTERIOR</a> |
<a target=_blank href=http://www.losandes.com.ar/>LOS ANDES</a> |
<a target=_blank href=http://rumbos.viapais.com.ar/>RUMBOS</a></div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pr4 pb2">Comercializadora de Medios del Interior S.A. | 30-70746725-4 | Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700 | contacto@viapais.com.ar
Edición N° <strong>4265 </strong>. Todos los derechos reservados © 2016-2020 Comercializadora de Medios del Interior S.A.</div><div class="col col-12 col-sm-6 md-col-3 lg-col-3 pb2"><h2 class=mb2><a href=http://www.cmimediosregionales.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/cmi-logo.png height=30 width=108></amp-img></a><span class="clarin ml3"><a href=http://www.grupoclarin.com.ar/ target=_blank><amp-img src=https://viapais.cdncimeco.com/bundles/app/img/grupoclarin_blanco_125px.png width=40 height=37></amp-img></a></span></h2>Para anunciar: <a href=mailto:comercial@viapais.com>comercial@viapais.com.ar</a><br></div></div><amp-user-notification layout=nodisplay id=amp-user-notification data-persist-dismissal=true class=google-news-ad><a href="https://news.google.com/publications/CAAqBwgKMKDEiAsw85uHAw?oc=3&ceid=AR:es-419" class=social-google-news-footer target=_blank>Seguinos en Google Noticias haciendo click aqui.</a>
<button on=tap:amp-user-notification.dismiss class="ampstart-btn ml3">Cerrar</button></amp-user-notification></footer><script id=parsely-cfg src=https://cdn.parsely.com/keys/viapais.com.ar/p.js></script></body></html>