<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script><meta name="arc-env" content="grupoclarin"/><meta charset="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="231684200873030"/><meta property="fb:app_id"/><meta name="og:title" content="Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay | Vía Salta"/><meta name="og:type" content="article"/><meta name="og:description" content="Resta determinar si la persona falleció por el choque o por el delicado estado de salud en el que se encontraba.  "/><meta name="og:site_name" content="Vía País"/><meta name="og:url" content="https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/"/><meta property="og:image" content="https://viapais.com.ar/resizer/VPdNYUJyUQHV_BxOyG3iRDGrJc0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FCZTI7MZJJEUJMKTHC2247TUKE.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay | Vía Salta"/><meta name="twitter:description" content="Resta determinar si la persona falleció por el choque o por el delicado estado de salud en el que se encontraba.  "/><meta name="twitter:site" content="@ViaSalta"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/VPdNYUJyUQHV_BxOyG3iRDGrJc0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FCZTI7MZJJEUJMKTHC2247TUKE.jpg"/><meta name="title" content="Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay | Vía Salta"/><meta name="description" content="Resta determinar si la persona falleció por el choque o por el delicado estado de salud en el que se encontraba.  "/><meta name="dc.title" content="Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay | Vía Salta"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay | Vía Salta</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="LJKGXWNA3JADHGYCQTNPM5HQHM"/><meta name="cXenseParse:gcn-categories" content="Vía Salta"/><meta name="cXenseParse:recs:publishtime" content="2021-04-16T16:32:50-03:00"/><meta name="pubdate" content="2021-04-16T16:32:50-03:00"/><meta name="lastmod" content="2021-04-16T16:32:51-03:00"/><meta name="news_keywords" content="accidente vial,avenida paraguay,accidente vial"/><meta name="keywords" content="accidente vial,avenida paraguay,accidente vial"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/"
  },
  "headline": "Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay",
  "image": [
    "https://viapais.com.ar/resizer/VPdNYUJyUQHV_BxOyG3iRDGrJc0=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FCZTI7MZJJEUJMKTHC2247TUKE.jpg"
  ],
  "datePublished": "2021-04-16T16:32:50-03:00",
  "dateModified": "2021-04-16T16:32:51-03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Resta determinar si la persona falleció por el choque o por el delicado estado de salud en el que se encontraba.  "
}</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Salta","item":"https://viapais.com.ar/salta"},{"@type":"ListItem","position":3,"name":"accidente vial","item":"https://viapais.com.ar/temas/accidente-vial"},{"@type":"ListItem","position":4,"name":"Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay","item":"https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Policiales","item":"https://viapais.com.ar/policiales"},{"@type":"ListItem","position":3,"name":"accidente vial","item":"https://viapais.com.ar/temas/accidente-vial"},{"@type":"ListItem","position":4,"name":"Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay","item":"https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/"}]}]</script><script>dataLayer=[{"articleId":"LJKGXWNA3JADHGYCQTNPM5HQHM","section":"salta","tags":"accidente vial|avenida paraguay","author":"Redacción Vía Salta","publishDate":"16-04-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"policiales"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><link async="" rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=567"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=567"/><link rel="amphtml" href="/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/?outputType=amp"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:100,300,400,700|Source+Serif+Pro:400,600,700|Nunito+Sans:800,900&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a8e3d38f-ba75-42ba-b4d6-4b665b54d96e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjs2yd2adma-f-e6e648129-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5684430","ak.r":40759,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49902,"ak.gh":"104.78.78.109","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618608344","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qhC5/iuASwtrtp5QGM/QpACh4v0IaVajPxnPofp+dAK7NqXfwo7oYzRzr2MqCyJ/nfvPZMHxQi8PKSE/lnkUUEnrt1IqMZcmnpioIlmhwd+yl9bBoo8653eu+rbe18hVDVUAXFFx7iYxjP8DdlnHLk3dHE4vhJOi4RGf0e++z0lB2/ITXSeAjHv7f0huy1e24NSkVkfB/KWw0QzQ3lVOOvsvuvQAHuawPiMh1Eju8n9ZAaROZ3auKP3dCNi1wMNUdBH3baFrq+M9El9QWuObd38c9xXc2Q4NHrHIgeUf0kVpE88HhpVGeA5P4AMsoLA3ukFs3AXmq406ZjgKUT84ww25BLLBez0nOx+2NX10p5FxGfCvowNo9BKbZZmPjE/f/+Bdu5gQQN28uQTj6TjAEtZC+Tsh/anc1RuaRs+fZR0=","ak.pv":"15","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container"><div class="head relative via-pais via-salta"><div class="logo pb0 inline-block"><a class="" href="/salta/">Vía<span class="pais">Salta</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><section><div class="title pt2">VÍA INTERNACIONAL</div><section><h2 class="relative"><a href="https://viapais.com.mx/mexico/">VÍA MEXICO</a></h2></section></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaSalta.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viasalta/"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viasalta/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block undefined"><a href="/argentina/">VIA PAIS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="https://viapais.com.mx/mexico/">MEXICO</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container"><div class="clearfix"><div id="ntop" data-section="salta" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay</h1><div class="story-meta"><div class="story-meta-sections"><a href="/salta/" class="bold primary-color uppercase section">Vía Salta</a><span class="uppercase primary-color bold h6 "><a href="/policiales/">Policiales</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">viernes, 16 de abril de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time>16:32<!-- -->hs</time></span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Resta determinar si la persona falleció por el choque o por el delicado estado de salud en el que se encontraba.  </p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" data-param-text="https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/" data-param-url="https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" data-param-text="Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay - " data-param-url="https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" data-param-text="https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/" data-param-url="https://viapais.com.ar/salta/murio-una-mujer-en-un-choque-entre-una-ambulancia-y-un-taxi-en-la-avenida-paraguay/"></amp-social-share></li></ul><figure class="m0"><amp-img alt="Murió una mujer en un choque entre una ambulancia y un taxi en la avenida Paraguay" class="block " src="https://viapais.com.ar/resizer/zdI0rqzUhYKq66ml0syn70RSRDc=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FCZTI7MZJJEUJMKTHC2247TUKE.jpg" width="982" height="551" layout="responsive"><div></div></amp-img></figure>Redacción Vía Salta</div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Este viernes hubo un trágico accidente en la avenida Paraguay a la altura del puente de la Coca Cola. Una ambulancia que circulaba en código rojo desde el municipio de Cerrillas chocó contra un auto. <b>Murió la paciente que era trasladada de urgencia dentro del móvil sanitario. </b></p><p>La Policía investiga si la mujer falleció por el impacto o por el delicado estado de salud en el que se encontraba. <b>Al parecer el conductor del taxi no se dio cuenta del paso de la ambulancia y al tener luz verde avanzó</b>. Segundos después impactó contra con la ambulancia. Personal policial trabajó en el lugar para controlar el intenso flujo de tránsito. Ambos conductores fueron testados por alcohol en sangre y dieron negativo.</p><figure><amp-img src="https://viapais.com.ar/resizer/xH0lcSDY2whX1Q7hvpnR44qZ1xA=/1280x746/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5Z4MXCLVUZBNNCJI277LY7M55I.jpg" alt="" height="746" width="1280" layout="responsive"></amp-img><figcaption><span>Jan Touzeau para El Tribuno</span></figcaption></figure><p><b>Meses atrás ocurrió un accidente similar en la esquina de Entre Ríos y Pueyrredón. </b>Un auto que cruzaba por la Pueyrredón con el semáforo en verde no escuchó la sirena de la ambulancia, que circulaba en código rojo, e impactó contra el móvil sanitario. También murió el paciente que iba a bordo de la ambulancia y el conductor del vehículo quedó imputado.</p></section><div class="container"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/accidente-vial/" class="color-inherit">accidente vial</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/avenida-paraguay/" class="color-inherit">avenida paraguay</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/sonia-escudero-sobre-la-cautelar-contra-los-penalva-es-una-medida-inconstitucional/" title="Sonia Escudero"><figure><amp-img alt="Sonia Escudero" class="block " src="https://viapais.com.ar/resizer/VFlWVCO2YCiNNRs9693C3fdvgt0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KHDJUI74VNGEJFMJD36PRQ7QK4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/sonia-escudero-sobre-la-cautelar-contra-los-penalva-es-una-medida-inconstitucional/" class="" title="Sonia Escudero sobre la cautelar contra los Peñalva: “Es una medida inconstitucional”">Sonia Escudero sobre la cautelar contra los Peñalva: “Es una medida inconstitucional”</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/se-reportaron-242-casos-positivos-de-coronavirus-en-las-ultimas-24-horas-en-salta/" title="Imagen ilustrativa"><figure><amp-img alt="Imagen ilustrativa" class="block " src="https://viapais.com.ar/resizer/rVZVn4GE4A409ehqgLmXq0vgPu0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ELEGJUIMFZASTBL7PUNEODEOBA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/se-reportaron-242-casos-positivos-de-coronavirus-en-las-ultimas-24-horas-en-salta/" class="" title="Se reportaron 242 casos positivos de coronavirus en las últimas 24 horas en Salta">Se reportaron 242 casos positivos de coronavirus en las últimas 24 horas en Salta</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container"><div class="clearfix"><div id="nrectangle1" data-section="salta" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="salta"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="uxu_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white"></div><div id="uxu_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><div><img
                      id="uxu_ad_icon"
                      onClick="adUXU.hide()"
                      src="data:image/png;base64,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"
                      style="
                        cursor: pointer;
                        width: 40px;
                        position: absolute;
                        z-index: 10002"
                      alt="adUXU"
                    /></div><div id="nuxu" data-section="salta"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Salta<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/vuelven-a-desinfectar-las-zonas-de-mayor-circulacion-en-la-capital/" title="Vuelven a desinfectar las zonas de mayor circulación en la Capital"><figure><amp-img alt="Vuelven a desinfectar las zonas de mayor circulación en la Capital" class="block " src="https://viapais.com.ar/resizer/-U-ZNxJzvIPH7ielnQ3CkQwCT8s=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DQZHJYCBLVGWTHTHJJXGO6XJI4.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/vuelven-a-desinfectar-las-zonas-de-mayor-circulacion-en-la-capital/" class="" title="Vuelven a desinfectar las zonas de mayor circulación en la Capital">Vuelven a desinfectar las zonas de mayor circulación en la Capital</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/la-copa-de-leche-regresa-en-mayo-a-salta-con-mate-cocido-pan-y-leche/" title="La Copa de Leche regresa en mayo con mate cocido, pan y leche"><figure><amp-img alt="La Copa de Leche regresa en mayo con mate cocido, pan y leche" class="block " src="https://viapais.com.ar/resizer/VBR_Uhd3Nu6sqzfruveisv0MDu8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2BF465BO5BDL3NJC6HAWLEW73E.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/la-copa-de-leche-regresa-en-mayo-a-salta-con-mate-cocido-pan-y-leche/" class="" title="La Copa de Leche regresa en mayo a Salta con mate cocido, pan y leche">La Copa de Leche regresa en mayo a Salta con mate cocido, pan y leche</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/hoy-se-celebran-439-anos-de-la-fundacion-de-la-ciudad-de-salta/" title="Hoy celebramos 439 años de la fundación de la Ciudad de Salta"><figure><amp-img alt="Hoy celebramos 439 años de la fundación de la Ciudad de Salta" class="block " src="https://viapais.com.ar/resizer/eN50u2LjnHstCF07FKfC6Y4IYgM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HT5IWWJUPFH3TPGPLVIZEBEQIY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/hoy-se-celebran-439-anos-de-la-fundacion-de-la-ciudad-de-salta/" class="" title="Hoy se celebran 439 años de la fundación de la Ciudad de Salta">Hoy se celebran 439 años de la fundación de la Ciudad de Salta</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/buscan-a-un-salteno-que-se-fue-a-trabajar-al-sur-y-perdio-contacto-con-su-familia/" title="Luis Antonio López"><figure><amp-img alt="Luis Antonio López" class="block " src="https://viapais.com.ar/resizer/5vBmckh9pezdNUN-PQo-mrqNZcA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OIY5Y3ESLREUZCLQWFWXZ7KUEM.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/buscan-a-un-salteno-que-se-fue-a-trabajar-al-sur-y-perdio-contacto-con-su-familia/" class="" title="Buscan a un salteño que se fue a trabajar al sur y perdió contacto con su familia">Buscan a un salteño que se fue a trabajar al sur y perdió contacto con su familia</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/propietarios-de-salones-de-fiesta-estan-preocupados-por-las-nuevas-medidas-del-coe/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/VEBUZV6VRGHYzo1I_lJ23GXCNtw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G4YGKYJRG4YGEOBTG43TSOJYGE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/propietarios-de-salones-de-fiesta-estan-preocupados-por-las-nuevas-medidas-del-coe/" class="" title="Propietarios de salones de fiesta están preocupados por las nuevas medidas del COE">Propietarios de salones de fiesta están preocupados por las nuevas medidas del COE</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/ofrecen-1-millon-y-medio-a-quienes-aporten-datos-sobre-gala-cancinos/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/83P64NqzsXDNdvkmHMhy4iAOw4I=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G5STSMLEGQZTMY3CG44TMNDDGM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/ofrecen-1-millon-y-medio-a-quienes-aporten-datos-sobre-gala-cancinos/" class="" title="Ofrecen $1 millón y medio a quienes aporten datos sobre Gala Cancinos  ">Ofrecen $1 millón y medio a quienes aporten datos sobre Gala Cancinos  </a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/cancelaron-la-primera-salida-del-tren-urbano-del-valle-de-lerma/" title="En dos semanas se pone en funcionamiento el tren urbano Gesta Gaucha"><figure><amp-img alt="En dos semanas se pone en funcionamiento el tren urbano Gesta Gaucha" class="block " src="https://viapais.com.ar/resizer/cpDx6HQeq_dJc0hUVylO5MEoklE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FQ4UR7VONBDINOCBUIR6UHS2XI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/cancelaron-la-primera-salida-del-tren-urbano-del-valle-de-lerma/" class="" title="Cancelaron la primera salida del Tren Urbano del Valle de Lerma">Cancelaron la primera salida del Tren Urbano del Valle de Lerma</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/intensa-busqueda-de-una-mujer-desaparecida-en-salta/" title="Sofia Mariel Cayo Huanca"><figure><amp-img alt="Sofia Mariel Cayo Huanca" class="block " src="https://viapais.com.ar/resizer/QqL6AxRZr958ktAVk2o9QpgIomY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/2EXQE42JNNA45DNVCMPI6TZO7I.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/intensa-busqueda-de-una-mujer-desaparecida-en-salta/" class="" title="Intensa búsqueda de una mujer desaparecida en Salta">Intensa búsqueda de una mujer desaparecida en Salta</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/salta/coronavirus-en-salta-las-nuevas-medidas-del-coe-no-afectaran-a-las-penas-de-la-balcarce/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/b3ZJS0gZCnrd7NHA9Gw4K_TJi5E=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MY4TCZLGMU2TQZLDGFRGIMBWHA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/coronavirus-en-salta-las-nuevas-medidas-del-coe-no-afectaran-a-las-penas-de-la-balcarce/" class="" title="Coronavirus en Salta: las nuevas medidas del COE no afectarán a las peñas de la Balcarce">Coronavirus en Salta: las nuevas medidas del COE no afectarán a las peñas de la Balcarce</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fgG0begNfu1Re',
                      next: '#glider-next-f0fgG0begNfu1Re'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Policiales<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/obera/dos-de-mayo-fallecio-motociclista-que-el-pasado-domingo-choco-con-un-automovil/" title="Dos de Mayo: falleció motociclista que el pasado domingo chocó con un automóvil"><figure><amp-img alt="Dos de Mayo: falleció motociclista que el pasado domingo chocó con un automóvil" class="block " src="https://viapais.com.ar/resizer/ibXqb8hHVsl3cSYdAqsdwcE54VY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WGQVBPCGPRAIJAR6X5CLJ452YY.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/obera/dos-de-mayo-fallecio-motociclista-que-el-pasado-domingo-choco-con-un-automovil/" class="" title="Dos de Mayo: falleció motociclista que el pasado domingo chocó con un automóvil">Dos de Mayo: falleció motociclista que el pasado domingo chocó con un automóvil</a></h2><h3 class="article-section"><a href="/obera/" class="" title="Vía Oberá">Vía Oberá</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/eldorado/hipolito-yrigoyen-desmantelaron-un-complejo-de-cabanas-y-una-casa/" title="Hipólito Yrigoyen: desmantelaron un complejo de cabañas y una casa"><figure><amp-img alt="Hipólito Yrigoyen: desmantelaron un complejo de cabañas y una casa" class="block " src="https://viapais.com.ar/resizer/MQAW4PGIcD81JYQT2Pw-y2YGSzA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UITQ7GS5PBDAXKZ55RBYDUWBJM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/eldorado/hipolito-yrigoyen-desmantelaron-un-complejo-de-cabanas-y-una-casa/" class="" title="Hipólito Yrigoyen: desmantelaron un complejo de cabañas y una casa">Hipólito Yrigoyen: desmantelaron un complejo de cabañas y una casa</a></h2><h3 class="article-section"><a href="/eldorado/" class="" title="Vía Eldorado">Vía Eldorado</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/carlos-paz/recuperaron-en-parque-siquiman-elementos-robados-en-la-cumbre/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/V3qmSTBjCXVKdSbGiRYBGcyHm54=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GU2DKZDEMY4GEMTEHE3DSNBVGI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/carlos-paz/recuperaron-en-parque-siquiman-elementos-robados-en-la-cumbre/" class="" title="Recuperaron en Parque Síquiman elementos robados en La Cumbre">Recuperaron en Parque Síquiman elementos robados en La Cumbre</a></h2><h3 class="article-section"><a href="/carlos-paz/" class="" title="Vía Carlos Paz">Vía Carlos Paz</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/rosario/detuvieron-al-gasista-condenado-por-la-explosion-de-salta-2141/" title="El gasista. Carlos García fue condenado a cuatro años de reclusión por el delito de estrago culposo. (Crónica) "><figure><amp-img alt="El gasista. Carlos García fue condenado a cuatro años de reclusión por el delito de estrago culposo. (Crónica) " class="block " src="https://viapais.com.ar/resizer/lXMUSNlG4KxOZIfNnA6hYqQ9mwI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Z7GUX4EAZZDFPKAWAA4IOIELME.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/rosario/detuvieron-al-gasista-condenado-por-la-explosion-de-salta-2141/" class="" title="Detuvieron al gasista condenado por la explosión de Salta 2141">Detuvieron al gasista condenado por la explosión de Salta 2141</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/rosario/postergan-la-imputacion-al-joven-que-choco-y-mato-a-dos-personas/" title="Marcha en pedido de Justicia por David y Valentino Pizorno"><figure><amp-img alt="Marcha en pedido de Justicia por David y Valentino Pizorno" class="block " src="https://viapais.com.ar/resizer/IKOld1fJOqj1teJhLBwvHXXZLHw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ABOA4NKQKBDVZK7UHEHQNYFNOA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/rosario/postergan-la-imputacion-al-joven-que-choco-y-mato-a-dos-personas/" class="" title="Postergan la imputación al joven que chocó y mató a dos personas">Postergan la imputación al joven que chocó y mató a dos personas</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/eldorado/la-policia-de-misiones-refuerza-operativos-de-prevencion-en-zonas-rurales/" title="La Policía de Misiones refuerza operativos de prevención en zonas rurales"><figure><amp-img alt="La Policía de Misiones refuerza operativos de prevención en zonas rurales" class="block " src="https://viapais.com.ar/resizer/zyltjUSoLk8JXs9LLvsHrBCeWuQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5FQXJL2DIJD7PLMBRKNKH6IOB4.jpeg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/eldorado/la-policia-de-misiones-refuerza-operativos-de-prevencion-en-zonas-rurales/" class="" title="La Policía de Misiones refuerza operativos de prevención en zonas rurales">La Policía de Misiones refuerza operativos de prevención en zonas rurales</a></h2><h3 class="article-section"><a href="/eldorado/" class="" title="Vía Eldorado">Vía Eldorado</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/rafaela/los-detalles-del-secuestre-y-muerte-del-empresario-de-maria-juana/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/q9POIESbcJZyn4WTf2cVUt9454M=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MNRWKM3GGA3TSODGMNSTAY3EGY.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/rafaela/los-detalles-del-secuestre-y-muerte-del-empresario-de-maria-juana/" class="" title="Los detalles del secuestro y muerte del empresario de María Juana">Los detalles del secuestro y muerte del empresario de María Juana</a></h2><h3 class="article-section"><a href="/rafaela/" class="" title="Vía Rafaela">Vía Rafaela</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/san-rafael/robaron-50000-televisores-y-una-computadora/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/p2yNJ_Hrdz_N4H2Kqo1lZyDq1U0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MUZWCZTCMIZTCZBRMUYDGMDDMM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/san-rafael/robaron-50000-televisores-y-una-computadora/" class="" title="Robaron $50.000, televisores y una computadora ">Robaron $50.000, televisores y una computadora </a></h2><h3 class="article-section"><a href="/san-rafael/" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/buenos-aires/confirmaron-el-procesamiento-para-el-hombre-que-secuestro-a-la-nina-m-y-seguira-detenido/" title="Carlos Savanz"><figure><amp-img alt="Carlos Savanz" class="block " src="https://viapais.com.ar/resizer/z8v9u5IPGM7K5xcgF-Pb0-Uryo8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EOTKP65PUFDC3NYMSRA2NPCMQM.png" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/buenos-aires/confirmaron-el-procesamiento-para-el-hombre-que-secuestro-a-la-nina-m-y-seguira-detenido/" class="" title="Confirmaron el procesamiento para el hombre que secuestró a la niña M. y seguirá detenido">Confirmaron el procesamiento para el hombre que secuestró a la niña M. y seguirá detenido</a></h2><h3 class="article-section"><a href="/buenos-aires/" class="" title="Vía BA Ciudad">Vía BA Ciudad</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/eldorado/decomisan-media-tonelada-de-marihuana-en-eldorado/" title="Decomisan media tonelada de marihuana en Eldorado"><figure><amp-img alt="Decomisan media tonelada de marihuana en Eldorado" class="block " src="https://viapais.com.ar/resizer/o0hSU15XOA7zZAVbL-7Z1a2KTQI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PMT4TM46SRFBZN6DDIVVD7OPXQ.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/eldorado/decomisan-media-tonelada-de-marihuana-en-eldorado/" class="" title="Decomisan media tonelada de marihuana en Eldorado">Decomisan media tonelada de marihuana en Eldorado</a></h2><h3 class="article-section"><a href="/eldorado/" class="" title="Vía Eldorado">Vía Eldorado</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fddKnvdGFd4Ie',
                      next: '#glider-next-f0fddKnvdGFd4Ie'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/coronavirus-en-argentina-nuevo-record-de-29472-casos-en-las-ultimas-24-horas/" title="Argentina ayer superó los 16 mil casos confirmados. (AP)"><figure><amp-img alt="Argentina ayer superó los 16 mil casos confirmados. (AP)" class="block " src="https://viapais.com.ar/resizer/XQf8vMc3B9-5A1Bc5mPl00XbiCQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YQVS22BXAJC6DLPTFFQSCLZB4Q.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-nuevo-record-de-29472-casos-en-las-ultimas-24-horas/" class="" title="Coronavirus en Argentina: nuevo récord de 29.472 casos en las últimas 24 horas">Coronavirus en Argentina: nuevo récord de 29.472 casos en las últimas 24 horas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/por-orden-del-gobierno-todos-los-partidos-de-futbol-en-el-amba-deberan-terminar-antes-de-las-20-el-nuevo-cronograma/" title="Pelota"><figure><amp-img alt="Pelota" class="block " src="https://viapais.com.ar/resizer/kx78Bq6m9M351uer_HyaHUEalD0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HI7PZSDSUNCWRIQPERJFIFYHB4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/por-orden-del-gobierno-todos-los-partidos-de-futbol-en-el-amba-deberan-terminar-antes-de-las-20-el-nuevo-cronograma/" class="" title="Por orden del Gobierno, los partidos de fútbol en el AMBA deben terminar antes de las 20: el nuevo cronograma">Por orden del Gobierno, los partidos de fútbol en el AMBA deben terminar antes de las 20: el nuevo cronograma</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/fallecio-helen-mccrory-la-actriz-de-peaky-blinders-y-harry-potter/" title="Helen McCrory"><figure><amp-img alt="Helen McCrory" class="block " src="https://viapais.com.ar/resizer/HJPmIiKSNXjmirMsV236oFlMaY8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NJUEVTRSIBF2FOMFX6HGEKMFBI.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/fallecio-helen-mccrory-la-actriz-de-peaky-blinders-y-harry-potter/" class="" title="Falleció Helen McCrory, la actriz de Peaky Blinders y Harry Potter ">Falleció Helen McCrory, la actriz de Peaky Blinders y Harry Potter </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/carlos-tevez-y-enrique-pineyro-presentaron-una-demanda-para-no-pagar-el-impuesto-a-la-grandes-fortunas/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/r6-pH3fqLbsabqke1CFkyoxg40o=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3UOKTQ4H5JAEDOBPIGQPOTRPDE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/carlos-tevez-y-enrique-pineyro-presentaron-una-demanda-para-no-pagar-el-impuesto-a-la-grandes-fortunas/" class="" title="Carlos Tevez y Enrique Piñeyro presentaron una demanda para no pagar el impuesto a la grandes fortunas">Carlos Tevez y Enrique Piñeyro presentaron una demanda para no pagar el impuesto a la grandes fortunas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/los-5-mejores-thrillers-para-ver-en-netflix/" title="Thriller &quot;Corre&quot; de Netflix." target="_blank"><figure><amp-img alt="Thriller &quot;Corre&quot; de Netflix." class="block " src="https://viapais.com.ar/resizer/WPJXjfzb22XlEqa6tugfBEIQbX4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IOEKS3UOJRCONC7A245LISPNRE.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/los-5-mejores-thrillers-para-ver-en-netflix/" class="" title="Los 5 mejores thrillers para ver en Netflix" target="_blank">Los 5 mejores thrillers para ver en Netflix</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/un-fiscal-denuncio-a-mauricio-macri-por-instigacion-al-delito-y-desobediencia/" title="(Archivo)."><figure><amp-img alt="(Archivo)." class="block " src="https://viapais.com.ar/resizer/bxkw26GoMMthIV653vJ4zbvcAP8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/K3YY5YBENJAZHNX5XE2XZYPNO4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/un-fiscal-denuncio-a-mauricio-macri-por-instigacion-al-delito-y-desobediencia/" class="" title="Un fiscal denunció a Mauricio Macri por “instigación al delito y desobediencia”">Un fiscal denunció a Mauricio Macri por “instigación al delito y desobediencia”</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/tiroteo-en-estados-unidos-ocho-muertos-y-varios-heridos-en-una-empresa-de-correos/" title="Tiroteo en Estados Unidos: ocho muertos y varios heridos en una empresa de correos"><figure><amp-img alt="Tiroteo en Estados Unidos: ocho muertos y varios heridos en una empresa de correos" class="block " src="https://viapais.com.ar/resizer/OVOZx4h90L3cImZovNxo1WMFdCY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VO5QF5B5ZVHFVLSCXPDJ7BONMA.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/tiroteo-en-estados-unidos-ocho-muertos-y-varios-heridos-en-una-empresa-de-correos/" class="" title="Tiroteo en Estados Unidos: ocho muertos y varios heridos en una empresa de correos">Tiroteo en Estados Unidos: ocho muertos y varios heridos en una empresa de correos</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/luis-miguel-tiene-una-enfermedad-de-oido-cual-es-y-como-le-afecta/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/sXJYk9BDJlzv7h0I8nsAzJmP3oI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/X6IHCI2QKJBHHKWUZ7WQRH2VH4.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/luis-miguel-tiene-una-enfermedad-de-oido-cual-es-y-como-le-afecta/" class="" title="Luis Miguel tiene una enfermedad de oído: cuál es y cómo le afecta">Luis Miguel tiene una enfermedad de oído: cuál es y cómo le afecta</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/la-increible-historia-de-un-gato-que-se-convirtio-en-jefe-de-policia/" title="Gato"><figure><amp-img alt="Gato" class="block " src="https://viapais.com.ar/resizer/CXr60QTQJlblNBDYfgyOcpBcBUA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G74UPCWMSBEIZPD26CVHYBCL2I.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/la-increible-historia-de-un-gato-que-se-convirtio-en-jefe-de-policia/" class="" title="La increíble historia de un gato que se convirtió en jefe de Policía ">La increíble historia de un gato que se convirtió en jefe de Policía </a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image "><a href="/argentina/el-sector-gastronomico-asegura-que-no-acataran-las-nuevas-medidas-de-restriccion/" title="El sector gastronómico asegura que no acatarán las nuevas medidas de restricción"><figure><amp-img alt="El sector gastronómico asegura que no acatarán las nuevas medidas de restricción" class="block " src="https://viapais.com.ar/resizer/VV_hWuuLZWmv-9nR24RQ5bIUoNk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DD3WM7LL4NAOLMAQ2C3VTBGHPM.jpg" sizes="" width="307" height="173" layout="responsive"><div></div></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/el-sector-gastronomico-asegura-que-no-acataran-las-nuevas-medidas-de-restriccion/" class="" title="El sector gastronómico asegura que no acatarán las nuevas medidas de restricción">El sector gastronómico asegura que no acatarán las nuevas medidas de restricción</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fG63QF3H3c2QP',
                      next: '#glider-next-f0fG63QF3H3c2QP'
                    }
                  });</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/salta/">Vía<span>Salta</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/t5tQONSx7ANwIhifs/default.js?d=567" defer=""></script><script type="application/javascript">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</script></body></html>