<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script><meta name="arc-env" content="grupoclarin"/><meta charset="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="378866559546689"/><meta property="fb:app_id" content="1906892899540661"/><meta name="og:title" content="Terminal Fluvial de Iguazú: la obra estará finalizada en marzo | Vía Iguazú"/><meta name="og:type" content="article"/><meta name="og:description" content="El avance de la obra está en un 95 por ciento, faltan las terminaciones de pinturas y colocación de artefactos eléctricos"/><meta name="og:site_name" content="Vía País"/><meta name="og:url" content="https://viapais.com.ar/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/"/><meta property="og:image" content="https://viapais.com.ar/resizer/LL3TQeUIUxSyxEuRf2NIQKUUT6Y=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UV7HEDTMIRCBNJIA2D6RHAOYLQ.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Terminal Fluvial de Iguazú: la obra estará finalizada en marzo | Vía Iguazú"/><meta name="twitter:description" content="El avance de la obra está en un 95 por ciento, faltan las terminaciones de pinturas y colocación de artefactos eléctricos"/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/LL3TQeUIUxSyxEuRf2NIQKUUT6Y=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UV7HEDTMIRCBNJIA2D6RHAOYLQ.jpg"/><meta name="title" content="Terminal Fluvial de Iguazú: la obra estará finalizada en marzo | Vía Iguazú"/><meta name="description" content="El avance de la obra está en un 95 por ciento, faltan las terminaciones de pinturas y colocación de artefactos eléctricos"/><meta name="dc.title" content="Terminal Fluvial de Iguazú: la obra estará finalizada en marzo | Vía Iguazú"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Terminal Fluvial de Iguazú: la obra estará finalizada en marzo | Vía Iguazú</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="SBBYTTXJDZHTROTE2PGYXCGJAQ"/><meta name="cXenseParse:gcn-categories" content="Vía Iguazú"/><meta name="cXenseParse:recs:publishtime" content="2020-12-23T19:41:15-03:00"/><meta name="pubdate" content="2020-12-23T19:41:15-03:00"/><meta name="lastmod" content="2020-12-23T19:41:15-03:00"/><meta name="news_keywords" content="terminal fluvial de iguazú,corredor turístico,Subsecretaría  de Gestión Estratégica de Misiones,Iguazú,turistas,mejoras en oficinas de Prefectura y Migraciones,turismo en Misiones,Terminal Fluvial  de Puerto Iguazú,Puerto Iguazú,Subsecretaría  de Gestión Estratégica de Misiones,servicios de embarque,corredor turístico"/><meta name="keywords" content="terminal fluvial de iguazú,corredor turístico,Subsecretaría  de Gestión Estratégica de Misiones,Iguazú,turistas,mejoras en oficinas de Prefectura y Migraciones,turismo en Misiones,Terminal Fluvial  de Puerto Iguazú,Puerto Iguazú,Subsecretaría  de Gestión Estratégica de Misiones,servicios de embarque,corredor turístico"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/"
  },
  "headline": "Terminal Fluvial de Iguazú: la obra estará finalizada en marzo",
  "image": [
    "https://viapais.com.ar/resizer/LL3TQeUIUxSyxEuRf2NIQKUUT6Y=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UV7HEDTMIRCBNJIA2D6RHAOYLQ.jpg"
  ],
  "datePublished": "2020-12-23T19:41:15-03:00",
  "dateModified": "2020-12-23T19:41:15-03:00",
  "author": {
    "@type": "Person",
    "name": "Julieta Padula"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "El avance de la obra está en un 95 por ciento, faltan las terminaciones de pinturas y colocación de artefactos eléctricos"
}</script><script>dataLayer=[{"articleId":"SBBYTTXJDZHTROTE2PGYXCGJAQ","section":"iguazu","tags":"terminal fluvial de iguazú|corredor turístico|Subsecretaría  de Gestión Estratégica de Misiones|Iguazú|turistas|mejoras en oficinas de Prefectura y Migraciones|turismo en Misiones","author":"Julieta Padula","publishDate":"23-12-2020","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"informacion-general"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><link async="" rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:100,300,400,700|Source+Serif+Pro:400,600,700|Nunito+Sans:800,900&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=440"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=440"/><link rel="amphtml" href="/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/?outputType=amp"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-b673d700-fbea-43ec-9579-de547e8b495f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsiyqx7dzwdq-f-25e027a2d-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2264dffe","ak.r":36638,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57070,"ak.gh":"23.32.17.136","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1608764807","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==UzO2GANu9zQl27MbTv8r4GWMu5Kp9D2KCAxdDemThFeS+Ci6iuk+ea3ODq7iYMDYoRIcm78sQzTvVCeUCuDdhkEZQj2KWrdFcqXrjtbXdS0qClgAvicY1UNcNaoNTXijOJspGt3apxFQcdLmfTJdzXcua052TurKhN3FTnQCs0yq78ByxbxR3UGIXwD6krujra9BpVt/iHQmyslyOpEV44A4HoL8SlZpMva9H1Z4vS43SSE6ys5ysJiv8UEwBj+DdBMTg2bUAVZX+bB/Q6CbzfCXZLn183zhwooAlzWlhdSmpaHRXxlb1rAzySaGOkjHGWjwL4won3dRk+cgDm0ksFj8q7YeJY+AmuRWYrzydpDlSWbD13+PKcKoyhKeoykE11+ce3PjODoiIjuuDy17HzB8BaMa9kG/a3OtuOiEMhE=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app"><amp-install-serviceworker src="/pf/resources/js/sw.js?d=440" data-iframe-src="/pf/resources/html/install-sw.html?d=440" layout="nodisplay"></amp-install-serviceworker><header class="relative header2"><div class="container"><div class="head relative via-pais via-iguazu"><div class="logo pb0 inline-block"><a class="" href="/iguazu/">Vía<span class="pais">Iguazú</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><section><div class="title pt2">VÍA INTERNACIONAL</div><section><h2 class="relative"><a href="https://viapais.com.mx/mexico/">VÍA MEXICO</a></h2></section></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaIguazu.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block undefined"><a href="/argentina/">VIA PAIS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="https://viapais.com.mx/mexico/">MEXICO</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container"><div class="clearfix"><div id="ntop" data-section="iguazu" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Terminal Fluvial de Iguazú: la obra estará finalizada en marzo</h1><div class="story-meta"><div class="story-meta-sections"><a href="/iguazu/" class="bold primary-color uppercase section">Vía Iguazú</a><span class="uppercase primary-color bold h6 "><a href="/informacion-general/">Información General</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">miércoles, 23 de diciembre de 2020</strong></span><span class="uppercase primary-color bold h6 time"><time>19:41<!-- -->hs</time></span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">El avance de la obra está en un 95 por ciento, faltan las terminaciones de pinturas y colocación de artefactos eléctricos</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" data-param-text="https://viapais.com.ar/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/" data-param-url="https://viapais.com.ar/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" data-param-text="Terminal Fluvial de Iguazú: la obra estará finalizada en marzo - " data-param-url="https://viapais.com.ar/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" data-param-text="https://viapais.com.ar/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/" data-param-url="https://viapais.com.ar/iguazu/terminal-fluvial-de-iguazu-la-obra-estara-finalizada-en-marzo/"></amp-social-share></li></ul><figure class="m0"><amp-img src="https://viapais.com.ar/resizer/ImM9hr9HXg-vYSEyLxN59K8jyq8=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UV7HEDTMIRCBNJIA2D6RHAOYLQ.jpg" width="360" height="202" layout="responsive" alt="Terminal Fluvial de Iguazú: la obra estará finalizada en marzo"></amp-img><figcaption>Corredor turístico que  facilitará los servicios de embarque de pasajeros</figcaption></figure><div><a href="/autor/jpadula/" title="Julieta Padula">Julieta Padula</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>La  <b>Terminal Fluvial de Puerto Iguazú</b> se encuentra en la<b> etapa final de construcción</b>, y solo le faltan detalles como pintura y agregado de artefactos eléctricos, para su concreción. Este <b>corredor turístico</b> facilitará los <b>servicios de embarque de pasajeros en el puerto de Iguazú</b> y unirá a 31 localidades ribereñas de las provincias de <b>Buenos Aires, Entre Ríos, Santa Fe, Corrientes, Misiones, Chaco y Formosa.</b></p><p>“La Terminal Fluvial tiene como fin atender a la <b>demanda local, cotidiana, darle seguridad</b> en un sentido, visto que los <b>pasajeros van a estar esperando en un área segura y controlada. </b>También<b> contará con una pasarela</b> que conecta el sector superior directamente con la Terminal Fluvial”, dijo el arquitecto de la <b>Subsecretaría  de Gestión Estratégica de Misiones</b>, Lino Forgeroni. También aclaró que el edificio está ubicado en un área segura, absolutamente cercada, hasta allí van a poder llega<b>r turistas y vecinos para realizar una foto </b>o para compartir unos minutos en el sitio con la hermosa vista del puerto.</p><p>“Es una primera etapa de lo que ojalá sea una renovación completa del Puerto, esta obra va a atender especialmente a quienes realicen los<b> paseos habituales turísticos</b> y contará con espacio para la <b>compra de tickets</b>” afirmó  el arquitecto. Además mencionó el <b>mejoramiento de los  muelles existentes</b> y <b>oficinas administrativas de Prefectura y Migraciones.</b></p></section><div class="container"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/terminal-fluvial-de-iguazu/" class="color-inherit">terminal fluvial de iguazú</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/corredor-turistico/" class="color-inherit">corredor turístico</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/subsecretaria-de-gestion-estrategica-de-misiones/" class="color-inherit">Subsecretaría  de Gestión Estratégica de Misiones</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/iguazu/" class="color-inherit">Iguazú</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/turistas/" class="color-inherit">turistas</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/mejoras-en-oficinas-de-prefectura-y-migraciones/" class="color-inherit">mejoras en oficinas de Prefectura y Migraciones</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/turismo-en-misiones/" class="color-inherit">turismo en Misiones</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/1350934-poco-a-poco-avanza-la-construccion-de-la-terminal-fluvial/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/dW6q2V_6gFt1CxQETgvX1LNbGyI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GFRWKNLBGRQWEZRVMIZDCN3BHE.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/1350934-poco-a-poco-avanza-la-construccion-de-la-terminal-fluvial/" class="" title="Poco a poco, avanza la construcción de la Terminal Fluvial">Poco a poco, avanza la construcción de la Terminal Fluvial</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/1288482-terminales-fluviales-el-proyecto-que-revaloriza-los-puertos-misioneros-y-que-ya-avanza-en-iguazu/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/MUyT6YF09K7u0WyKqHRGcokiWnQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GVSGKZRXGJSDOMZRGQ3DMNDGGI.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/1288482-terminales-fluviales-el-proyecto-que-revaloriza-los-puertos-misioneros-y-que-ya-avanza-en-iguazu/" class="" title="Terminales Fluviales: el proyecto que revaloriza los puertos misioneros y que ya avanza en Iguazú">Terminales Fluviales: el proyecto que revaloriza los puertos misioneros y que ya avanza en Iguazú</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container"><div class="clearfix"><div id="nrectangle2" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container"><div class="clearfix"><div id="nrectangle3" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container"><div class="clearfix"><div id="nrectangle1" data-section="iguazu" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><section class="clearfix featured undefined" id=""><div class="container"><div class=""><hr class="color-inherit hr"/></div><h2 class="h2 boldbold mb2">TE PUEDE INTERESAR</h2><div class="group-childs"><div class="clearfix flex flex-wrap mb1 top-section"><div class="col col-12 sm-col-12 md-col-8 px1 pnr2 pnl0 relative main-card"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/cumbre-en-la-rosada-por-la-vacunacion-y-el-cierre-de-fronteras/" title="Reunión en Casa Rosada (Foto: Presidencia)"><figure><amp-img src="https://viapais.com.ar/resizer/A50eErqH6GcjGIMklOqiwPCTZYU=/632x356/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SX7GVUGCKFH3BNYXDUUJNBI6AY.jpeg" alt="Reunión en Casa Rosada (Foto: Presidencia)" class="" height="356" width="632" layout="responsive"></amp-img><figcaption class="hide">Reunión en Casa Rosada (Foto: Presidencia)</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/cumbre-en-la-rosada-por-la-vacunacion-y-el-cierre-de-fronteras/" class="" title="El Gobierno anunció la suspensión de vuelos y el cierre de frontera con países limítrofes">El Gobierno anunció la suspensión de vuelos y el cierre de frontera con países limítrofes</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-12 md-col-4 px1 pnr0 pnl0 relative secondary"><div class="col col-12 sm-col-6 md-col-12"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/carlos-paz/comunidad-acp-la-lista-que-suena-con-poner-de-pie-al-club-atletico-carlos-paz/" title="Club Atlético Carlos Paz"><figure><amp-img src="https://viapais.com.ar/resizer/uP3tUQJ9aOjtnuVwi8gPSNgcDCw=/620x275/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/33MR4AB5L5EHBG2SGYJ3U7A4PE.jpeg" alt="Club Atlético Carlos Paz" class="" height="275" width="620" layout="responsive"></amp-img><figcaption class="hide">Club Atlético Carlos Paz</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/carlos-paz/comunidad-acp-la-lista-que-suena-con-poner-de-pie-al-club-atletico-carlos-paz/" class="" title="Comunidad A.C.P: la lista que sueña con poner de pie al Club Atlético Carlos Paz ">Comunidad A.C.P: la lista que sueña con poner de pie al Club Atlético Carlos Paz </a></h2><h3 class="article-section"><a href="/carlos-paz/" class="" title="Vía Carlos Paz">Vía Carlos Paz</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 md-col-12"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/parana/la-navidad-de-nahir-galarza-en-el-penal-de-parana/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/TY3R_DI0aQutk2DayWWPkHeFTiA=/620x275/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GU4WKNBQGY4WINZWMM4DKOJYGQ.jpg" alt="" class="" height="275" width="620" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/parana/la-navidad-de-nahir-galarza-en-el-penal-de-parana/" class="" title="La navidad de Nahir Galarza en el penal de Paraná">La navidad de Nahir Galarza en el penal de Paraná</a></h2><h3 class="article-section"><a href="/parana/" class="" title="Vía Paraná">Vía Paraná</a></h3></div><div class="article-icon"></div></div></article></div></div></div><div class="border-top border-bottom middle-section"><div class="container"><div class="clearfix"><div id="nrectangle5m" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle5m'); });</script></div></div></div></div><div class="clearfix bottom-section flex flex-wrap"><div class="relative col col-12 sm-col-6 md-col-4 pnr0 pnl0"><div class="card-banner"><div class="container"><div class="clearfix"><div id="nrectangle6" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle6'); });</script></div></div></div></div></div><div class="relative col col-12 sm-col-6 md-col-4 px1 pnr0 pnl0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/segun-el-indec-en-noviembre-una-familia-tipo-requirio-un-minimo-de-casi-79-mil-pesos/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/WLFdiv1v5z5Ke0oR-JrfPu-5gFU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZRTSZTDME3GGN3CG44WMNJRG4.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/segun-el-indec-en-noviembre-una-familia-tipo-requirio-un-minimo-de-casi-79-mil-pesos/" class="" title="Según el Indec, en noviembre una familia tipo requirió un mínimo de casi 79 mil pesos">Según el Indec, en noviembre una familia tipo requirió un mínimo de casi 79 mil pesos</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="relative col col-12 sm-col-6 md-col-4 px1 pnr0 pnl0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/femicidio-en-barrio-san-martin-carla-oviedo-recibio-cuatro-disparos-en-el-torax/" title="Femicidio seguido de suicidio en barrio San Martín"><figure><amp-img src="https://viapais.com.ar/resizer/AmJzx5AkTu0tJJg7TAXVhHQohvE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/INORBGZRO5BXXFAQMITN4YZEFI.jpeg" alt="Femicidio seguido de suicidio en barrio San Martín" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Femicidio seguido de suicidio en barrio San Martín</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/femicidio-en-barrio-san-martin-carla-oviedo-recibio-cuatro-disparos-en-el-torax/" class="" title="Femicidio en barrio San Martín: Carla Oviedo recibió cuatro disparos en el tórax">Femicidio en barrio San Martín: Carla Oviedo recibió cuatro disparos en el tórax</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div></div></div></div></section><section class="big-card undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2"><a href="/temas/coronavirus/">CORONAVIRUS</a></h2><div class="group-childs clearfix flex flex-wrap"><div class="col md-col-6 main-card"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/cumbre-en-la-rosada-por-la-vacunacion-y-el-cierre-de-fronteras/" title="Reunión en Casa Rosada (Foto: Presidencia)"><figure><amp-img src="https://viapais.com.ar/resizer/v3lZUEICThktAjwZbHrRo1AvDvg=/639x459/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SX7GVUGCKFH3BNYXDUUJNBI6AY.jpeg" alt="Reunión en Casa Rosada (Foto: Presidencia)" class="" height="459" width="639" layout="responsive"></amp-img><figcaption class="hide">Reunión en Casa Rosada (Foto: Presidencia)</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/cumbre-en-la-rosada-por-la-vacunacion-y-el-cierre-de-fronteras/" class="" title="El Gobierno anunció la suspensión de vuelos y el cierre de frontera con países limítrofes">El Gobierno anunció la suspensión de vuelos y el cierre de frontera con países limítrofes</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="col md-col-6 flex flex-wrap"><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/obera/coronavirus-fallecio-la-mujer-de-25-de-mayo-que-se-encontraba-internada-en-el-samic-de-obera/" title="Coronavirus: falleció la mujer de 25 de Mayo que se encontraba internada en el SAMIC de Oberá"><figure><amp-img src="https://viapais.com.ar/resizer/ph-phU1QmBYkiSrvWRSegvoBPYQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VYYXEQYNI5A3ZOZLMEJGYLAFFI.jpg" alt="Coronavirus: falleció la mujer de 25 de Mayo que se encontraba internada en el SAMIC de Oberá" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Coronavirus: falleció la mujer de 25 de Mayo que se encontraba internada en el SAMIC de Oberá</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/obera/coronavirus-fallecio-la-mujer-de-25-de-mayo-que-se-encontraba-internada-en-el-samic-de-obera/" class="" title="Coronavirus: falleció la mujer de 25 de Mayo que se encontraba internada en el SAMIC de Oberá">Coronavirus: falleció la mujer de 25 de Mayo que se encontraba internada en el SAMIC de Oberá</a></h2><h3 class="article-section"><a href="/obera/" class="" title="Vía Oberá">Vía Oberá</a></h3></div><div class="article-icon"></div></div></article></div><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/carlos-paz/se-suman-11-nuevos-contagios-de-covid-19-este-miercoles-en-carlos-paz/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/CjR9r-TvFEy3WMfz3fvIjZbxC6U=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HA4TINRRGBQTGY3GGU3GIZBXMM.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/carlos-paz/se-suman-11-nuevos-contagios-de-covid-19-este-miercoles-en-carlos-paz/" class="" title="Se suman 11 nuevos contagios de Covid-19 este miércoles en Carlos Paz ">Se suman 11 nuevos contagios de Covid-19 este miércoles en Carlos Paz </a></h2><h3 class="article-section"><a href="/carlos-paz/" class="" title="Vía Carlos Paz">Vía Carlos Paz</a></h3></div><div class="article-icon"></div></div></article></div><div class="col sm-col-6 first-image"><div class="small-banner text-center"><div class="container"><div class="clearfix"><div id="nrectangle7" data-section="home" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle7'); });</script></div></div></div></div></div><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/vacuna-contra-el-covid-19-quienes-seran-los-primeros-cordobeses-en-recibirla/" title="Vacuna rusa"><figure><amp-img src="https://viapais.com.ar/resizer/D9bQLWut4ycW-kTtkk6D1tMetfI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/VX7IODS5AFGMPKPBKHJ3DPFLFY.jpg" alt="Vacuna rusa" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Vacuna rusa</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/vacuna-contra-el-covid-19-quienes-seran-los-primeros-cordobeses-en-recibirla/" class="" title="Vacuna contra el Covid-19: quiénes serán los primeros cordobeses en recibirla">Vacuna contra el Covid-19: quiénes serán los primeros cordobeses en recibirla</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div></div></div></div></section><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="iguazu"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="uxu_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white"></div><div id="uxu_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><div><img
                      id="uxu_ad_icon"
                      onClick="adUXU.hide()"
                      src="data:image/png;base64,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"
                      style="
                        cursor: pointer;
                        width: 40px;
                        position: absolute;
                        z-index: 10002"
                      alt="adUXU"
                    /></div><div id="nuxu" data-section="iguazu"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/iguazu/">Vía<span>Iguazú</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4102 .</li><li>Todos los derechos reservados © 2016-<!-- -->2020</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/t5tQONSx7ANwIhifs/default.js?d=440" defer=""></script><script type="application/javascript">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</script></body></html>