<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/uk2aCn6ZunTfxE_70llQN2nZ9cY=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HWDZ37RKWFC4FIVRQG6LEYAHLQ.jpeg"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="378866559546689"/><meta property="fb:app_id" content="1906892899540661"/><meta property="og:title" content="Puerto Esperanza: buscan a un adolescente de 14 años | Vía Iguazú"/><meta property="og:type" content="article"/><meta property="og:description" content="Se trata de Dangelo Nazareno Morinigo,  quien según la denuncia de su madre, salió a las 12:30 de ayer de su domicilio ubicado en el barrio Nueva Esperanza 1 y hasta el momento no regresó."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/"/><meta property="og:image" content="https://viapais.com.ar/resizer/vfHvw6ivvq9DgkNEIWmibzob9qw=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HWDZ37RKWFC4FIVRQG6LEYAHLQ.jpeg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Puerto Esperanza: buscan a un adolescente de 14 años | Vía Iguazú"/><meta name="twitter:description" content="Se trata de Dangelo Nazareno Morinigo,  quien según la denuncia de su madre, salió a las 12:30 de ayer de su domicilio ubicado en el barrio Nueva Esperanza 1 y hasta el momento no regresó."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/vfHvw6ivvq9DgkNEIWmibzob9qw=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HWDZ37RKWFC4FIVRQG6LEYAHLQ.jpeg"/><meta name="title" content="Puerto Esperanza: buscan a un adolescente de 14 años | Vía Iguazú"/><meta name="description" content="Se trata de Dangelo Nazareno Morinigo,  quien según la denuncia de su madre, salió a las 12:30 de ayer de su domicilio ubicado en el barrio Nueva Esperanza 1 y hasta el momento no regresó."/><meta name="dc.title" content="Puerto Esperanza: buscan a un adolescente de 14 años | Vía Iguazú"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="noindex"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/"/><link rel="next" href="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-2-anos/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Puerto Esperanza: buscan a un adolescente de 14 años | Vía Iguazú</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="MFCVZKG2KZE5PKGQLDTZEPFXHI"/><meta name="cXenseParse:gcn-categories" content="Vía Iguazú"/><meta name="cXenseParse:recs:publishtime" content="2022-05-19T11:13:55-03:00"/><meta name="pubdate" content="2022-05-19T11:13:55-03:00"/><meta name="lastmod" content="2022-05-19T11:13:56-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/"
  },
  "headline": "Puerto Esperanza: buscan a un adolescente de 14 años",
  "image": [
    "https://viapais.com.ar/resizer/vfHvw6ivvq9DgkNEIWmibzob9qw=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HWDZ37RKWFC4FIVRQG6LEYAHLQ.jpeg"
  ],
  "datePublished": "2022-05-19T11:13:55-03:00",
  "dateModified": "2022-05-19T11:13:56-03:00",
  "author": {
    "@type": "Person",
    "name": "Jimena Leguizamón",
    "url": "https://viapais.com.ar/autor/jleguizamon"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Se trata de Dangelo Nazareno Morinigo,  quien según la denuncia de su madre, salió a las 12:30 de ayer de su domicilio ubicado en el barrio Nueva Esperanza 1 y hasta el momento no regresó."
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1343"/><link rel="amphtml" href="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1343"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Iguazú","item":"https://viapais.com.ar/iguazu"},{"@type":"ListItem","position":3,"name":"Búsqueda de personas","item":"https://viapais.com.ar/temas/busqueda-de-personas"},{"@type":"ListItem","position":4,"name":"Puerto Esperanza: buscan a un adolescente de 14 años","item":"https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Policiales","item":"https://viapais.com.ar/policiales"},{"@type":"ListItem","position":3,"name":"Búsqueda de personas","item":"https://viapais.com.ar/temas/busqueda-de-personas"},{"@type":"ListItem","position":4,"name":"Puerto Esperanza: buscan a un adolescente de 14 años","item":"https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"MFCVZKG2KZE5PKGQLDTZEPFXHI","section":"iguazu","sectionName":"Vía Iguazú","site":"Vía Iguazú","tags":"Búsqueda de personas|Adolescencia|Investigación","author":"Jimena Leguizamón","publishDate":"19-05-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"policiales"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['iguazu']);googletag.pubads().setTargeting('categoria-viapais', ['policiales']);
                googletag.pubads().setTargeting('tags', ['Busqueda de personas','Adolescencia','Investigacion']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-0bfa91c9-a96c-45ff-89bd-905096b01cbb","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3veueyugmdya-f-acb49f933-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"18f8a567","ak.r":34010,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":40054,"ak.gh":"23.221.73.62","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652973808","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==xHWnfmYHt/VfmtKjzfbe8RDH/V5fOsBU+CKkhGG6ZgO11BFDw0LFeIP4HU8lxImR7JuFOiGEPo8UWE1ZSL1fGGKAxkhRvXSi5kfHwjyKh9cERN/fQiNy6EcVpTJyH2hfaOhrQrR9LPOqc77kQ2GSJcnqpq9s5cEZNf0D5ak0Em0yGZdb6wYIv08L4HnZnxn3BeE6S/0t5Rie7bs+1cd9pHXQau8msHJbZ7aSQrMey3r8vk0BXJXM2j21t/4KWOak9AT/lkoOUOHWjpwA+1Yu1XJWUorDgM+T0Q14uo0S79AbeE0mEotxZrbQLtAxQFAivYY/QrbmhqV8ESQG24Z+LzK6KJ5intzI23AnD+h2bt696MTs2wt9P33sS/mRlBG1IElBqYaU3tY6s2Q/ioDOvsYI+jJf2P97RkH5zmfjbRA=","ak.pv":"18","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-iguazu"><div class="logo pb0 inline-block"><a class="" href="/"><span class="pais"><figure><amp-img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1343" width="110" height="32.5" layout="fixed"></amp-img></figure></span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/streaming/">Vía Streaming</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimiento</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2><h2><a href="/cordoba/transporte/">Transporte</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaIguazu.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/streaming">Vía Streaming</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="iguazu" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Puerto Esperanza: buscan a un adolescente de 14 años</h1><div class="story-meta"><div class="story-meta-sections"><a href="/iguazu/" class="bold primary-color uppercase section">Noticias de Iguazú</a><span class="uppercase primary-color bold h6 "><a href="/policiales/">Policiales</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">jueves, 19 de mayo de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-05-19T11:13:55-03:00">11:13</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Se trata de Dangelo Nazareno Morinigo,  quien según la denuncia de su madre, salió a las 12:30 de ayer de su domicilio ubicado en el barrio Nueva Esperanza 1 y hasta el momento no regresó.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/" data-param-url="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Puerto Esperanza: buscan a un adolescente de 14 años - " data-param-url="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/" data-param-url="https://viapais.com.ar/iguazu/puerto-esperanza-buscan-a-un-adolescente-de-14-anos/"></amp-social-share></li></ul><figure class="m0"><img alt="Puerto Esperanza: buscan a un adolescente de 14 años." class="block " src="https://viapais.com.ar/resizer/uk2aCn6ZunTfxE_70llQN2nZ9cY=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HWDZ37RKWFC4FIVRQG6LEYAHLQ.jpeg" sizes="auto" width="982px" data-hero="" importance="high" height="551px"/><figcaption class="">Puerto Esperanza: buscan a un adolescente de 14 años. Foto: policía de misiones</figcaption></figure><div><a href="/autor/jleguizamon/" title="Jimena Leguizamón">Jimena Leguizamón</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Familiares y la policía de Misiones buscan a<b> Dangelo Nazareno Morinigo de 14 años</b>, quien según la denuncia de su madre en la comisaría de la Mujer de la localidad de<b> Puerto Esperanza, salió a las 12:30 horas de ayer</b>, de su domicilio ubicado en el<b> barrio Nueva Esperanza 1</b> y hasta el momento no regresó.</p><figure><amp-img alt="Puerto Esperanza: buscan a un adolescente de 14 años." class="block " src="https://viapais.com.ar/resizer/9J_y8MIT7KsA9NI0lBtZ77ElP1I=/982x480/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HWDZ37RKWFC4FIVRQG6LEYAHLQ.jpeg" width="982" height="480" layout="responsive"></amp-img><figcaption class="">Puerto Esperanza: buscan a un adolescente de 14 años. Foto: policía de misiones</figcaption></figure><p><b>Dangelo</b> es de <b>tez trigueña</b>, de <b>contextura delgada,</b> mide <b>1,60 de altura</b>, tiene los <b>ojos de color,</b> el <b>cabello corto negro</b>. Al momento de salir de su casa, <b>vestía un buzo de color azul, una campera amarilla con capucha, una remera verde y calzaba zapatillas de color azul.</b></p><p>Cualquier información sobre el paradero del jovencito, comunicarse con la <b>línea gratuita 911/101</b> o acercarse a la<b> sede policial más cercana.</b></p></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><div class="noreadme-audima"><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/busqueda-de-personas/" class="color-inherit">Búsqueda de personas</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/adolescencia/" class="color-inherit">Adolescencia</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/investigacion/" class="color-inherit">Investigación</a></li></ul></div></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/obera/josias-galeano-sigue-desaparecido-y-la-policia-lo-busca-con-perros-en-obera/" title="Búsqueda de Josías Galeano en Oberá"><figure><amp-img alt="Búsqueda de Josías Galeano en Oberá" class="block " src="https://viapais.com.ar/resizer/Ff1KVzR65KH_xbB8XD1OpG3xnLk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FIYQZ2UEXRGWVF5VQOFW5NASIU.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/obera/josias-galeano-sigue-desaparecido-y-la-policia-lo-busca-con-perros-en-obera/" class="" title="Josías Galeano sigue desaparecido y la Policía lo busca con perros en Oberá">Josías Galeano sigue desaparecido y la Policía lo busca con perros en Oberá</a></h2><h3 class="article-section"><a href="/obera" class="" title="Vía Oberá">Vía Oberá</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/logran-identificar-al-cadaver-hallado-en-el-rio-parana/" title="Logran identificar al cadáver hallado en el río Paraná"><figure><amp-img alt="Logran identificar al cadáver hallado en el río Paraná" class="block " src="https://viapais.com.ar/resizer/pGZnMgxwIZug9o8S2GzsAPs4QR0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DGS3DCDJUJHSJDXK4H4RHM3XCI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/logran-identificar-al-cadaver-hallado-en-el-rio-parana/" class="" title="Logran identificar al cadáver hallado en el río Paraná">Logran identificar al cadáver hallado en el río Paraná</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="iguazu" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="iguazu"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="iguazu"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Iguazú<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/intentaba-arreglar-un-cano-averiado-y-dejo-sin-agua-a-todo-un-barrio/" title="Intentaba arreglar un caño averiado y dejó sin agua a todo un barrio"><figure><amp-img alt="Intentaba arreglar un caño averiado y dejó sin agua a todo un barrio" class="block " src="https://viapais.com.ar/resizer/1FSZIvmjvkd2Ztq-6a1QefG7VdQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BMHON27ZY5G7LMCW75MBWQYHMQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/intentaba-arreglar-un-cano-averiado-y-dejo-sin-agua-a-todo-un-barrio/" class="" title="Intentaba arreglar un caño averiado y dejó sin agua a todo un barrio">Intentaba arreglar un caño averiado y dejó sin agua a todo un barrio</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/cooperativa-de-andresito-promociona-la-elaboracion-ancestral-de-la-yerba-mate/" title="Cooperativa de Andresito promociona la elaboración ancestral de la yerba mate"><figure><amp-img alt="Cooperativa de Andresito promociona la elaboración ancestral de la yerba mate" class="block " src="https://viapais.com.ar/resizer/wqwsmRhPKu_lZ0u21FRhE7Jb0zU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/5URLOL5W6JHJDOBOXXUKGH4J6M.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/cooperativa-de-andresito-promociona-la-elaboracion-ancestral-de-la-yerba-mate/" class="" title="Cooperativa de Andresito promociona la elaboración ancestral de la yerba mate">Cooperativa de Andresito promociona la elaboración ancestral de la yerba mate</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/donaron-equipamientos-al-hospital-samic-de-puerto-iguazu/" title="Donaron equipamientos al Hospital SAMIC de Puerto Iguazú"><figure><amp-img alt="Donaron equipamientos al Hospital SAMIC de Puerto Iguazú" class="block " src="https://viapais.com.ar/resizer/qcvhiumQArvxqYmP4THd8bMjf3c=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BYCRKAQC2RAKBC5EYWP4SMGLOI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/donaron-equipamientos-al-hospital-samic-de-puerto-iguazu/" class="" title="Donaron equipamientos al Hospital SAMIC de Puerto Iguazú">Donaron equipamientos al Hospital SAMIC de Puerto Iguazú</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/detuvieron-a-un-joven-por-el-robo-de-instrumentos-a-una-escuela-en-puerto-iguazu/" title="Detuvieron a un joven por el robo de instrumentos a una escuela en Puerto Iguazú"><figure><amp-img alt="Detuvieron a un joven por el robo de instrumentos a una escuela en Puerto Iguazú" class="block " src="https://viapais.com.ar/resizer/ti5uyKtlB1Ux8PDhMZTpAg38Kvo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/WLWRC7G6MVFDTHFSQQCYG5UQGQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/detuvieron-a-un-joven-por-el-robo-de-instrumentos-a-una-escuela-en-puerto-iguazu/" class="" title="Detuvieron a un joven por el robo de instrumentos a una escuela en Puerto Iguazú">Detuvieron a un joven por el robo de instrumentos a una escuela en Puerto Iguazú</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/captan-a-un-grupo-de-pecaries-camino-al-aeropuerto-de-puerto-iguazu/" title="Captan a un grupo de pecaríes camino al aeropuerto de Puerto Iguazú"><figure><amp-img alt="Captan a un grupo de pecaríes camino al aeropuerto de Puerto Iguazú" class="block " src="https://viapais.com.ar/resizer/tOxHPgvBmx3P6BDhTu6Rjx12ZUg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4DEKMM6HOBB4ZHRFMRGNQI5FRU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/captan-a-un-grupo-de-pecaries-camino-al-aeropuerto-de-puerto-iguazu/" class="" title="Captan a un grupo de pecaríes camino al aeropuerto de Puerto Iguazú">Captan a un grupo de pecaríes camino al aeropuerto de Puerto Iguazú</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/lanzan-cursos-de-capacitacion-en-puerto-esperanza/" title="Lanzan cursos de capacitación en Puerto Esperanza"><figure><amp-img alt="Lanzan cursos de capacitación en Puerto Esperanza" class="block " src="https://viapais.com.ar/resizer/nE7tGsluF7H0BmHWPERhdDBL-v0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XR3B3FWMPVDHHEGZTESHTSF6NI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/lanzan-cursos-de-capacitacion-en-puerto-esperanza/" class="" title="Lanzan cursos de capacitación en Puerto Esperanza">Lanzan cursos de capacitación en Puerto Esperanza</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/habra-exposicion-de-fotografias-el-proximo-25-de-mayo/" title="Habrá exposición de fotografías el próximo 25 de Mayo"><figure><amp-img alt="Habrá exposición de fotografías el próximo 25 de Mayo" class="block " src="https://viapais.com.ar/resizer/ou5huPDTu4IGY1H1DvTBHD_ANxI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AY2P25SP5ZCNVAW4SSBHIDDGPM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/habra-exposicion-de-fotografias-el-proximo-25-de-mayo/" class="" title="Habrá exposición de fotografías el próximo 25 de Mayo">Habrá exposición de fotografías el próximo 25 de Mayo</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/puerto-libertad-detuvieron-a-un-hombre-senalado-por-robo-en-una-vivienda/" title="Puerto Libertad: detuvieron a un hombre señalado por robo en una vivienda"><figure><amp-img alt="Puerto Libertad: detuvieron a un hombre señalado por robo en una vivienda" class="block " src="https://viapais.com.ar/resizer/g5m0eJYQ6DSBUdAWYp9BaegNyXY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IWJVWCWFCJG5RFHDXOF4E3WSVM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/puerto-libertad-detuvieron-a-un-hombre-senalado-por-robo-en-una-vivienda/" class="" title="Puerto Libertad: detuvieron a un hombre señalado por robo en una vivienda">Puerto Libertad: detuvieron a un hombre señalado por robo en una vivienda</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/en-iguazu-los-servicios-especiales-de-transporte-funcionan-con-normalidad/" title="En Iguazú los servicios especiales de transporte funcionan con normalidad"><figure><amp-img alt="En Iguazú los servicios especiales de transporte funcionan con normalidad" class="block " src="https://viapais.com.ar/resizer/TsXlPxqFpwpD-qojro748J7BxiM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RONAENURQZAIPHX3I6A33QRZ4E.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/en-iguazu-los-servicios-especiales-de-transporte-funcionan-con-normalidad/" class="" title="En Iguazú los servicios especiales de transporte funcionan con normalidad">En Iguazú los servicios especiales de transporte funcionan con normalidad</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/iguazu/ataco-a-otro-con-un-arma-blanca-y-fue-detenido/" title="Atacó a otro con un arma blanca y fue detenido"><figure><amp-img alt="Atacó a otro con un arma blanca y fue detenido" class="block " src="https://viapais.com.ar/resizer/XS8xPOSTh9ilVatADIhpE2_-t1E=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HISMP356PRASVJLF2GPVIS3QN4.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/iguazu/ataco-a-otro-con-un-arma-blanca-y-fue-detenido/" class="" title="Atacó a otro con un arma blanca y fue detenido">Atacó a otro con un arma blanca y fue detenido</a></h2><h3 class="article-section"><a href="/iguazu" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Policiales<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rosario/segunda-vez-en-cuatro-dias-hallaron-bolsas-de-cocaina-en-juan-bernabe-molina/" title="Secuestraron 175 kilos de cocaína en Juan Bernabé Molina"><figure><amp-img alt="Secuestraron 175 kilos de cocaína en Juan Bernabé Molina" class="block " src="https://viapais.com.ar/resizer/er-uBRrz_NLH5JrSRXwzGIf_jv4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JCY43I6QAZBJPP7UYCBKZW4FHU.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rosario/segunda-vez-en-cuatro-dias-hallaron-bolsas-de-cocaina-en-juan-bernabe-molina/" class="" title="Segunda vez en cuatro días: hallaron bolsas de cocaína en Juan Bernabé Molina">Segunda vez en cuatro días: hallaron bolsas de cocaína en Juan Bernabé Molina</a></h2><h3 class="article-section"><a href="/rosario" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-luis/aseguraron-haber-visto-a-guadalupe-lucero-cerca-de-la-triple-frontera/" title="Guadalupe Lucero."><figure><amp-img alt="Guadalupe Lucero." class="block " src="https://viapais.com.ar/resizer/hvSQnMOwbzML4J1h5cL_JbfVrG0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YPMW6QTC7NCDHP5BLK7563UB7M.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-luis/aseguraron-haber-visto-a-guadalupe-lucero-cerca-de-la-triple-frontera/" class="" title="Aseguraron haber visto a Guadalupe Lucero cerca de la triple frontera">Aseguraron haber visto a Guadalupe Lucero cerca de la triple frontera</a></h2><h3 class="article-section"><a href="/san-luis" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/un-movil-de-la-policia-choco-con-un-caballo-camino-a-punta-del-agua/" title="Movil chocó caballo"><figure><amp-img alt="Movil chocó caballo" class="block " src="https://viapais.com.ar/resizer/RrrlCwHsBK4Eusep98WXAbM486o=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/C5MEKSQTRNEP5MPQYZZEFWHFWU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/un-movil-de-la-policia-choco-con-un-caballo-camino-a-punta-del-agua/" class="" title="Un móvil de la Policía chocó con un caballo camino a Punta del Agua">Un móvil de la Policía chocó con un caballo camino a Punta del Agua</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/obera/incendio-en-una-agencia-de-automotores-en-san-vicente-consumio-cuatro-autos-0-km/" title="Incendio en una agencia de automotores en San Vicente consumió cuatro autos 0 Km"><figure><amp-img alt="Incendio en una agencia de automotores en San Vicente consumió cuatro autos 0 Km" class="block " src="https://viapais.com.ar/resizer/IaAZXTZyPbp0Vh2Pfex9QzTToGM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XXPM66YV6BCLNG5VLV7EVUAX3U.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/obera/incendio-en-una-agencia-de-automotores-en-san-vicente-consumio-cuatro-autos-0-km/" class="" title="Incendio en una agencia de automotores en San Vicente consumió cuatro autos 0 Km">Incendio en una agencia de automotores en San Vicente consumió cuatro autos 0 Km</a></h2><h3 class="article-section"><a href="/obera" class="" title="Vía Oberá">Vía Oberá</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-rafael/fallecio-el-joven-de-22-anos-que-sufrio-graves-quemaduras-en-general-alvear/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/SVFoncMhCysCqD6Mo2oa406sIAU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G43WEMRWGU4DOYRTGEZTQYLCGY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-rafael/fallecio-el-joven-de-22-anos-que-sufrio-graves-quemaduras-en-general-alvear/" class="" title="Falleció el joven de 22 años que sufrió graves quemaduras en General Alvear">Falleció el joven de 22 años que sufrió graves quemaduras en General Alvear</a></h2><h3 class="article-section"><a href="/san-rafael" class="" title="Vía San Rafael">Vía San Rafael</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/obera/joven-detenido-por-al-menos-tres-hechos-delictivos-en-san-vicente/" title="Joven detenido por al menos tres hechos delictivos en San Vicente"><figure><amp-img alt="Joven detenido por al menos tres hechos delictivos en San Vicente" class="block " src="https://viapais.com.ar/resizer/qjSQzK62i8paQDLalnBmVA-22e4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/K3PE42HJSRFCHNC7ZS37NAMY6I.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/obera/joven-detenido-por-al-menos-tres-hechos-delictivos-en-san-vicente/" class="" title="Joven detenido por al menos tres hechos delictivos en San Vicente">Joven detenido por al menos tres hechos delictivos en San Vicente</a></h2><h3 class="article-section"><a href="/obera" class="" title="Vía Oberá">Vía Oberá</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/tucuman/simoca-combaten-el-desmonte-ilegal/" title="Ministerio de Seguridad de Tucumán."><figure><amp-img alt="Ministerio de Seguridad de Tucumán." class="block " src="https://viapais.com.ar/resizer/THdLjWE2qDYaUDcA69CYjAf7BJE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KKTYSR3FORGHFN4WF4MOGENGKY.JPG" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/tucuman/simoca-combaten-el-desmonte-ilegal/" class="" title="Simoca: combaten el desmonte ilegal">Simoca: combaten el desmonte ilegal</a></h2><h3 class="article-section"><a href="/tucuman" class="" title="Vía Tucumán">Vía Tucumán</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/cayo-otra-banda-narco-en-cordoba-incautaron-cinco-kilos-de-marihuana-y-mas-de-un-millon-de-pesos/" title="Desbaratan banda narco en Córdoba"><figure><amp-img alt="Desbaratan banda narco en Córdoba" class="block " src="https://viapais.com.ar/resizer/QTOlACo5sxbI9Kbzl4qPIuUaZso=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RKL5HAPDXVEZVK2ZANBNRDMPCM.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/cayo-otra-banda-narco-en-cordoba-incautaron-cinco-kilos-de-marihuana-y-mas-de-un-millon-de-pesos/" class="" title="Cayó otra banda narco en Córdoba: incautaron cinco kilos de marihuana y más de un millón de pesos">Cayó otra banda narco en Córdoba: incautaron cinco kilos de marihuana y más de un millón de pesos</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/buenos-aires/las-fotos-sobre-como-quedo-el-departamento-de-felipe-pettinato-tras-el-incendio/" title="Felipe Pettinato"><figure><amp-img alt="Felipe Pettinato" class="block " src="https://viapais.com.ar/resizer/w7ZRduJF7YPEde55rQqBWgRpkc8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/R32SL6L5IVDYPC2GI6LRE2RB4Y.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/buenos-aires/las-fotos-sobre-como-quedo-el-departamento-de-felipe-pettinato-tras-el-incendio/" class="" title="Las fotos sobre cómo quedó el departamento de Felipe Pettinato tras el incendio">Las fotos sobre cómo quedó el departamento de Felipe Pettinato tras el incendio</a></h2><h3 class="article-section"><a href="/buenos-aires" class="" title="Vía BA Ciudad">Vía BA Ciudad</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/eldorado/eldorado-desvalijo-la-casa-de-su-pareja-y-termino-detenido/" title="Eldorado: desvalijó la casa de su pareja y terminó detenido"><figure><amp-img alt="Eldorado: desvalijó la casa de su pareja y terminó detenido" class="block " src="https://viapais.com.ar/resizer/wSdaOofs71qufxX2Do2AtfCc4z4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MRIQ3QBQRBGJPMCX4RPCGVQ4AA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/eldorado/eldorado-desvalijo-la-casa-de-su-pareja-y-termino-detenido/" class="" title="Eldorado: desvalijó la casa de su pareja y terminó detenido">Eldorado: desvalijó la casa de su pareja y terminó detenido</a></h2><h3 class="article-section"><a href="/eldorado" class="" title="Vía Eldorado">Vía Eldorado</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fddKnvdGFd4Ie',
                            next: '#glider-next-f0fddKnvdGFd4Ie'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/green-day-regresa-a-la-argentina-cuando-y-donde-sera-el-recital/" title=""><figure><amp-img alt="" class="block " src="https://viapais.com.ar/resizer/SWIHwjsJ8M6IRdEtcD_Qn-soNDs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JI47C7ZQWNH3LLRI2O2VW7JNDI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/green-day-regresa-a-la-argentina-cuando-y-donde-sera-el-recital/" class="" title="Green Day regresa a la Argentina: cuándo y dónde será el recital">Green Day regresa a la Argentina: cuándo y dónde será el recital</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/quien-es-el-argentino-que-fue-novio-de-amber-heard-despues-de-que-se-separara-de-johnny-depp/" title="Amber Heard anunció que fue mamá"><figure><amp-img alt="Amber Heard anunció que fue mamá" class="block " src="https://viapais.com.ar/resizer/ogoGrBXswKi35ycFXrv_DcrVFmM=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FKNLI25LH5HKFGZGY7RM375BPA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/quien-es-el-argentino-que-fue-novio-de-amber-heard-despues-de-que-se-separara-de-johnny-depp/" class="" title="Quién es el argentino que fue novio de Amber Heard después de que se separara de Johnny Depp">Quién es el argentino que fue novio de Amber Heard después de que se separara de Johnny Depp</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/economia/inflacion-alarmante-en-un-ano-cuales-son-los-alimentos-que-mas-encarecieron/" title="Lácteos"><figure><amp-img alt="Lácteos" class="block " src="https://viapais.com.ar/resizer/vXCdSmPV81RDHY2OwNx0iR84prA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JNAP373I6NFE3B56EZPRDLZ7QQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/economia/inflacion-alarmante-en-un-ano-cuales-son-los-alimentos-que-mas-encarecieron/" class="" title="Inflación alarmante: en un año, cuáles son los alimentos que más encarecieron">Inflación alarmante: en un año, cuáles son los alimentos que más encarecieron</a></h2><h3 class="article-section"><a href="/economia" class="" title="Economía">Economía</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/internacional/el-insolito-blooper-de-george-w-bush-al-referirse-a-la-guerra-entre-rusia-y-ucrania-que-se-hizo-viral-en-las-redes/" title="George Bush"><figure><amp-img alt="George Bush" class="block " src="https://viapais.com.ar/resizer/nhFND4Uo-n5ztr709I6u8S2jLzY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YE7PKSMSM5HBPFFVUWBHS7P654.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/internacional/el-insolito-blooper-de-george-w-bush-al-referirse-a-la-guerra-entre-rusia-y-ucrania-que-se-hizo-viral-en-las-redes/" class="" title="El insólito blooper de George W. Bush al referirse a la guerra entre Rusia y Ucrania que se hizo viral en las redes">El insólito blooper de George W. Bush al referirse a la guerra entre Rusia y Ucrania que se hizo viral en las redes</a></h2><h3 class="article-section"><a href="/internacional" class="" title="Internacional">Internacional</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/censo-2022-la-encuesta-de-hinchas-que-dejo-a-river-por-sobre-boca-y-el-resultado-de-todos-los-clasicos/" title="River"><figure><amp-img alt="River" class="block " src="https://viapais.com.ar/resizer/kwMmxhPVdps7tGOC-7Ogg2rT-SQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZJN6OC4OTRHRVC3LMQP7F3KOJE.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/censo-2022-la-encuesta-de-hinchas-que-dejo-a-river-por-sobre-boca-y-el-resultado-de-todos-los-clasicos/" class="" title="Censo 2022: la encuesta de hinchas que dejó a River por sobre Boca y el resultado de todos los clásicos">Censo 2022: la encuesta de hinchas que dejó a River por sobre Boca y el resultado de todos los clásicos</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/informacion-general/censo-2022-todo-lo-que-dejo-cuando-se-conoceran-los-primeros-datos-y-que-hacer-si-alguien-no-fue-censado/" title="Censo TDF"><figure><amp-img alt="Censo TDF" class="block " src="https://viapais.com.ar/resizer/1EyMNv5jR62aBDyO7X77DGq6t60=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AJX2EDACNBATTOEN34EJACOUKA.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/informacion-general/censo-2022-todo-lo-que-dejo-cuando-se-conoceran-los-primeros-datos-y-que-hacer-si-alguien-no-fue-censado/" class="" title="Censo 2022: todo lo que dejó, cuándo se conocerán los primeros datos y qué hacer si alguien no fue censado">Censo 2022: todo lo que dejó, cuándo se conocerán los primeros datos y qué hacer si alguien no fue censado</a></h2><h3 class="article-section"><a href="/informacion-general" class="" title="Información General">Información General</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/morena-rial-sorprendio-con-la-ecografia-de-su-bebe-en-camino-la-mejor-noticia-del-mundo/" title="Morena Rial"><figure><amp-img alt="Morena Rial" class="block " src="https://viapais.com.ar/resizer/P0DVVioQr8wH0elTh_OEKwpr5II=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FT7NFVXXTZDTPILSQPEO26N3MI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/morena-rial-sorprendio-con-la-ecografia-de-su-bebe-en-camino-la-mejor-noticia-del-mundo/" class="" title="Morena Rial sorprendió con la ecografía de su bebé en camino: “La mejor noticia del mundo”">Morena Rial sorprendió con la ecografía de su bebé en camino: “La mejor noticia del mundo”</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/salud/alertan-un-brote-de-viruela-del-mono-como-es-la-enfermedad-que-sintomas-tiene-y-a-que-paises-llego/" title="Nuevos casos de una extraña viruela"><figure><amp-img alt="Nuevos casos de una extraña viruela" class="block " src="https://viapais.com.ar/resizer/QFZyoGfj5ABqtvCBR0bZl4GN2io=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TRZAPBBAQVED5HJ3G376CTVXFE.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/salud/alertan-un-brote-de-viruela-del-mono-como-es-la-enfermedad-que-sintomas-tiene-y-a-que-paises-llego/" class="" title="Alertan un brote de “viruela del mono”: cómo es la enfermedad, qué sintomas tiene y a qué países llegó">Alertan un brote de “viruela del mono”: cómo es la enfermedad, qué sintomas tiene y a qué países llegó</a></h2><h3 class="article-section"><a href="/salud" class="" title="Salud">Salud</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/mau-montaner-y-sara-van-a-ser-papas-la-foto-que-enternecio-a-todos-en-las-redes-sociales/" title="Mau Montaner y Sara serán padres"><figure><amp-img alt="Mau Montaner y Sara serán padres" class="block " src="https://viapais.com.ar/resizer/MUDVBRIL2hqA6cxnMFv1OdTDAjs=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YMWMYOLC7RGKRHZY77IER4YMOI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/mau-montaner-y-sara-van-a-ser-papas-la-foto-que-enternecio-a-todos-en-las-redes-sociales/" class="" title="Mau Montaner y Sara van a ser papas: la foto que enterneció a todos en las redes sociales">Mau Montaner y Sara van a ser papas: la foto que enterneció a todos en las redes sociales</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/qatar-2022-la-fifa-confirmo-los-arbitros-para-el-mundial-cuales-son-los-argentinos/" title="Fernando Rapallini, el juez de Boca-Talleres. (La Voz / Archivo)"><figure><amp-img alt="Fernando Rapallini, el juez de Boca-Talleres. (La Voz / Archivo)" class="block " src="https://viapais.com.ar/resizer/8IoK3OZFL-PgM37U7Eq3l8idUyU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6ZLF7CAXFNHAVHU7PUQJTTLP6M.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/qatar-2022-la-fifa-confirmo-los-arbitros-para-el-mundial-cuales-son-los-argentinos/" class="" title="Qatar 2022: la FIFA confirmó los árbitros para el Mundial, ¿quiénes son los argentinos?">Qatar 2022: la FIFA confirmó los árbitros para el Mundial, ¿quiénes son los argentinos?</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/iguazu/">Vía<span>Iguazú</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1343"></script></body></html>