<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script><meta name="arc-env" content="grupoclarin"/><meta charset="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="378866559546689"/><meta property="fb:app_id" content="1906892899540661"/><meta name="og:title" content="Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género | Vía Iguazú"/><meta name="og:type" content="article"/><meta name="og:description" content="La joven fue abusada sexualmente y posteriormente brutalmente asesinada en una zona de monte al costado de la ruta nacional N°12."/><meta name="og:site_name" content="Vía País"/><meta name="og:url" content="https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/"/><meta property="og:image" content="https://viapais.com.ar/resizer/klHmJnTLtRfhVlI3LN2hnYw_r9M=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RAILIRUUQRHDNBKIIRRUBXZGMQ.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género | Vía Iguazú"/><meta name="twitter:description" content="La joven fue abusada sexualmente y posteriormente brutalmente asesinada en una zona de monte al costado de la ruta nacional N°12."/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/klHmJnTLtRfhVlI3LN2hnYw_r9M=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RAILIRUUQRHDNBKIIRRUBXZGMQ.jpg"/><meta name="title" content="Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género | Vía Iguazú"/><meta name="description" content="La joven fue abusada sexualmente y posteriormente brutalmente asesinada en una zona de monte al costado de la ruta nacional N°12."/><meta name="dc.title" content="Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género | Vía Iguazú"/><meta name="robots" content="noindex"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género | Vía Iguazú</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="27XG6WDOMNCNFKTXX4X6CRQFRQ"/><meta name="cXenseParse:gcn-categories" content="Vía Iguazú"/><meta name="cXenseParse:recs:publishtime" content="2021-03-11T17:54:51-03:00"/><meta name="pubdate" content="2021-03-11T17:54:51-03:00"/><meta name="lastmod" content="2021-03-11T17:54:52-03:00"/><meta name="news_keywords" content="Vilma Mercado,Femicidio,Abuso sexual,Puerto Iguazú,Violencia de género,Femicidio,Abuso sexual,Violación,Vilma Mercado"/><meta name="keywords" content="Vilma Mercado,Femicidio,Abuso sexual,Puerto Iguazú,Violencia de género,Femicidio,Abuso sexual,Violación,Vilma Mercado"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/"
  },
  "headline": "Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género",
  "image": [
    "https://viapais.com.ar/resizer/klHmJnTLtRfhVlI3LN2hnYw_r9M=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RAILIRUUQRHDNBKIIRRUBXZGMQ.jpg"
  ],
  "datePublished": "2021-03-11T17:54:51-03:00",
  "dateModified": "2021-03-11T17:54:52-03:00",
  "author": {
    "@type": "Person",
    "name": "Julieta Padula"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "La joven fue abusada sexualmente y posteriormente brutalmente asesinada en una zona de monte al costado de la ruta nacional N°12."
}</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Iguazú","item":"https://viapais.com.ar/iguazu"},{"@type":"ListItem","position":3,"name":"Vilma Mercado","item":"https://viapais.com.ar/temas/vilma-mercado"},{"@type":"ListItem","position":4,"name":"Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género","item":"https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Información General","item":"https://viapais.com.ar/informacion-general"},{"@type":"ListItem","position":3,"name":"Vilma Mercado","item":"https://viapais.com.ar/temas/vilma-mercado"},{"@type":"ListItem","position":4,"name":"Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género","item":"https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/"}]}]</script><script>dataLayer=[{"articleId":"27XG6WDOMNCNFKTXX4X6CRQFRQ","section":"iguazu","tags":"Vilma Mercado|Femicidio|Abuso sexual|Puerto Iguazú|Violencia de género","author":"Julieta Padula","publishDate":"11-03-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"informacion-general"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script src="/pf/resources/js/exco.js?d=488"></script><link async="" rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:100,300,400,700|Source+Serif+Pro:400,600,700|Nunito+Sans:800,900&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=488"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=488"/><link rel="amphtml" href="/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/?outputType=amp"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/><script src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-7b799da6-3849-4585-98c8-e7a377db97cf","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdijtdlcyckq4sq-f-2136a3c71-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a0f898","ak.r":34485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50048,"ak.gh":"104.76.198.173","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1615496997","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==P97qZGaGDF9Pt7dvz/cGVtbxSGS2g09isury5U8gqKZWdUxwMNPKx90mtlqXon0jphPsxL1Ns42cFN/ocy+5+nQ0x3bPkX687tzWbeYw+/dR3K2Jlqzku5mRuDhscdcERY1ALUzkwt06XC5D28P1/Rl66ubfM1E4QnvZFsGuu0xe/dUB8eHFw85l70gFQrQ9XSaUDLEJfQ3Q0aaqnb+k32C8nJknE9e8lufNPDbSR+Ip24CCX86RtuK1Yto6uDGv+IFb8ydkJClOZkCkM1N967QoBnDFJP4/CTR2EU0xXh1nR7eNgypJsSCH01RrIs76VMXkUjvFIu0pE98CcE2ARwdP2WA7bJMBUlsD2RH4cpSYiWZkTV4NEQ1tjj9T4U3Y+REAj4x/wYPs1vJX6Z6vHyLfXedS4SjKSHh9YRD3boI=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app"><amp-install-serviceworker src="/pf/resources/js/sw.js?d=488" data-iframe-src="/pf/resources/html/install-sw.html?d=488" layout="nodisplay"></amp-install-serviceworker><header class="relative header2"><div class="container"><div class="head relative via-pais via-iguazu"><div class="logo pb0 inline-block"><a class="" href="/iguazu/">Vía<span class="pais">Iguazú</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><section><div class="title pt2">VÍA INTERNACIONAL</div><section><h2 class="relative"><a href="https://viapais.com.mx/mexico/">VÍA MEXICO</a></h2></section></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaIguazu.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block undefined"><a href="/argentina/">VIA PAIS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="https://viapais.com.mx/mexico/">MEXICO</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container"><div class="clearfix"><div id="ntop" data-section="iguazu" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género</h1><div class="story-meta"><div class="story-meta-sections"><a href="/iguazu/" class="bold primary-color uppercase section">Vía Iguazú</a><span class="uppercase primary-color bold h6 "><a href="/informacion-general/">Información General</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">jueves, 11 de marzo de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time>17:54<!-- -->hs</time></span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">La joven fue abusada sexualmente y posteriormente brutalmente asesinada en una zona de monte al costado de la ruta nacional N°12.</p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" data-param-text="https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/" data-param-url="https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" data-param-text="Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género - " data-param-url="https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" data-param-text="https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/" data-param-url="https://viapais.com.ar/iguazu/iguazu-piden-permiso-al-hcd-para-construir-un-mural-de-vilma-mercado-en-memoria-de-todas-las-victimas-de-violencia-de-genero/"></amp-social-share></li></ul><figure class="m0"><amp-img src="https://viapais.com.ar/resizer/_SpXz4RbBugDGxRQ9Zi5D-WPYFk=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RAILIRUUQRHDNBKIIRRUBXZGMQ.jpg" width="360" height="202" layout="responsive" alt="Iguazú: piden permiso al HCD para construir un mural de Vilma Mercado en memoria de todas las víctimas de violencia de género"></amp-img><figcaption>Familiares y grupos de mujeres estarán presentes en la sesión de esta noche.</figcaption></figure><div><a href="/autor/jpadula/" title="Julieta Padula">Julieta Padula</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>La<b> familia de Vilma Mercado y la Agrupación Mujeres Autoconvocadas </b>presentaron al <b>Concejo Deliberante</b> de la ciudad de <b>Puerto Iguazú, </b>una solicitud para la <b>construcción de un mural</b> de Vilma <b>en memoria de todas las víctimas de violencia de género.</b> La joven fue <b>abusada sexualmente</b> y luego <b>brutalmente asesinada </b>en una zona de monte al costado de la ruta nacional N°12.</p><p>El pedido de<b> designación de un espacio en la vía pública</b> para la construcción de un mural fue elevado como <b>proyecto de ordenanza</b> y <b>será tratado esta noche</b> en la sesión ordinaria del cuerpo legislativo. Familiares y miembros de la agrupación <b>estarán presentes</b></p><figure><amp-img src="https://viapais.com.ar/resizer/vlC2QmUbKkUU_35l8y35BQGWU5E=/1209x550/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/H2YR4X644FA7LDM2Q2XAJGHXEA.jpg" alt="Por el crimen está imputado y detenido con prisión preventiva, el ex soldado voluntario, Carlos Luis Lleandro Villar, bajo los cargos de “abuso sexual con acceso carnal y homicidio agravado criminis causa, alevosía y femicidio”." height="550" width="1209" layout="responsive"></amp-img><figcaption>Por el crimen está imputado y detenido con prisión preventiva, el ex soldado voluntario, Carlos Luis Lleandro Villar, bajo los cargos de “abuso sexual con acceso carnal y homicidio agravado criminis causa, alevosía y femicidio”.</figcaption></figure><p>“Que la construcción del mural permitirá a toda la comunidad <b>mantener viva la memoria, repudiar los hechos de violencia </b>y forjar la construcción de una sociedad sin violencia; (…) <b>extendiéndose la memoria y el reclamo a todas las victimas de Femicidio, </b>recomiendan la aprobación del proyecto de ordenanza”, se indica en los considerandos del proyecto de ordenanza.</p><figure><amp-img src="https://viapais.com.ar/resizer/tjVH3NgNJhSalBwC_ih079K1uBA=/788x591/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GU7EATUWWNEELHY6QREGY2IKNM.jpg" alt="Familiares y grupos de mujeres se movilizaron numerosas veces en pedido de justicia." height="591" width="788" layout="responsive"></amp-img><figcaption>Familiares y grupos de mujeres se movilizaron numerosas veces en pedido de justicia.</figcaption></figure><p>El hecho ocurrió el pasado <b>24 de octubre de 2019 </b>en el acceso a la Ciudad de Las Cataratas, en una zona conocida como <b>“Villa Cariño”. </b>Por el crimen está<b> imputado y detenido con prisión preventiva, </b>el ex soldado voluntario, <b>Carlos Luis Lleandro Villar, </b>bajo los cargos de<b> “abuso sexual con acceso carnal y homicidio agravado criminis causa, alevosía y femicidio”.</b></p><p>El cuerpo de Vilma fue<b> encontrado en una zona de monte</b>, la joven tenía los<b> pies atados con una soga y el rostro encintado,</b> lo cual la terminó <b>asfixiando y provocando la muerte. </b>La víctima<b> tenía las prendas íntimas bajas</b> y se constató que <b>había sido abusada sexualmente.</b></p><figure><amp-img src="https://viapais.com.ar/resizer/RwfAurI0ox5pCgYDfcM_5yMJdcc=/1072x586/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QU6Q6FPRYRGVZMQ4LWSKQGVXBQ.jpg" alt="El cuerpo de la victima fue hallado en una zona de monte." height="586" width="1072" layout="responsive"></amp-img><figcaption>El cuerpo de la victima fue hallado en una zona de monte.</figcaption></figure><p>El soldado acusado <b>presentó contradicciones en su declaración, </b>y presentaba lesiones en su mano. Al allanar su domicilio<b> encontraron una soga y una cinta de embalar. </b>Las <b>pruebas de ADN</b> realizadas por el Laboratorio de Genética Forense en el Instituto de Genética Humana del Parque de la Salud de Misiones, &nbsp;lo involucran. &nbsp;Se halló ADN de Villar <b>en un preservativo y en las mamas de la víctima. </b>El 5 de septiembre<b> la causa fue elevado a juicio</b> luego de que la investigación haya sido cerrada.</p><p>Fuente: Norma Devechi - El Territorio </p></section><div class="container"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/vilma-mercado/" class="color-inherit">Vilma Mercado</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/femicidio/" class="color-inherit">Femicidio</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/abuso-sexual/" class="color-inherit">Abuso sexual</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/puerto-iguazu/" class="color-inherit">Puerto Iguazú</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/violencia-de-genero/" class="color-inherit">Violencia de género</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/1490832-marcharan-para-exigir-la-celeridad-en-causas-de-abuso-y-femicidio-en-iguazu/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/iozQnoBe4SiYv6eVbfr8y3YaMv4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MU2GEMJVMJSDMZLCHFSTCMZZMY.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/1490832-marcharan-para-exigir-la-celeridad-en-causas-de-abuso-y-femicidio-en-iguazu/" class="" title="Marcharán para exigir la celeridad en causas de abuso y femicidio en Iguazú">Marcharán para exigir la celeridad en causas de abuso y femicidio en Iguazú</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/1463052-se-dicto-prision-preventiva-para-el-soldado-villar-en-iguazu/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/AWm8qCwXe_RPWIpORpHlPN9K2OA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HEYDEMLGMU2DAM3FGY4DIZBXMQ.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/1463052-se-dicto-prision-preventiva-para-el-soldado-villar-en-iguazu/" class="" title="Se dictó prisión preventiva para el soldado Villar en Iguazú">Se dictó prisión preventiva para el soldado Villar en Iguazú</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container"><div class="clearfix"><div id="nrectangle2" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container"><div class="clearfix"><div id="nrectangle3" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container"><div class="clearfix"><div id="nrectangle1" data-section="iguazu" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="iguazu"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="uxu_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white"></div><div id="uxu_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><div><img
                      id="uxu_ad_icon"
                      onClick="adUXU.hide()"
                      src="data:image/png;base64,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"
                      style="
                        cursor: pointer;
                        width: 40px;
                        position: absolute;
                        z-index: 10002"
                      alt="adUXU"
                    /></div><div id="nuxu" data-section="iguazu"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía Iguazú<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/coronavirus-en-foz-de-iguazu-la-localidad-registro-el-mayor-numero-de-fallecidos-en-un-solo-dia/" title="Coronavirus en Foz de Iguazú: la localidad registró el mayor número de fallecidos en un solo día"><figure><amp-img src="https://viapais.com.ar/resizer/jtX-rHPWpmU7YLKXSX-ypD0Fymg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3WXJBFQZXFHHNEHNCN37ZFH4GU.jpg" alt="Coronavirus en Foz de Iguazú: la localidad registró el mayor número de fallecidos en un solo día" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Coronavirus en Foz de Iguazú: la localidad registró el mayor número de fallecidos en un solo día</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/coronavirus-en-foz-de-iguazu-la-localidad-registro-el-mayor-numero-de-fallecidos-en-un-solo-dia/" class="" title="Coronavirus en Foz de Iguazú: la localidad registró el mayor número de fallecidos en un solo día">Coronavirus en Foz de Iguazú: la localidad registró el mayor número de fallecidos en un solo día</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/con-la-mentira-de-querer-comprarle-su-vehiculo-intentaron-estafar-a-un-hombre-en-puerto-iguazu/" title="Con la mentira de querer comprarle su vehículo, intentaron estafar a un hombre en Puerto Iguazú"><figure><amp-img src="https://viapais.com.ar/resizer/1ETq6d-Sj7A86Xhavn18R58EKgo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AUUWAIMFKJFTBNZROSITFAS3RE.jpg" alt="Con la mentira de querer comprarle su vehículo, intentaron estafar a un hombre en Puerto Iguazú" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Con la mentira de querer comprarle su vehículo, intentaron estafar a un hombre en Puerto Iguazú</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/con-la-mentira-de-querer-comprarle-su-vehiculo-intentaron-estafar-a-un-hombre-en-puerto-iguazu/" class="" title="Con la mentira de querer comprarle su vehículo, intentaron estafar a un hombre en Puerto Iguazú">Con la mentira de querer comprarle su vehículo, intentaron estafar a un hombre en Puerto Iguazú</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/puerto-iguazu-se-incendio-una-vivienda-en-la-aldea-mbya-iriapu/" title="Puerto Iguazú: se incendió una vivienda de la aldea Mbya Iriapú"><figure><amp-img src="https://viapais.com.ar/resizer/5xMCNskM01hIA9gRonOHbQbpm0A=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZPR4EIXQBRGBFPVBPEUZ2ZV6HI.jpg" alt="Puerto Iguazú: se incendió una vivienda de la aldea Mbya Iriapú" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Puerto Iguazú: se incendió una vivienda de la aldea Mbya Iriapú</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/puerto-iguazu-se-incendio-una-vivienda-en-la-aldea-mbya-iriapu/" class="" title="Puerto Iguazú: se incendió una vivienda en la aldea Mbya Iriapú">Puerto Iguazú: se incendió una vivienda en la aldea Mbya Iriapú</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/coronavirus-foz-de-iguazu-restringe-actividades-para-contener-la-circulacion/" title="Coronavirus: Foz de Iguazú restringe actividades para contener la circulación"><figure><amp-img src="https://viapais.com.ar/resizer/R12dzkJ9Iu-4ZQmjpjVPNuZtAFA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/OM7TQG5D2BHURMH242GHRDKTUU.jpg" alt="Coronavirus: Foz de Iguazú restringe actividades para contener la circulación" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Coronavirus: Foz de Iguazú restringe actividades para contener la circulación</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/coronavirus-foz-de-iguazu-restringe-actividades-para-contener-la-circulacion/" class="" title="Coronavirus: Foz de Iguazú restringe actividades para contener la circulación">Coronavirus: Foz de Iguazú restringe actividades para contener la circulación</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/iguazu-un-paciente-de-100-anos-fallecio-de-covid-y-es-la-victima-mas-longeva-de-la-provincia/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/X13TljyUP8mbpJAG2NEz-fuiQ5E=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MU4DAMJWGRQWEMBUGAZDMMRSME.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/iguazu-un-paciente-de-100-anos-fallecio-de-covid-y-es-la-victima-mas-longeva-de-la-provincia/" class="" title="Iguazú: un paciente de 100 años falleció de Covid y es la víctima mas longeva de la provincia">Iguazú: un paciente de 100 años falleció de Covid y es la víctima mas longeva de la provincia</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/clausuran-un-local-bailable-donde-habia-alrededor-de-150-personas/" title="Clausura de local"><figure><amp-img src="https://viapais.com.ar/resizer/PIC7maK0z_wklBDNRI6p8cBVh_8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PRFT6E7TAFBYTJTKC6DYSIEICA.webp" alt="Clausura de local" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Clausura de local</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/clausuran-un-local-bailable-donde-habia-alrededor-de-150-personas/" class="" title="Clausuran un local bailable donde había alrededor de 150 personas">Clausuran un local bailable donde había alrededor de 150 personas</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/nuevamente-se-registro-un-ataque-de-pumas-al-rodeo-de-un-productor-en-andresito/" title="Nuevamente se registró un ataque de pumas a ovejas y terneros de un productor en Andresito"><figure><amp-img src="https://viapais.com.ar/resizer/IeKc-TUNsSeD6Mr5uJCaf_6nISU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KIHCKZUIFZGZBJGJMOEEYYD3GQ.jpg" alt="Nuevamente se registró un ataque de pumas a ovejas y terneros de un productor en Andresito" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Nuevamente se registró un ataque de pumas a ovejas y terneros de un productor en Andresito</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/nuevamente-se-registro-un-ataque-de-pumas-al-rodeo-de-un-productor-en-andresito/" class="" title="Nuevamente se registró un ataque de pumas al rodeo de un productor en Andresito">Nuevamente se registró un ataque de pumas al rodeo de un productor en Andresito</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/puerto-libertad-incendio-de-pastizales-cerca-de-una-comunidad-mbya/" title="Puerto Libertad: incendio de pastizales cerca de una comunidad Mbyá"><figure><amp-img src="https://viapais.com.ar/resizer/TJxbQ9KoPEc7lICQkyfIcLnUHrE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SJCHJ24M45ESTO7PM3XJI5JNIE.jpg" alt="Puerto Libertad: incendio de pastizales cerca de una comunidad Mbyá" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Puerto Libertad: incendio de pastizales cerca de una comunidad Mbyá</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/puerto-libertad-incendio-de-pastizales-cerca-de-una-comunidad-mbya/" class="" title="Puerto Libertad: incendio de pastizales cerca de una comunidad Mbyá">Puerto Libertad: incendio de pastizales cerca de una comunidad Mbyá</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/investigan-contrabando-de-80-mil-botellas-de-vino-en-la-frontera-de-bernardo-de-irigoyen/" title="Investigan contrabando de 80 mil botellas de vino en la frontera de Bernardo de Irigoyen"><figure><amp-img src="https://viapais.com.ar/resizer/pN73wQAaHyW3uBhZQKyj-A-fdG8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RIL4R6V26NDTFOTDJDT3HWPWCQ.jpeg" alt="Investigan contrabando de 80 mil botellas de vino en la frontera de Bernardo de Irigoyen" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Investigan contrabando de 80 mil botellas de vino en la frontera de Bernardo de Irigoyen</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/investigan-contrabando-de-80-mil-botellas-de-vino-en-la-frontera-de-bernardo-de-irigoyen/" class="" title="Investigan contrabando de 80 mil botellas de vino en la frontera de Bernardo de Irigoyen">Investigan contrabando de 80 mil botellas de vino en la frontera de Bernardo de Irigoyen</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/iguazu/puerto-iguazu-realizan-este-fin-de-semana-la-tercera-edicion-de-la-feria-mbya-guarani/" title="Puerto Iguazú: realizan este fin de semana la Feria Mbya Guaraní"><figure><amp-img src="https://viapais.com.ar/resizer/i9okzOclHYYxPzDSvz7o7gvYIys=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/M2GPUYCILVE2DGKMEVKEXZHGPQ.webp" alt="Puerto Iguazú: realizan este fin de semana la Feria Mbya Guaraní" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Puerto Iguazú: realizan este fin de semana la Feria Mbya Guaraní</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/iguazu/puerto-iguazu-realizan-este-fin-de-semana-la-tercera-edicion-de-la-feria-mbya-guarani/" class="" title="Puerto Iguazú: realizan este fin de semana la tercera edición de la Feria Mbya Guaraní">Puerto Iguazú: realizan este fin de semana la tercera edición de la Feria Mbya Guaraní</a></h2><h3 class="article-section"><a href="/iguazu/" class="" title="Vía Iguazú">Vía Iguazú</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fgG0begNfu1Re',
                      next: '#glider-next-f0fgG0begNfu1Re'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Información General<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fddKnvdGFd4Ie">◂</div><div class="glider-next" id="glider-next-f0fddKnvdGFd4Ie">▸</div><div class="carousel-glider" id="carousel-glider-f0fddKnvdGFd4Ie"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/rosario/insisten-en-que-se-priorice-la-vacunacion-contra-el-coronavirus-de-discapacitados/" title="Protesta de sectores de la discapacidad en Rosario"><figure><amp-img src="https://viapais.com.ar/resizer/7xCwuGx3TGmRmgUAlr6gHgKutHQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XUVSKPVSVBE7VA4W5AK7DK5MV4.jpg" alt="Protesta de sectores de la discapacidad en Rosario" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Protesta de sectores de la discapacidad en Rosario</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/rosario/insisten-en-que-se-priorice-la-vacunacion-contra-el-coronavirus-de-discapacitados/" class="" title="Insisten en que se priorice la vacunación contra el coronavirus de discapacitados">Insisten en que se priorice la vacunación contra el coronavirus de discapacitados</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/perez/la-labor-de-ecomarea-en-perez-y-soldini/" title="Reciclado en Rafaela"><figure><amp-img src="https://viapais.com.ar/resizer/bmm-dNNOD74RSBVCuUDSL6ZQ-qQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LPJDYSNNKNGTVITQNZX5XMQFN4.jpg" alt="Reciclado en Rafaela" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Reciclado en Rafaela</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/perez/la-labor-de-ecomarea-en-perez-y-soldini/" class="" title="La labor de Ecomarea en Pérez y Soldini ">La labor de Ecomarea en Pérez y Soldini </a></h2><h3 class="article-section"><a href="/perez/" class="" title="Vía Pérez">Vía Pérez</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/gualeguaychu/preocupa-la-presencia-de-cianobacterias-en-el-rio-gualeguaychu/" title="Cianobacterias o algas verdes en el río Gualeguaychú"><figure><amp-img src="https://viapais.com.ar/resizer/VxHQ-I43FGqVczviYMjP7pP61nk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7NVAOGL4AVE65LWQZDROGBOV3I.jpg" alt="Cianobacterias o algas verdes en el río Gualeguaychú" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Cianobacterias o algas verdes en el río Gualeguaychú</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/gualeguaychu/preocupa-la-presencia-de-cianobacterias-en-el-rio-gualeguaychu/" class="" title="Preocupa la presencia de cianobacterias en el río Gualeguaychú">Preocupa la presencia de cianobacterias en el río Gualeguaychú</a></h2><h3 class="article-section"><a href="/gualeguaychu/" class="" title="Vía Gualeguaychú">Vía Gualeguaychú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/conmocion-en-dique-chico-se-ahogo-un-nene-de-dos-anos-en-una-pileta/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/_39w_fewOJQduo_Vv89V7ayCFl0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MYYGCODCGZRTIMJUGU2WMZTGMM.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/conmocion-en-dique-chico-se-ahogo-un-nene-de-dos-anos-en-una-pileta/" class="" title="Conmoción en Dique Chico: se ahogó un nene de dos años en una pileta">Conmoción en Dique Chico: se ahogó un nene de dos años en una pileta</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/san-luis/acuerdan-con-la-nacion-la-construccion-de-1200-viviendas-en-san-luis/" title="Convenio de San Luis con la Nación para construir viviendas"><figure><amp-img src="https://viapais.com.ar/resizer/s9JkgJotYIusUOEGVXvlHq0Ne9k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4ZGGZAD5ARCJ3G46UB2NNLVBWU.jpg" alt="Convenio de San Luis con la Nación para construir viviendas" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Convenio de San Luis con la Nación para construir viviendas</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/san-luis/acuerdan-con-la-nacion-la-construccion-de-1200-viviendas-en-san-luis/" class="" title="Acuerdan con la Nación la construcción de 1.200 viviendas en San Luis ">Acuerdan con la Nación la construcción de 1.200 viviendas en San Luis </a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/salta/llega-una-nueva-edicion-del-ecocanje-al-parque-del-bicentenario/" title="Llega una nueva edición del Ecocanje al Parque del Bicentenario"><figure><amp-img src="https://viapais.com.ar/resizer/i0jqBXtYwly8AHJTn2AdJsDsCnE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/4YOH42TN7VBQTHEB3VYHAOWBJM.jpg" alt="Llega una nueva edición del Ecocanje al Parque del Bicentenario" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Llega una nueva edición del Ecocanje al Parque del Bicentenario</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/salta/llega-una-nueva-edicion-del-ecocanje-al-parque-del-bicentenario/" class="" title="Llega una nueva edición del Ecocanje al Parque del Bicentenario">Llega una nueva edición del Ecocanje al Parque del Bicentenario</a></h2><h3 class="article-section"><a href="/salta/" class="" title="Vía Salta">Vía Salta</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/mendoza/construyen-la-ciclovia-rodriguez-pena-estacion-progreso/" title="Construyen la ciclovía Rodríguez Peña-Estación Progreso"><figure><amp-img src="https://viapais.com.ar/resizer/rLf9_Y1nxcWAtDs2ok2L4hQEVaE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MYFQ3L7E4BG5ZCCR7HKWYUYPSI.jpg" alt="Construyen la ciclovía Rodríguez Peña-Estación Progreso" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Construyen la ciclovía Rodríguez Peña-Estación Progreso</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/mendoza/construyen-la-ciclovia-rodriguez-pena-estacion-progreso/" class="" title="Construyen la ciclovía Rodríguez Peña-Estación Progreso">Construyen la ciclovía Rodríguez Peña-Estación Progreso</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/gualeguaychu/conoce-a-ayrton-el-peluquero-y-barbero-mas-joven-de-entre-rios/" title="Ayrton, el peluquero y barbero más joven de Entre Ríos."><figure><amp-img src="https://viapais.com.ar/resizer/IfwFGd73SEikvg8JFbfOQah4-9Q=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JS4SGZTPGZA7FHP26C45HI7LVU.jpg" alt="Ayrton, el peluquero y barbero más joven de Entre Ríos." class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Ayrton, el peluquero y barbero más joven de Entre Ríos.</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/gualeguaychu/conoce-a-ayrton-el-peluquero-y-barbero-mas-joven-de-entre-rios/" class="" title="Conoce a Ayrton el “Peluquero y Barbero” más joven de Entre Ríos">Conoce a Ayrton el “Peluquero y Barbero” más joven de Entre Ríos</a></h2><h3 class="article-section"><a href="/gualeguaychu/" class="" title="Vía Gualeguaychú">Vía Gualeguaychú</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/neuquen/una-mujer-de-viedma-creo-su-propio-banco-rojo-para-concientizar-sobre-la-violencia-de-genero/" title="Una mujer de Viedma creó su propio banco rojo para concientizar sobre la violencia de género"><figure><amp-img src="https://viapais.com.ar/resizer/3VWSpY5KCrnPPkxy6y_a5DRK3Mo=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/CHLN24TXTNAD5HO4RTTUTGY7SU.jpg" alt="Una mujer de Viedma creó su propio banco rojo para concientizar sobre la violencia de género" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Una mujer de Viedma creó su propio banco rojo para concientizar sobre la violencia de género</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/neuquen/una-mujer-de-viedma-creo-su-propio-banco-rojo-para-concientizar-sobre-la-violencia-de-genero/" class="" title="Una mujer de Viedma creó su propio banco rojo para concientizar sobre la violencia de género">Una mujer de Viedma creó su propio banco rojo para concientizar sobre la violencia de género</a></h2><h3 class="article-section"><a href="/neuquen/" class="" title="Vía Neuquén">Vía Neuquén</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/cordoba-vecinos-denuncian-que-naranjitas-les-cobran-frente-a-sus-casas/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/dJQKXqlm-MM07ZEEMflBnycXoe8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/HBSDIMDGHEYTGYRSGRRTAOLEMI.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/cordoba-vecinos-denuncian-que-naranjitas-les-cobran-frente-a-sus-casas/" class="" title="Córdoba: vecinos denuncian que “naranjitas” les cobran frente a sus casas">Córdoba: vecinos denuncian que “naranjitas” les cobran frente a sus casas</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fddKnvdGFd4Ie'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fddKnvdGFd4Ie',
                      next: '#glider-next-f0fddKnvdGFd4Ie'
                    }
                  });</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/coronavirus-en-argentina-134-muertes-y-8204-nuevos-casos-en-las-ultimas-24-horas/" title="Coronavirus Argentina"><figure><amp-img src="https://viapais.com.ar/resizer/iPac-axAFEs8LHxKsNmLR_wFeU8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/457PZOBPFVFO3LUH27EQX7BEVA.jpg" alt="Coronavirus Argentina" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Coronavirus Argentina</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-134-muertes-y-8204-nuevos-casos-en-las-ultimas-24-horas/" class="" title="Coronavirus en Argentina: 134 muertes y 8.204 nuevos casos en las últimas 24 horas">Coronavirus en Argentina: 134 muertes y 8.204 nuevos casos en las últimas 24 horas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/el-senado-convirtio-en-juez-a-uno-de-los-abogados-defensores-de-cristina-kirchner/" title="Cristina Kirchner"><figure><amp-img src="https://viapais.com.ar/resizer/Xil6e-GaBA7btUaj2Fq2H4QM_uk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/47Z6ZBB7MRFEPP5B5CX5IRIXZY.jpg" alt="Cristina Kirchner" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Cristina Kirchner</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/el-senado-convirtio-en-juez-a-uno-de-los-abogados-defensores-de-cristina-kirchner/" class="" title="El Senado convirtió en juez a uno de los abogados defensores de Cristina Kirchner">El Senado convirtió en juez a uno de los abogados defensores de Cristina Kirchner</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/con-milei-espert-y-lopez-murphy-avanza-la-conformacion-del-frente-vamos-con-miras-a-las-legislativas/" title="Frente Vamos"><figure><amp-img src="https://viapais.com.ar/resizer/VO6CFlhFkfQbwDevC0RyBJSUIIY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JNUJVBEFSRFDHPWRR4URAZHQK4.jpg" alt="Frente Vamos" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Frente Vamos</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/con-milei-espert-y-lopez-murphy-avanza-la-conformacion-del-frente-vamos-con-miras-a-las-legislativas/" class="" title="Con Milei, Espert y López Murphy, avanza la conformación del frente “Vamos” con miras a las legislativas">Con Milei, Espert y López Murphy, avanza la conformación del frente “Vamos” con miras a las legislativas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/la-onu-mostro-preocupacion-por-la-reduccion-del-espacio-civico-y-democratico-en-venezuela/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/su2HJfPPgwhbqPmw39UMfs-iJF8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MRSWMYTFGMYTOOBRGVRGGYTCGA.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/la-onu-mostro-preocupacion-por-la-reduccion-del-espacio-civico-y-democratico-en-venezuela/" class="" title="La ONU mostró preocupación por la reducción del espacio cívico y democrático en Venezuela">La ONU mostró preocupación por la reducción del espacio cívico y democrático en Venezuela</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/inflacion-el-indec-da-a-conocer-la-variacion-de-precios-del-mes-de-febrero/" title="El Indec dará a conocer la inflación de febrero (Foto: Damián Dopacio/Noticias Argentinas)"><figure><amp-img src="https://viapais.com.ar/resizer/FkRpqQR-HhsuPuqedDFMe_gG6m4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GZTGKNRSGZRDKZTFMJSTGMLDGM.jpg" alt="El Indec dará a conocer la inflación de febrero (Foto: Damián Dopacio/Noticias Argentinas)" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">El Indec dará a conocer la inflación de febrero (Foto: Damián Dopacio/Noticias Argentinas)</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/inflacion-el-indec-da-a-conocer-la-variacion-de-precios-del-mes-de-febrero/" class="" title="Indec: la inflación de febrero fue de 3,6%">Indec: la inflación de febrero fue de 3,6%</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/boca-carlos-tevez-y-edwin-cardona-se-lesionaron-y-estan-en-duda-para-el-superclasico-con-river/" title="Carlos Tevez Boca"><figure><amp-img src="https://viapais.com.ar/resizer/1OdhOgYExVrkjlOWHu_AThivt-g=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3N3XQ5ZWTZEIHH6HKHTGOFVVEU.JPG" alt="Carlos Tevez Boca" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Carlos Tevez Boca</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/boca-carlos-tevez-y-edwin-cardona-se-lesionaron-y-estan-en-duda-para-el-superclasico-con-river/" class="" title="Boca: Carlos Tevez y Edwin Cardona se lesionaron y están en duda para el Superclásico con River">Boca: Carlos Tevez y Edwin Cardona se lesionaron y están en duda para el Superclásico con River</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/un-joven-vende-su-rinon-por-instagram-para-ayudar-a-su-hermana-accidentada/" title="Nayla Zensich. Un joven vende su riñón por Instagram para ayudar a su hermana accidentada."><figure><amp-img src="https://viapais.com.ar/resizer/qVi3YQzLodfUjvNKoBaSGefuwuA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MY33ARIMKZFADPJJ24HXY57FDA.jpg" alt="Nayla Zensich. Un joven vende su riñón por Instagram para ayudar a su hermana accidentada." class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Nayla Zensich. Un joven vende su riñón por Instagram para ayudar a su hermana accidentada.</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/un-joven-vende-su-rinon-por-instagram-para-ayudar-a-su-hermana-accidentada/" class="" title="Un joven vende su riñón por Instagram para ayudar a su hermana accidentada">Un joven vende su riñón por Instagram para ayudar a su hermana accidentada</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/5-series-turcas-recomendadas-para-ver-en-netflix/" title="Atiye en &quot;The Gift&quot;, de Netflix." target="_blank"><figure><amp-img src="https://viapais.com.ar/resizer/MlLz5CxkTfVK9AnX-Pf0ZZkrZnQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ABSEVKLTI5H2VAA3IQ6FTOTACY.jpg" alt="Atiye en &quot;The Gift&quot;, de Netflix." class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Atiye en &quot;The Gift&quot;, de Netflix.</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/5-series-turcas-recomendadas-para-ver-en-netflix/" class="" title="5 series turcas recomendadas para ver en Netflix" target="_blank">5 series turcas recomendadas para ver en Netflix</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/dieron-de-alta-a-oliver-el-bebe-que-sobrevivio-al-tragico-accidente-en-ruta-9/" title="Oliver junto a una enfermera del Hospital de Zárate"><figure><amp-img src="https://viapais.com.ar/resizer/_wu6hkHdmEgI2Y8tZRZANzIQN9k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MR6N7A4PV5GWHJU6XPVEE6J2ZY.jpg" alt="Oliver junto a una enfermera del Hospital de Zárate" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Oliver junto a una enfermera del Hospital de Zárate</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/dieron-de-alta-a-oliver-el-bebe-que-sobrevivio-al-tragico-accidente-en-ruta-9/" class="" title="Dieron de alta a Oliver, el bebé que sobrevivió al trágico accidente en ruta 9">Dieron de alta a Oliver, el bebé que sobrevivió al trágico accidente en ruta 9</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/que-piensan-sobre-la-justicia-los-cinco-candidatos-para-suceder-a-marcela-losardo/" title="Marcela Losardo"><figure><amp-img src="https://viapais.com.ar/resizer/mbwt6_U_3tMVCMsT9knYoQocD6g=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/W3NPUU5355HHZJOTBO4FTJFRRU.jpeg" alt="Marcela Losardo" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Marcela Losardo</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/que-piensan-sobre-la-justicia-los-cinco-candidatos-para-suceder-a-marcela-losardo/" class="" title="Qué piensan sobre la Justicia los cinco candidatos para suceder a Marcela Losardo">Qué piensan sobre la Justicia los cinco candidatos para suceder a Marcela Losardo</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                    slidesToShow: 4,
                    draggable: true,
                    arrows: {
                      prev: '#glider-prev-f0fG63QF3H3c2QP',
                      next: '#glider-next-f0fG63QF3H3c2QP'
                    }
                  });</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/iguazu/">Vía<span>Iguazú</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/t5tQONSx7ANwIhifs/default.js?d=488" defer=""></script><script type="application/javascript">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</script></body></html>