<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//cdn.ampproject.org"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preload" as="image" href="https://viapais.com.ar/resizer/zXgoPzN0tSwul7RLi_EzKPtihZA=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7K3G63TGUVHVRCZMIV5YBPOWS4.jpg"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-form-0.1.js"/><link rel="preload" as="script" href="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="17224692869"/><meta property="fb:app_id" content="1906892899540661"/><meta property="og:title" content="Récord del dólar blue: se vende a $283   | Economía"/><meta property="og:type" content="article"/><meta property="og:description" content="El valor de la divisa oficial, MEP, CCL y cripto en la Argentina hoy.  "/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/"/><meta property="og:image" content="https://viapais.com.ar/resizer/sWDXyJHRpJb1PgDKMXRXE6iu_Js=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7K3G63TGUVHVRCZMIV5YBPOWS4.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Récord del dólar blue: se vende a $283   | Economía"/><meta name="twitter:description" content="El valor de la divisa oficial, MEP, CCL y cripto en la Argentina hoy.  "/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/sWDXyJHRpJb1PgDKMXRXE6iu_Js=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7K3G63TGUVHVRCZMIV5YBPOWS4.jpg"/><meta name="title" content="Récord del dólar blue: se vende a $283   | Economía"/><meta name="description" content="El valor de la divisa oficial, MEP, CCL y cripto en la Argentina hoy.  "/><meta name="dc.title" content="Récord del dólar blue: se vende a $283   | Economía"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/"/><link rel="next" href="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-2/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Récord del dólar blue: se vende a $283   | Economía</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="WXL4GUSVMFDHPPOJIALSZEVC3I"/><meta name="cXenseParse:gcn-categories" content="Economía"/><meta name="cXenseParse:recs:publishtime" content="2022-07-13T15:14:42-03:00"/><meta name="pubdate" content="2022-07-13T15:14:42-03:00"/><meta name="lastmod" content="2022-07-13T15:53:29-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/"
  },
  "headline": "Récord del dólar blue: se vende a $283  ",
  "image": [
    "https://viapais.com.ar/resizer/sWDXyJHRpJb1PgDKMXRXE6iu_Js=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7K3G63TGUVHVRCZMIV5YBPOWS4.jpg"
  ],
  "datePublished": "2022-07-13T15:14:42-03:00",
  "dateModified": "2022-07-13T15:53:29-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía País",
    "url": "https://viapais.com.ar/autor/redaccionviapais"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "El valor de la divisa oficial, MEP, CCL y cripto en la Argentina hoy.  "
}</script><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1390"/><link rel="amphtml" href="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/?outputType=amp"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1390"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Economía","item":"https://viapais.com.ar/economia"},{"@type":"ListItem","position":3,"name":"Dólar blue","item":"https://viapais.com.ar/temas/dolar-blue"},{"@type":"ListItem","position":4,"name":"Récord del dólar blue: se vende a $283  ","item":"https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía País","item":"https://viapais.com.ar/argentina"},{"@type":"ListItem","position":3,"name":"Dólar blue","item":"https://viapais.com.ar/temas/dolar-blue"},{"@type":"ListItem","position":4,"name":"Récord del dólar blue: se vende a $283  ","item":"https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"WXL4GUSVMFDHPPOJIALSZEVC3I","section":"economia","sectionName":"Economía","site":"Economía","tags":"Dólar blue|Dólar","author":"Redacción Vía País","publishDate":"13-07-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"argentina"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" src="https://cdnjs.cloudflare.com/ajax/libs/glider-js/1.7.3/glider.min.js" type="text/javascript"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle3",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle3"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['economia']);googletag.pubads().setTargeting('categoria-viapais', ['argentina']);
                googletag.pubads().setTargeting('tags', ['Dolar blue','Dolar']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 7000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5563e9c6-4267-4b97-a366-61d712c1ffd1","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ycm2ywpdbvq-f-faeebd291-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"423e12a","ak.r":41220,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":43778,"ak.gh":"23.222.3.205","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657739371","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==BIUKIyMEK1VRNrDYhT21NOwnVScTubG3IW2smJ5LHD+2YCqJZINnatQlcz3dSHMT/afBJYT0GurzJjxBtLskRtE0LYYmkggwiddroADgO+qoL4/KHVI+RxoFTnnZ6dVSOb6jxW6gY6+U2rx//gojAEMb9SM8vtOVVuZCwyG0PzCeiODgGImLEDAKLKEUrWr0ELfCMk47BEU2NaFG1r2XX9af+47sxtnmtO6fmqVSe8L3JzLv9K31RgmwuE3wXAl5okKsNN5H7ZxE8pKkO3+wXGDYNrnLrHg/F1LN9pSwBWIQc2nVMgLAX0vXtLSQC2IZeXeGQss+claRF5NqrlUhjJmGy0YjeX+wa7OjAVDLshZb821VIu5yuLX+VjDdmpDji4G1RLJzNcsqZMsFl9hNPWqGFibZ2o8XIFWu8MW1qL8=","ak.pv":"19","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="relative header2"><div class="container header-via-pais"><div class="head relative via-pais via-economia"><div class="logo pb0 inline-block"><a href="/">Vía<span class="pais">País</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/streaming/">Vía Streaming</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/urbano/">Vía Urbano</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimiento</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2><h2><a href="/cordoba/transporte/">Transporte</a></h2></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaPais.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block  countries "><a href="/">VÍA PAÍS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tandil/">Vía Tandil</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/guaymallen/">Vía Guaymallén</a></li><li><a href="/las-heras/">Vía Las Heras</a></li><li><a href="/maipu/">Vía Maipú</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a href="/eldorado/">Vía ElDorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/malvinas/">Vía Malvinas</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimiento</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="/streaming">Vía Streaming</a></li><li class="menu-line bold inline-block  countries "><a href="/urbano">Vía Urbano</a></li><li class="menu-line bold inline-block  countries "><a href="/campo">Vía Campo</a></li><li class="menu-line bold inline-block  countries "><a href="/gourmet">Vía Gourmet</a></li><li class="menu-line bold inline-block  countries "><a href="/via-libre">Vía libre</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="economia" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Récord del dólar blue: se vende a $283  </h1><div class="story-meta"><div class="story-meta-sections"><a href="/economia/" class="bold primary-color uppercase section">Economía</a><span class="uppercase primary-color bold h6 "><a href="/argentina/">Vía País</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">miércoles, 13 de julio de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-07-13T15:53:28-03:00">15:53</time> <!-- -->hs</span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">El valor de la divisa oficial, MEP, CCL y cripto en la Argentina hoy.  </p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/" data-param-url="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" rel="noreferrer nofollow" data-param-text="Récord del dólar blue: se vende a $283   - " data-param-url="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" rel="noreferrer nofollow" data-param-text="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/" data-param-url="https://viapais.com.ar/economia/record-del-dolar-blue-se-vende-a-280/"></amp-social-share></li></ul><div class="btn-container col-12 flex pb2"><a href="https://v3.esmsv.com/form/renderwidget/format/html/AdministratorID/139488/FormID/1?isFacebook=0&amp;utm_source=News+letter" target="_blank" class="button btn-bkg button-more rounded">Suscribite al newsletter</a></div><figure class="m0"><img alt="El dólar blue alcanzó un récord de $280." class="block " src="https://viapais.com.ar/resizer/zXgoPzN0tSwul7RLi_EzKPtihZA=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7K3G63TGUVHVRCZMIV5YBPOWS4.jpg" sizes="auto" width="982px" data-hero="" importance="high" height="551px"/><figcaption class="">El dólar blue alcanzó un récord de $280.</figcaption></figure><div><a href="/autor/redaccionviapais/" title="Redacción Vía País">Redacción Vía País</a></div></div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Luego de que este martes se informara el dólar blue para la venta por un valor de $270 pesos, <b>hoy está cotizando a $283 en la City Porteña. </b>El <b>oficial se vende a $135</b> en las pantallas del Banco de la Nación Argentina (BNA), mientras que <b>el solidario a $222,34.</b></p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/economia/el-euro-y-el-dolar-tuvieron-casi-el-mismo-valor-como-afecta-la-paridad-entre-las-monedas/" title="Dólar y Euro"><figure><amp-img alt="Dólar y Euro" class="block " src="https://viapais.com.ar/resizer/11p3HuW8YWL5LbF7xYwBd0JyJ28=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FAIKT7Q4CVG5VKIXY5GHQER3XU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/economia/el-euro-y-el-dolar-tuvieron-casi-el-mismo-valor-como-afecta-la-paridad-entre-las-monedas/" class="" title="El euro y el dólar tuvieron casi el mismo valor: cómo afecta la paridad entre las monedas" target="_blank">El euro y el dólar tuvieron casi el mismo valor: cómo afecta la paridad entre las monedas</a></h2></div><div class="article-icon"></div></div></article><figure><amp-img alt="El dólar blue alcanzó un récord de $280 pesos." class="block " src="https://viapais.com.ar/resizer/T8bECv35UDsUS6IVAr7Y8v7mT9A=/982x552/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/JJIBWNWAWBA25JUTDP5JJRW7QY.jpg" width="982" height="552" layout="responsive"></amp-img><figcaption class="">El dólar blue alcanzó un récord de $280 pesos. Foto: Archivo</figcaption></figure><h2 class=""><b>Dólar blue y otras opciones cambiarias</b></h2><ul><li><span>Dólar<b> blue: $283;</b></span></li><li><span>Dólar <b>oficial: $135;</b></span></li><li><span>Dólar <b>solidario: $222,75;</b></span></li><li><span>Dólar <b>mayorista: $127,83;</b></span></li><li><span>Dólar<b> MEP: $278,14;</b></span></li><li><span>Dólar <b>CCL: $288,81;</b></span></li><li><span>Dólar <b>Cripto: $287.</b></span></li></ul></section><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><div class="noreadme-audima"><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/dolar-blue/" class="color-inherit">Dólar blue</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/dolar/" class="color-inherit">Dólar</a></li></ul></div></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="group-childs clearfix related flex flex-wrap"></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="inicio" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container undefined"><div class="clearfix"><div id="nrectangle3" data-section="inicio" data-name="nrectangle3" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="economia" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="economia"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="economia"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Economía<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fgG0begNfu1Re">◂</div><div class="glider-next" id="glider-next-f0fgG0begNfu1Re">▸</div><div class="carousel-glider" id="carousel-glider-f0fgG0begNfu1Re"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/economia/billete-de-1000-es-el-de-mayor-denominacion-pero-vale-menos-que-us4-blue/" title="Avanza el calendario de pagos para asignaciones y prestaciones de ANSES de julio 2022"><figure><amp-img alt="Avanza el calendario de pagos para asignaciones y prestaciones de ANSES de julio 2022" class="block " src="https://viapais.com.ar/resizer/Ha8Rypcm3FBBmSUWt18Eg-_OamA=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AEUQG2UFCJAKPARBMI7M6UKMZE.webp" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/economia/billete-de-1000-es-el-de-mayor-denominacion-pero-vale-menos-que-us4-blue/" class="" title="Billete de $1000: es el de mayor denominación pero vale menos que US$4 blue">Billete de $1000: es el de mayor denominación pero vale menos que US$4 blue</a></h2><h3 class="article-section"><a href="/economia" class="" title="Economía">Economía</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/economia/comenzo-el-paro-del-campo-en-reclamo-por-la-presion-impositiva-y-la-falta-de-gasoil-en-todo-el-pais/" title="Movilización del Campo 13 de julio"><figure><amp-img alt="Movilización del Campo 13 de julio" class="block " src="https://viapais.com.ar/resizer/d8uyYColfWY0VSTH6IXDAigjZbg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SODCRFIBDJC2VI5D5QQUZ7RWYY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/economia/comenzo-el-paro-del-campo-en-reclamo-por-la-presion-impositiva-y-la-falta-de-gasoil-en-todo-el-pais/" class="" title="En medio del paro, el campo le respondió al Gobierno: “Hoy le decimos que por este lado no va”">En medio del paro, el campo le respondió al Gobierno: “Hoy le decimos que por este lado no va”</a></h2><h3 class="article-section"><a href="/economia" class="" title="Economía">Economía</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rafaela/comerciantes-rafaelinos-con-pocas-expectativas-para-el-tercer-trimestre/" title="Mucho movimiento en el centro rafaelino, en la mañana del sábado"><figure><amp-img alt="Mucho movimiento en el centro rafaelino, en la mañana del sábado" class="block " src="https://viapais.com.ar/resizer/Y-KGoQdUCV6PLQsHXa3h0CrLlFY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7L5Q7H54RNCIPNQEKQBKDVWH7I.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rafaela/comerciantes-rafaelinos-con-pocas-expectativas-para-el-tercer-trimestre/" class="" title="Comerciantes rafaelinos, con pocas expectativas para el tercer trimestre">Comerciantes rafaelinos, con pocas expectativas para el tercer trimestre</a></h2><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/san-juan/caritas-san-juan-consiguio-mas-de-4-millones-en-su-colecta-anual/" title="Cáritas San Juan"><figure><amp-img alt="Cáritas San Juan" class="block " src="https://viapais.com.ar/resizer/DMAVpLdZNsw-HQfA7Mh3ltEuLRg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NFKMSVEV7VCLZFPCSRDWFRAM6Q.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/san-juan/caritas-san-juan-consiguio-mas-de-4-millones-en-su-colecta-anual/" class="" title="Cáritas San Juan consiguió más de $4 millones en su colecta anual">Cáritas San Juan consiguió más de $4 millones en su colecta anual</a></h2><h3 class="article-section"><a href="/san-juan" class="" title="Vía San Juan">Vía San Juan</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/economia/como-mantener-los-subsidios-de-luz-y-gas-los-datos-que-hay-que-completar-en-el-formulario/" title="ANHELO. La cooperativa de Deán Funes quiere una tarifa eléctrica más baja para mejorar las condiciones sociales."><figure><amp-img alt="ANHELO. La cooperativa de Deán Funes quiere una tarifa eléctrica más baja para mejorar las condiciones sociales." class="block " src="https://viapais.com.ar/resizer/UqQpW-wAEh-vJcT7VzyWxo3-Lqg=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ICQ5JLOSSNF5TKH5EPPXGEHC4M.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/economia/como-mantener-los-subsidios-de-luz-y-gas-los-datos-que-hay-que-completar-en-el-formulario/" class="" title="Cómo mantener los subsidios de luz y gas: los datos que hay que completar en el formulario">Cómo mantener los subsidios de luz y gas: los datos que hay que completar en el formulario</a></h2><h3 class="article-section"><a href="/economia" class="" title="Economía">Economía</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/un-informe-cordobes-asegura-que-mas-del-90-del-salario-se-destina-a-gastos-esenciales/" title="Inflación aumentos en los precios de los productos de la Canasta Básica "><figure><amp-img alt="Inflación aumentos en los precios de los productos de la Canasta Básica " class="block " src="https://viapais.com.ar/resizer/zxUK61E6Zw4dk6kM3swdqALmJiQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ICTUTUXSZ5HEJDK6OO74QND3DU.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/un-informe-cordobes-asegura-que-mas-del-90-del-salario-se-destina-a-gastos-esenciales/" class="" title="Un informe cordobés asegura que más del 90% del salario se destina a gastos esenciales">Un informe cordobés asegura que más del 90% del salario se destina a gastos esenciales</a></h2><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/jujuy/la-cupula-de-la-cgt-jujuy-se-reunio-con-el-gobernador-morales/" title="CGT Jujuy con el gobernador Morales"><figure><amp-img alt="CGT Jujuy con el gobernador Morales" class="block " src="https://viapais.com.ar/resizer/_X9UmnXhZXgPkRSnkbrvPuIJxIQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3U2QT7ZVSFBZ7KO6ZSI3VWW6GM.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/jujuy/la-cupula-de-la-cgt-jujuy-se-reunio-con-el-gobernador-morales/" class="" title="La cúpula de la CGT Jujuy se reunió con el gobernador Morales">La cúpula de la CGT Jujuy se reunió con el gobernador Morales</a></h2><h3 class="article-section"><a href="/jujuy" class="" title="Vía Jujuy">Vía Jujuy</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/economia/ya-quedaron-habilitados-por-anses-los-turnos-presenciales-para-no-perder-los-subsidios-de-luz-y-gas/" title="Anses confirmó el cronograma de pagos para julio 2022."><figure><amp-img alt="Anses confirmó el cronograma de pagos para julio 2022." class="block " src="https://viapais.com.ar/resizer/_5BxkLXlOJPX0y_cCP-hK7QSKJw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DDUNWSZJPFCXFJIIDM5TRALV64.webp" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/economia/ya-quedaron-habilitados-por-anses-los-turnos-presenciales-para-no-perder-los-subsidios-de-luz-y-gas/" class="" title="Ya quedaron habilitados por ANSES los turnos presenciales para no perder los subsidios de luz y gas">Ya quedaron habilitados por ANSES los turnos presenciales para no perder los subsidios de luz y gas</a></h2><h3 class="article-section"><a href="/economia" class="" title="Economía">Economía</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rafaela/sortean-un-departamento-de-las-132-viviendas-participan-202-rafaelinos/" title="El complejo de 132 viviendas realizado por el PROCREAR en Rafaela"><figure><amp-img alt="El complejo de 132 viviendas realizado por el PROCREAR en Rafaela" class="block " src="https://viapais.com.ar/resizer/61g8yOggPY1rSR8EwMOOMr4xHYU=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FOCNPTFQ45F2PBLIOMTCC4H4EY.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rafaela/sortean-un-departamento-de-las-132-viviendas-participan-202-rafaelinos/" class="" title="Sortearon un departamento de las 132 viviendas: en 72 horas se sabrá el ganador ">Sortearon un departamento de las 132 viviendas: en 72 horas se sabrá el ganador </a></h2><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/rafaela/rafaela-en-accion-brinda-asesoramiento-sobre-empleo/" title="Capacitación sobre empleo en Rafaela en Acción"><figure><amp-img alt="Capacitación sobre empleo en Rafaela en Acción" class="block " src="https://viapais.com.ar/resizer/q8h35cOp-Q0tS0cbAUV0bfC7Mn8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GQ7VWTCW5BC53LRJV4B2SUEI5Q.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/rafaela/rafaela-en-accion-brinda-asesoramiento-sobre-empleo/" class="" title="Rafaela en Acción brinda asesoramiento sobre Empleo">Rafaela en Acción brinda asesoramiento sobre Empleo</a></h2><h3 class="article-section"><a href="/rafaela" class="" title="Vía Rafaela">Vía Rafaela</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fgG0begNfu1Re'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fgG0begNfu1Re',
                            next: '#glider-next-f0fgG0begNfu1Re'
                          }
                        }) } , 500);</script></div></div></div></section><section class="card-carousel container clearfix"><div class=""><hr class="color-inherit hr"/></div><div class="flex carousel-title-container"><h2 class="h2 boldbold m1 mb2">Más de Vía País<span class="coloured-title"></span></h2></div><div class="carnew"><div class="carnew-bkg"><div class="container "><div class="glider-prev" id="glider-prev-f0fG63QF3H3c2QP">◂</div><div class="glider-next" id="glider-next-f0fG63QF3H3c2QP">▸</div><div class="carousel-glider" id="carousel-glider-f0fG63QF3H3c2QP"><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/martin-pepa-ex-gran-hermano-revela-en-exclusiva-todos-los-secretos-de-adentro-de-la-casa/" title="Martín Pepa, exparticipante de Gran Hermano"><figure><amp-img alt="Martín Pepa, exparticipante de Gran Hermano" class="block " src="https://viapais.com.ar/resizer/JPOvFNPoon7iMqeXx3O9wrRsrhw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YP7MCZIOIRH3TJJSDS4P3SKQPA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/martin-pepa-ex-gran-hermano-revela-en-exclusiva-todos-los-secretos-de-adentro-de-la-casa/" class="" title="Martín Pepa, ex “Gran Hermano”, revela en exclusiva todos los secretos de adentro de la casa">Martín Pepa, ex “Gran Hermano”, revela en exclusiva todos los secretos de adentro de la casa</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/marley-intento-curarle-la-insolacion-a-mirko-pero-termino-siendo-un-blooper-para-las-redes/" title="Marley y Mirko"><figure><amp-img alt="Marley y Mirko" class="block " src="https://viapais.com.ar/resizer/cUtRbYE66t11QZXvkt9OUhlMiV8=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PZOGXNBCN5EMLMGHCFS7FSOKLI.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/marley-intento-curarle-la-insolacion-a-mirko-pero-termino-siendo-un-blooper-para-las-redes/" class="" title="Marley intentó curarle la insolación a Mirko pero terminó siendo un blooper para las redes">Marley intentó curarle la insolación a Mirko pero terminó siendo un blooper para las redes</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/ivana-nadal-cuestiono-la-restriccion-del-sexo-en-las-religiones-antes-de-lanzar-su-contenido-para-adultos/" title="Ivana Nadal"><figure><amp-img alt="Ivana Nadal" class="block " src="https://viapais.com.ar/resizer/djqm_MqlcWWGQNew6fbsjjEndsE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/QWVSY7JACJAQZCLYW5L2X7XZSQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/ivana-nadal-cuestiono-la-restriccion-del-sexo-en-las-religiones-antes-de-lanzar-su-contenido-para-adultos/" class="" title="Ivana Nadal cuestionó la restricción del sexo en las religiones antes de lanzar su contenido para adultos">Ivana Nadal cuestionó la restricción del sexo en las religiones antes de lanzar su contenido para adultos</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/oriana-junco-revelo-que-tuvo-un-romance-con-antonio-gasalla-duro-mucho-el-amor/" title="Oriana Junco reveló que tuvo un romance con Antonio Gasalla: “Duró mucho el amor”"><figure><amp-img alt="Oriana Junco reveló que tuvo un romance con Antonio Gasalla: “Duró mucho el amor”" class="block " src="https://viapais.com.ar/resizer/o2q4UWpItqMW9RCl6zkX81nsIoc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/T6SBYJZC4RBHLML2V46QK6J2HI.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/oriana-junco-revelo-que-tuvo-un-romance-con-antonio-gasalla-duro-mucho-el-amor/" class="" title="Oriana Junco reveló que tuvo un romance con Antonio Gasalla: “Duró mucho el amor”">Oriana Junco reveló que tuvo un romance con Antonio Gasalla: “Duró mucho el amor”</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/la-seleccion-argentina-sub-17-supero-a-uruguay-en-un-amistoso/" title="Sub 17"><figure><amp-img alt="Sub 17" class="block " src="https://viapais.com.ar/resizer/aGvb_d--W3Hx63sYZM3B6-Y2F7M=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DKFZWWGGFBEKPIJVLD54GDPEDU.jpeg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/la-seleccion-argentina-sub-17-supero-a-uruguay-en-un-amistoso/" class="" title="La selección Argentina Sub-17  superó a Uruguay en un amistoso">La selección Argentina Sub-17  superó a Uruguay en un amistoso</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/ricky-martin-podria-enfrentarse-a-50-anos-de-carcel-por-haber-mantenido-una-relacion-con-su-sobrino/" title="Ricky Martin."><figure><amp-img alt="Ricky Martin." class="block " src="https://viapais.com.ar/resizer/FZXmh0PTjGCuVPctIVYNONdkOH0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EM4NUQRTMZFJVFGJSSFK5JVTZI.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/ricky-martin-podria-enfrentarse-a-50-anos-de-carcel-por-haber-mantenido-una-relacion-con-su-sobrino/" class="" title="Ricky Martin podría enfrentarse a 50 años de cárcel por haber mantenido una relación con su sobrino">Ricky Martin podría enfrentarse a 50 años de cárcel por haber mantenido una relación con su sobrino</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/tras-decile-que-no-a-river-luis-suarez-podria-continuar-su-carrera-en-el-nuevo-millonario-de-europa/" title="Atlético de Madrid"><figure><amp-img alt="Atlético de Madrid" class="block " src="https://viapais.com.ar/resizer/4J3FWhdEj56MVkKVn2SLlAxzWlc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SUOWVNXM7FCKFLWQMKRPGOB63M.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/tras-decile-que-no-a-river-luis-suarez-podria-continuar-su-carrera-en-el-nuevo-millonario-de-europa/" class="" title="Tras decile que no a River, Luis Suárez podría continuar su carrera en el nuevo millonario de Europa">Tras decile que no a River, Luis Suárez podría continuar su carrera en el nuevo millonario de Europa</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/educacion/cuatro-provincias-sumaran-una-hora-a-las-clases-despues-del-receso-invernal/" title="Inicio de clases"><figure><amp-img alt="Inicio de clases" class="block " src="https://viapais.com.ar/resizer/3aRahKr23eEVZTpt1tWtxd2iN8k=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/C3I4EH7JRZBONIFQ37CJQTAVNQ.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/educacion/cuatro-provincias-sumaran-una-hora-a-las-clases-despues-del-receso-invernal/" class="" title="Cuatro provincias sumarán una hora a las clases después del receso invernal ">Cuatro provincias sumarán una hora a las clases después del receso invernal </a></h2><h3 class="article-section"><a href="/educacion" class="" title="Educación">Educación</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/deportes/crisis-en-independiente-la-denuncia-de-un-periodista-por-decir-la-verdad/" title="Hugo Moyano y Maldonado"><figure><amp-img alt="Hugo Moyano y Maldonado" class="block " src="https://viapais.com.ar/resizer/NIrxM7jpBEB2AY066e9WHpm1pSY=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Y3N5V7WZYVCJTKZCBMNNMECIJI.png" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/deportes/crisis-en-independiente-la-denuncia-de-un-periodista-por-decir-la-verdad/" class="" title="Crisis en Independiente: la denuncia de un periodista por decir “la verdad”">Crisis en Independiente: la denuncia de un periodista por decir “la verdad”</a></h2><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3></div><div class="article-icon"></div></div></article></div><div class="carrousel-card glider-slide mx0 px0 py0"><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/entretenimiento/alejandro-fantino-se-comprometio-con-coni-mosqueira-en-grecia/" title="Alejandro Fantino se comprometió con Coni Mosqueira en Grecia"><figure><amp-img alt="Alejandro Fantino se comprometió con Coni Mosqueira en Grecia" class="block " src="https://viapais.com.ar/resizer/a3VPnhFldG1y2WeLMsM3IH90Os4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BBQ364I6CNDHBHFY66FBWN7DZA.jpg" sizes="" width="307" height="173" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/entretenimiento/alejandro-fantino-se-comprometio-con-coni-mosqueira-en-grecia/" class="" title="Alejandro Fantino se comprometió con Coni Mosqueira en Grecia">Alejandro Fantino se comprometió con Coni Mosqueira en Grecia</a></h2><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3></div><div class="article-icon"></div></div></article></div></div><script type="text/javascript">setTimeout(()=>{ new Glider(document.querySelector('#carousel-glider-f0fG63QF3H3c2QP'), {
                          slidesToShow: 4,
                          draggable: true,
                          arrows: {
                            prev: '#glider-prev-f0fG63QF3H3c2QP',
                            next: '#glider-next-f0fG63QF3H3c2QP'
                          }
                        }) } , 500);</script></div></div></div></section></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/economia/"><span>Economía</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="mailto:contacto@viapais.com.ar">CONTACTO COMERCIAL </a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1390"></script></body></html>