<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script><meta name="arc-env" content="grupoclarin"/><meta charset="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="35594227445"/><meta property="fb:app_id" content="1906892899540661"/><meta name="og:title" content="Investigan un posible caso de violencia contra un bebé de un año que está grave | Vía Córdoba"/><meta name="og:type" content="article"/><meta name="og:description" content="Los padres del niño argumentan que se cayó de una silla y se golpeó la cabeza. "/><meta name="og:site_name" content="Vía País"/><meta name="og:url" content="https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/"/><meta property="og:image" content="https://viapais.com.ar/resizer/DvAjZquFu9pvpr7elhlLprPjv4o=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/APKSWCUILZGSHO7TSVDDKXFDFY.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Investigan un posible caso de violencia contra un bebé de un año que está grave | Vía Córdoba"/><meta name="twitter:description" content="Los padres del niño argumentan que se cayó de una silla y se golpeó la cabeza. "/><meta name="twitter:site" content="@ViaCordobaOK"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/DvAjZquFu9pvpr7elhlLprPjv4o=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/APKSWCUILZGSHO7TSVDDKXFDFY.jpg"/><meta name="title" content="Investigan un posible caso de violencia contra un bebé de un año que está grave | Vía Córdoba"/><meta name="description" content="Los padres del niño argumentan que se cayó de una silla y se golpeó la cabeza. "/><meta name="dc.title" content="Investigan un posible caso de violencia contra un bebé de un año que está grave | Vía Córdoba"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Investigan un posible caso de violencia contra un bebé de un año que está grave | Vía Córdoba</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="PWMHEMIM4ZGB5BS76WNT6LEADA"/><meta name="cXenseParse:gcn-categories" content="Vía Córdoba"/><meta name="cXenseParse:recs:publishtime" content="2021-02-05T19:29:53-03:00"/><meta name="pubdate" content="2021-02-05T19:29:53-03:00"/><meta name="lastmod" content="2021-02-05T19:29:54-03:00"/><meta name="news_keywords" content="Violencia familiar,Maltrato infantil,hospital de niños"/><meta name="keywords" content="Violencia familiar,Maltrato infantil,hospital de niños"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/"
  },
  "headline": "Investigan un posible caso de violencia contra un bebé de un año que está grave",
  "image": [
    "https://viapais.com.ar/resizer/DvAjZquFu9pvpr7elhlLprPjv4o=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/APKSWCUILZGSHO7TSVDDKXFDFY.jpg"
  ],
  "datePublished": "2021-02-05T19:29:53-03:00",
  "dateModified": "2021-02-05T19:29:54-03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Los padres del niño argumentan que se cayó de una silla y se golpeó la cabeza. "
}</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Córdoba","item":"https://viapais.com.ar/cordoba"},{"@type":"ListItem","position":3,"name":"Violencia familiar","item":"https://viapais.com.ar/temas/violencia-familiar"},{"@type":"ListItem","position":4,"name":"Investigan un posible caso de violencia contra un bebé de un año que está grave","item":"https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Policiales","item":"https://viapais.com.ar/policiales"},{"@type":"ListItem","position":3,"name":"Violencia familiar","item":"https://viapais.com.ar/temas/violencia-familiar"},{"@type":"ListItem","position":4,"name":"Investigan un posible caso de violencia contra un bebé de un año que está grave","item":"https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/"}]}]</script><script>dataLayer=[{"articleId":"PWMHEMIM4ZGB5BS76WNT6LEADA","section":"cordoba","tags":"Violencia familiar|Maltrato infantil|hospital de niños","author":"Redacción Vía Córdoba","publishDate":"05-02-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"policiales"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><link async="" rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:100,300,400,700|Source+Serif+Pro:400,600,700|Nunito+Sans:800,900&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=466"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=466"/><link rel="amphtml" href="/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/?outputType=amp"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e09d62e8-26e0-435a-964e-45a5d060ff88","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3sii2ya53lpq-f-14667634f-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"eac20fb","ak.r":37113,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47868,"ak.gh":"172.232.18.141","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1612569311","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==JtzxaeymS1Pk/ce6+c2ehu7visZuie0FzavOHLYhBDklHgNMI/ZCa75zMrHsc2sfv8mTGzDJnmf9HLs7YsHWoytYTbOhamyv7fcL3CNLVv1wBiLEJPQowlWVvGZEBGPVr2XGckOyH9fSlJ46mIpBQTZSxzSpD+QrCrwXjqle3JgW2pG+Sj3l6CQ9+QaT1VE1VJo+0CGsAhHY+8+ZiS1rFNeQw3EfmDLFCtnHm+zUrzFOoayPyJKVO5E4fPulYZVNxjFVcmFRPrcW80jdXOvDcf1/stOFBaoGScTemMbJm/S+ob2rLoNVCNjQvFhHp5kHFrzJLVvdveLENHBFBQujszcRD+XfzwlEhhvDOWDySe2QmtTGsB5zQxPuw0QFY7OMFbhtR9m9y1Z0m7bFNfrkOXA+qQx+twV6gBQ4RuGiHPU=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app"><amp-install-serviceworker src="/pf/resources/js/sw.js?d=466" data-iframe-src="/pf/resources/html/install-sw.html?d=466" layout="nodisplay"></amp-install-serviceworker><header class="relative header2"><div class="container"><div class="head relative via-pais via-cordoba"><div class="logo pb0 inline-block"><a class="" href="/cordoba/">Vía<span class="pais">Córdoba</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><section><div class="title pt2">VÍA INTERNACIONAL</div><section><h2 class="relative"><a href="https://viapais.com.mx/mexico/">VÍA MEXICO</a></h2></section></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaCordoba.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/ViaCordobaOK/"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viacordoba/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/user/diaadiacomar/"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block undefined"><a href="/argentina/">VIA PAIS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="https://viapais.com.mx/mexico/">MEXICO</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container"><div class="clearfix"><div id="ntop" data-section="cordoba" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Investigan un posible caso de violencia contra un bebé de un año que está grave</h1><div class="story-meta"><div class="story-meta-sections"><a href="/cordoba/" class="bold primary-color uppercase section">Vía Córdoba</a><span class="uppercase primary-color bold h6 "><a href="/policiales/">Policiales</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">viernes, 5 de febrero de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time>19:29<!-- -->hs</time></span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Los padres del niño argumentan que se cayó de una silla y se golpeó la cabeza. </p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" data-param-text="https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/" data-param-url="https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" data-param-text="Investigan un posible caso de violencia contra un bebé de un año que está grave - " data-param-url="https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" data-param-text="https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/" data-param-url="https://viapais.com.ar/cordoba/investigan-un-posible-caso-de-violencia-contra-un-bebe-de-un-ano-que-esta-grave/"></amp-social-share></li></ul><figure class="m0"><amp-img src="https://viapais.com.ar/resizer/LFrrY3SIbq9-a1Q4lVbSKc2fuNU=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/APKSWCUILZGSHO7TSVDDKXFDFY.jpg" width="360" height="202" layout="responsive" alt="Investigan un posible caso de violencia contra un bebé de un año que está grave"></amp-img><figcaption>Ingreso principal al Hospital de Niños de Córdoba.</figcaption></figure>Redacción Vía Córdoba</div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Un <a href="https://viapais.com.ar/cordoba/383737-investigan-presunto-maltrato-a-un-bebe-que-esta-internado-en-el-hospital-de-ninos/" target=_blank><b>pequeño de un año</b></a> debió ser<b> internado en grave estado</b> en el <b>Hospital de Niños</b> como consecuencia de un fuerte <b>traumatismo de cráneo</b>. Los padres del pequeño aportaron una versión de lo ocurrido, pero debió intervenir la <b>Secretaría de la Niñez, Adolescencia y Familia</b> (SENAF) para determinar si fue o no un caso de <a href="https://viapais.com.ar/cordoba/391045-otro-bebe-internado-en-cordoba-por-maltrato/" target=_blank>maltrato infantil</a>. </p><p>Según indicó <b>Marcelo Argüello</b>, director del nosocomio, a <i><b>El Show del Lagarto</b></i>, se trata de “un niño de 15 meses de vida, que<b> el miércoles por la tarde ingresó en grave estado producto de un traumatismo de cráneo.</b> Entró con <b>paro cardiorrespiratorio y fue trasladado a terapia intensiva</b>, adonde permanece en una situación de <b>extrema gravedad</b>”.</p><div class="story-embeded story-youtube"><amp-youtube data-videoid="UFlvZ77Y1r8" layout="fixed" width="480" height="270"></amp-youtube></div><p>Los padres del niño lo llevaron el mismo miércoles al Hospital y allí el pequeño <b>fue observado e internado</b>. Justamente luego de los controles fue que decidieron llamar a miembros de Senaf para que intervengan. </p><p>“El relato es que <b>cayó de una silla de comer y el cráneo pegó contra el piso. Los progenitores lo trasladaron al hospital. Cuando el relato no es muy concreto a veces requieren que participe la Justicia</b> para revelar la naturaleza del trauma. Nosotros evaluamos la parte médica y brindamos los elementos necesarios a la Justicia”, explicó Argüello.</p><p>Sobre los casos de maltrato infantil, el médico aseguró: “Hemos visto <b>un aumento sustancial en los casos y lo seguimos viendo. Tenemos regularmente casos de violencia</b> que implican a niños, con todas las dificultades que implica discernir que las lesiones no son accidentales”.</p></section><div class="container"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/violencia-familiar/" class="color-inherit">Violencia familiar</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/maltrato-infantil/" class="color-inherit">Maltrato infantil</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/hospital-de-ninos/" class="color-inherit">hospital de niños</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/391045-otro-bebe-internado-en-cordoba-por-maltrato/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/OHa2KcbNIDgYr5-K-OzHyZ321k0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GVRGIOJVMUZDAZLEGFRTCYZUME.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/391045-otro-bebe-internado-en-cordoba-por-maltrato/" class="" title="Otro bebé internado en Córdoba por maltrato">Otro bebé internado en Córdoba por maltrato</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/383737-investigan-presunto-maltrato-a-un-bebe-que-esta-internado-en-el-hospital-de-ninos/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/5xqBX4kwtUahv7zyg5wQmt7U2EE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MRQWEYRZMU4TOZJQMMYWMNTCMU.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/383737-investigan-presunto-maltrato-a-un-bebe-que-esta-internado-en-el-hospital-de-ninos/" class="" title="Detienen a padres por presunto maltrato a un bebé">Detienen a padres por presunto maltrato a un bebé</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container"><div class="clearfix"><div id="nrectangle2" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container"><div class="clearfix"><div id="nrectangle3" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container"><div class="clearfix"><div id="nrectangle1" data-section="cordoba" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><section class="clearfix featured undefined" id=""><div class="container"><div class=""><hr class="color-inherit hr"/></div><h2 class="h2 boldbold mb2">TE PUEDE INTERESAR</h2><div class="group-childs"><div class="clearfix flex flex-wrap mb1 top-section"><div class="col col-12 sm-col-12 md-col-8 px1 pnr2 pnl0 relative main-card"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/comodoro-rivadavia/homenaje-al-personal-de-salud/" title="Comodoro Rivadavia"><figure><amp-img src="https://viapais.com.ar/resizer/LjjT8julTd_Nr2RVFzRSB3gqG8s=/632x356/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AMRECEYZ4VFWVJKZI57PUG5N7E.jpg" alt="Comodoro Rivadavia" class="" height="356" width="632" layout="responsive"></amp-img><figcaption class="hide">Comodoro Rivadavia</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/comodoro-rivadavia/homenaje-al-personal-de-salud/" class="" title="Homenaje al personal de Salud">Homenaje al personal de Salud</a></h2><h3 class="article-section"><a href="/comodoro-rivadavia/" class="" title="Vía Comodoro Rivadavia">Vía Comodoro Rivadavia</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-12 md-col-4 px1 pnr0 pnl0 relative secondary"><div class="col col-12 sm-col-6 md-col-12"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/rosario/desarticulan-pesada-banda-de-mecheras-y-secuestran-un-enorme-botin/" title="A las ladronas les secuestraron 81 prendas de vestir"><figure><amp-img src="https://viapais.com.ar/resizer/s7Qh1hQF3U3BjF04AJHIbNfTDdw=/620x275/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Q6C2UJWDBREG3HH7G3QOZMXZLU.jpg" alt="A las ladronas les secuestraron 81 prendas de vestir" class="" height="275" width="620" layout="responsive"></amp-img><figcaption class="hide">A las ladronas les secuestraron 81 prendas de vestir</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/rosario/desarticulan-pesada-banda-de-mecheras-y-secuestran-un-enorme-botin/" class="" title="Desarticulan pesada banda de mecheras y secuestran un enorme botín">Desarticulan pesada banda de mecheras y secuestran un enorme botín</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 md-col-12"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/ushuaia/las-cuadrillas-municipales-realizaron-tareas-de-limpieza-en-la-avenida-hipolito-yrigoyen/" title="Limpieza en Av. Hipolito Irigoyen"><figure><amp-img src="https://viapais.com.ar/resizer/OPhtM4JfczjBYoR5rYCafH6Hzv8=/620x275/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RXBIWR2OKJFW3FJRFOXSNOXXSY.jpg" alt="Limpieza en Av. Hipolito Irigoyen" class="" height="275" width="620" layout="responsive"></amp-img><figcaption class="hide">Limpieza en Av. Hipolito Irigoyen</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/ushuaia/las-cuadrillas-municipales-realizaron-tareas-de-limpieza-en-la-avenida-hipolito-yrigoyen/" class="" title="Las cuadrillas Municipales realizaron tareas de limpieza en la avenida Hipólito Yrigoyen">Las cuadrillas Municipales realizaron tareas de limpieza en la avenida Hipólito Yrigoyen</a></h2><h3 class="article-section"><a href="/ushuaia/" class="" title="Vía Ushuaia">Vía Ushuaia</a></h3></div><div class="article-icon"></div></div></article></div></div></div><div class="border-top border-bottom middle-section"><div class="container"><div class="clearfix"><div id="nrectangle5m" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle5m'); });</script></div></div></div></div><div class="clearfix bottom-section flex flex-wrap"><div class="relative col col-12 sm-col-6 md-col-4 pnr0 pnl0"><div class="card-banner"><div class="container"><div class="clearfix"><div id="nrectangle6" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle6'); });</script></div></div></div></div></div><div class="relative col col-12 sm-col-6 md-col-4 px1 pnr0 pnl0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/rio-gallegos/buscan-fortalecer-las-areas-protegidas-de-santa-cruz/" title="Reservas: Argentina tiene 490 áreas protegidas, 57 parques nacionales y área marítima protegida. Gentileza"><figure><amp-img src="https://viapais.com.ar/resizer/QjZh5C5B6duypFF2S6QhUMTnIyE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/GQ3WEZTCMRTGMOBWGIYGMNDFGI.jpg" alt="Reservas: Argentina tiene 490 áreas protegidas, 57 parques nacionales y área marítima protegida. Gentileza" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Reservas: Argentina tiene 490 áreas protegidas, 57 parques nacionales y área marítima protegida. Gentileza</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/rio-gallegos/buscan-fortalecer-las-areas-protegidas-de-santa-cruz/" class="" title="Buscan fortalecer las áreas protegidas de Santa Cruz">Buscan fortalecer las áreas protegidas de Santa Cruz</a></h2><h3 class="article-section"><a href="/rio-gallegos/" class="" title="Vía Río Gallegos">Vía Río Gallegos</a></h3></div><div class="article-icon"></div></div></article></div><div class="relative col col-12 sm-col-6 md-col-4 px1 pnr0 pnl0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/rafaela/nueva-entrega-de-ayuda-alimentaria-municipal/" title="Entrega de ayuda alimentaria en Rafaela"><figure><amp-img src="https://viapais.com.ar/resizer/fMH3s2NythXsr-PYrdg9AQUVJz0=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RULSH4C5JVGZHPLCRGCHUMXJLY.jpeg" alt="Entrega de ayuda alimentaria en Rafaela" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Entrega de ayuda alimentaria en Rafaela</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/rafaela/nueva-entrega-de-ayuda-alimentaria-municipal/" class="" title="Nueva entrega de ayuda alimentaria municipal">Nueva entrega de ayuda alimentaria municipal</a></h2><h3 class="article-section"><a href="/rafaela/" class="" title="Vía Rafaela">Vía Rafaela</a></h3></div><div class="article-icon"></div></div></article></div></div></div></div></section><section class="big-card undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2"><a href="/temas/coronavirus/">CORONAVIRUS</a></h2><div class="group-childs clearfix flex flex-wrap"><div class="col md-col-6 main-card"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/comodoro-rivadavia/homenaje-al-personal-de-salud/" title="Comodoro Rivadavia"><figure><amp-img src="https://viapais.com.ar/resizer/en8LbY4LcsJZyD1C_R3suBrU2XE=/639x459/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AMRECEYZ4VFWVJKZI57PUG5N7E.jpg" alt="Comodoro Rivadavia" class="" height="459" width="639" layout="responsive"></amp-img><figcaption class="hide">Comodoro Rivadavia</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/comodoro-rivadavia/homenaje-al-personal-de-salud/" class="" title="Homenaje al personal de Salud">Homenaje al personal de Salud</a></h2><h3 class="article-section"><a href="/comodoro-rivadavia/" class="" title="Vía Comodoro Rivadavia">Vía Comodoro Rivadavia</a></h3></div><div class="article-icon"></div></div></article></div><div class="col md-col-6 flex flex-wrap"><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/posadas/un-fallecido-y-124-casos-de-coronavirus-este-viernes-en-misiones/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/MH1DKxkRK39z1_RHrZ-fR95X6Yc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/EAWQE5WUKRDVZFTXRG57GBVNLQ.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/posadas/un-fallecido-y-124-casos-de-coronavirus-este-viernes-en-misiones/" class="" title="Un fallecido y 124 casos de Coronavirus este viernes en Misiones">Un fallecido y 124 casos de Coronavirus este viernes en Misiones</a></h2><h3 class="article-section"><a href="/posadas/" class="" title="Vía Posadas">Vía Posadas</a></h3></div><div class="article-icon"></div></div></article></div><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/coronavirus-en-argentina-285-muertes-y-8374-nuevos-casos-en-las-ultimas-24-horas/" title=""><figure><amp-img src="https://viapais.com.ar/resizer/wwcYeXza7sBxyYeCl0F6IJfbKqk=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/G5QWMODEGI3GCMRVGE4DOYTCME.jpg" alt="" class="" height="173" width="307" layout="responsive"></amp-img></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/coronavirus-en-argentina-285-muertes-y-8374-nuevos-casos-en-las-ultimas-24-horas/" class="" title="Coronavirus en Argentina: 285 muertes y 8.374 nuevos casos en las últimas 24 horas">Coronavirus en Argentina: 285 muertes y 8.374 nuevos casos en las últimas 24 horas</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="col sm-col-6 first-image"><div class="small-banner text-center"><div class="container"><div class="clearfix"><div id="nrectangle7" data-section="home" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle7'); });</script></div></div></div></div></div><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/eldorado/puerto-rico-comenzara-con-testeos-gratuitos-desde-este-lunes/" title="Centro de testeos de Puerto Rico"><figure><amp-img src="https://viapais.com.ar/resizer/CSr3PYdu_ph6-4uYKsGt-4l-afQ=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/XIRIUQK2MVDXFK444GBQ6CVZOE.jpeg" alt="Centro de testeos de Puerto Rico" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Centro de testeos de Puerto Rico</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/eldorado/puerto-rico-comenzara-con-testeos-gratuitos-desde-este-lunes/" class="" title="Puerto Rico comenzará con testeos gratuitos desde este lunes ">Puerto Rico comenzará con testeos gratuitos desde este lunes </a></h2><h3 class="article-section"><a href="/eldorado/" class="" title="Vía Eldorado">Vía Eldorado</a></h3></div><div class="article-icon"></div></div></article></div></div></div></div></section><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="cordoba"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="uxu_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white"></div><div id="uxu_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><div><img
                      id="uxu_ad_icon"
                      onClick="adUXU.hide()"
                      src="data:image/png;base64,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"
                      style="
                        cursor: pointer;
                        width: 40px;
                        position: absolute;
                        z-index: 10002"
                      alt="adUXU"
                    /></div><div id="nuxu" data-section="cordoba"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/cordoba/">Vía<span>Córdoba</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4102 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/t5tQONSx7ANwIhifs/default.js?d=466" defer=""></script><script type="application/javascript">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</script></body></html>