<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.googletagservices.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com"/><link rel="preconnect dns-prefetch" href="//adservice.google.com.ar"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="preconnect dns-prefetch" href="//graph.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><meta name="arc-env" content="grupoclarin"/><meta charSet="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="35594227445"/><meta property="fb:app_id" content="1906892899540661"/><meta property="og:title" content="El femenino de Talleres no pudo en su visita a Midland y sufrió la primera derrota del torneo | Vía Córdoba"/><meta property="og:type" content="article"/><meta property="og:description" content="Las Matadoras cayeron 1 a 0 en su visita ante las Funebreras. Con este resultado, se cortó una larga racha positiva en el campeonato de la Primera C de AFA."/><meta property="og:site_name" content="Vía País"/><meta property="og:url" content="https://viapais.com.ar/cordoba/el-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo/"/><meta property="og:image" content="https://viapais.com.ar/resizer/55c6yvRTtK5veoLJYuZ08_L4F2Q=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3QUKN2KJCJCZRN7THRO62AC6JY.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="El femenino de Talleres no pudo en su visita a Midland y sufrió la primera derrota del torneo | Vía Córdoba"/><meta name="twitter:description" content="Las Matadoras cayeron 1 a 0 en su visita ante las Funebreras. Con este resultado, se cortó una larga racha positiva en el campeonato de la Primera C de AFA."/><meta name="twitter:site" content="@ViaCordobaOK"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/cordoba/el-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/55c6yvRTtK5veoLJYuZ08_L4F2Q=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3QUKN2KJCJCZRN7THRO62AC6JY.jpg"/><meta name="title" content="El femenino de Talleres no pudo en su visita a Midland y sufrió la primera derrota del torneo | Vía Córdoba"/><meta name="description" content="Las Matadoras cayeron 1 a 0 en su visita ante las Funebreras. Con este resultado, se cortó una larga racha positiva en el campeonato de la Primera C de AFA."/><meta name="dc.title" content="El femenino de Talleres no pudo en su visita a Midland y sufrió la primera derrota del torneo | Vía Córdoba"/><meta name="robots" content="max-image-preview:large"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/cordoba/el-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo/"/><link rel="next" href="https://viapais.com.ar/cordoba/el-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>El femenino de Talleres no pudo en su visita a Midland y sufrió la primera derrota del torneo | Vía Córdoba</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="XNRBURQ4A5ESLJFFTPA5F5MN2E"/><meta name="cXenseParse:gcn-categories" content="Vía Córdoba"/><meta name="cXenseParse:recs:publishtime" content="2022-08-20T17:24:17-03:00"/><meta name="pubdate" content="2022-08-20T17:24:17-03:00"/><meta name="lastmod" content="2022-08-20T17:24:18-03:00"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/cordoba/el-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo/"
  },
  "headline": "El femenino de Talleres no pudo en su visita a Midland y sufrió la primera derrota del torneo",
  "image": [
    "https://viapais.com.ar/resizer/55c6yvRTtK5veoLJYuZ08_L4F2Q=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3QUKN2KJCJCZRN7THRO62AC6JY.jpg"
  ],
  "datePublished": "2022-08-20T17:24:17-03:00",
  "dateModified": "2022-08-20T17:24:18-03:00",
  "author": {
    "@type": "Person",
    "name": "Redacción Vía Córdoba",
    "url": "https://viapais.com.ar/autor/redaccionviacordoba"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Las Matadoras cayeron 1 a 0 en su visita ante las Funebreras. Con este resultado, se cortó una larga racha positiva en el campeonato de la Primera C de AFA."
}</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía Córdoba","item":"https://viapais.com.ar/cordoba"},{"@type":"ListItem","position":3,"name":"Talleres","item":"https://viapais.com.ar/temas/talleres"},{"@type":"ListItem","position":4,"name":"El femenino de Talleres no pudo en su visita a Midland y sufrió la primera derrota del torneo","item":"https://viapais.com.ar/cordoba/el-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Deportes","item":"https://viapais.com.ar/deportes"},{"@type":"ListItem","position":3,"name":"Talleres","item":"https://viapais.com.ar/temas/talleres"},{"@type":"ListItem","position":4,"name":"El femenino de Talleres no pudo en su visita a Midland y sufrió la primera derrota del torneo","item":"https://viapais.com.ar/cordoba/el-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo/"}]}]</script><script>dataLayer=[{"source":"web","articleId":"XNRBURQ4A5ESLJFFTPA5F5MN2E","section":"cordoba","sectionName":"Vía Córdoba","site":"Vía Córdoba","tags":"Talleres|Fútbol femenino|AFA|Talleres vs Midland|Talleres en Primera C|Fútbol femenino","author":"Redacción  Vía Córdoba","publishDate":"20-08-2022","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"deportes"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><script async="" src="/pf/resources/js/lazyLoader.min.js?d=1446"></script><link rel="preload" as="image" href="https://viapais.com.ar/resizer/qMA4Qz438R_XxEE-AoF66k71MgA=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3QUKN2KJCJCZRN7THRO62AC6JY.jpg"/><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=1446"/><link rel="amphtml" href="https://viapais.com.ar/cordoba/el-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo/?outputType=amp"/><link rel="preload" href="/pf/resources/dist/fonts/TitilliumWeb-Regular.woff?d=1446" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/TitilliumWeb-Bold.woff?d=1446" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-BoldItalic.woff?d=1446" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-Italic.woff?d=1446" as="font"/><link rel="preload" href="/pf/resources/dist/fonts/PTSans-Regular.woff?d=1446" as="font"/><style type="text/css">@font-face {
            font-family: 'Material Icons';
            font-style: normal;
            font-weight: 400;
            font-display: swap;
            src: url(https://fonts.gstatic.com/s/materialicons/v83/flUhRq6tzZclQEJ-Vdg-IuiaDsNc.woff2) format('woff2');
          }

          .material-icons {
            font-family: 'Material Icons';
            font-display: swap;
            font-weight: normal;
            font-style: normal;
            font-size: 24px;
            line-height: 1;
            letter-spacing: normal;
            text-transform: none;
            display: inline-block;
            white-space: nowrap;
            word-wrap: normal;
            direction: ltr;
            -webkit-font-feature-settings: 'liga';
            -webkit-font-smoothing: antialiased;
          }</style><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=1446"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap"/><script src="/pf/resources/js/utils.min.js?d=1446"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
          window.googletag = window.googletag || { cmd: [] };
              googletag.cmd.push(function() {googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/ntop",
                    [[970,90],[970,80],[300,100],[320,100],[320,50],[300,50],[728,90]],
                    "ntop"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[300,600]],
                    "nrectangle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50]],
                    "nrectangle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nmiddle1",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[728,90]],
                    "nmiddle1"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nmiddle2",
                    [[300,250],[320,100],[300,50],[300,100],[320,50],[728,90]],
                    "nmiddle2"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nrectangle4m",
                    [[728,90],[300,250],[300,50],[320,100]],
                    "nrectangle4m"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nuxu",
                    [[1,1],[1000,540],[1000,680],[300,480],[300,250]],
                    "nuxu"
                  )
                  .addService(googletag.pubads()); googletag
                  .defineSlot(
                    "/21618828120/ViaPais2020/notas/nzocalo",
                    [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,200]],
                    "nzocalo"
                  )
                  .addService(googletag.pubads()); 

                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                false

                googletag.pubads().setTargeting('seccion-viapais', ['cordoba']);googletag.pubads().setTargeting('categoria-viapais', ['deportes']);
                googletag.pubads().setTargeting('tags', ['Talleres','Futbol femenino','AFA','Talleres vs Midland','Talleres en Primera C','Futbol femenino']);
                googletag.enableServices();

                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(
                      !event.isEmpty && ["izocalo","nzocalo","ndzocalo","szocalo"].includes(event.slot.getSlotElementId())
                    ) {
                        adZocalo.show(event.size[0],event.size[1]);
                        setTimeout(function(){ adZocalo.hide(); }, 30000);
                    }

                    if(
                      !event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                     ) {
                        adAP.show(event.size[0],event.size[1],event.slot.getSlotElementId());
                        window.scrollTo(0,0);
                        setTimeout(function(){ adAP.hide(); }, 12000);
                    } else if(
                                event.isEmpty && ["iuxu","nuxu","nduxu","suxu"].includes(event.slot.getSlotElementId())
                              ) {
                        adAP.hide();
                    }
                });

              })</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e2b94718-7015-477c-8926-f2442b6ce2fc","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxy43r6yybi7zq-f-74f695634-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3e8b0651","ak.r":41097,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":55870,"ak.gh":"23.218.219.31","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1661028339","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==YtOaWnmhp5QR6OvyymKA4cD91WoUYbgtr13xPnt40NfYziG2W2ZSpOQMxlVOLlxeOnwNcLdlAdKPV0/jaXQHsPCS8Bj3WaqIKFGrh2f1YQiNibatCMH3NLdXTTkORryxqYgJry7XfsJmoNsBA+edXbXDjVd2xUhXuGlD6UoPkKY5WfSgA2y39Y6YePQkOb8JfbdakTspgHtFY3TNUxyJbJIZmLjTucEor4ZDPff9K+gEeNslW6YlbXyxlGiPj4VMT/wOGFrZA27pwTU+IBdG/pPzACdsSrDe2Ggvurft6RDzR5woDTPuEjklHdWnoWCvICtPYaq+0K9i5p8XNqNk0tJPc5sp7lNQVHx7Cqxj+cqznS4X9RoEXIeL2ItHAquRfEBPHKaZpdG7Df2GtP5fpoNMpYGNhQ6maedNfVXUGQo=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV56GRQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app"><header class="z2 header-via"><div class="clearfix pt2 pb0 xs-hide"><div class="ajuste-1440 px2"><div class="col-12 flex items-center flex-justify"><div class="flex mr-auto main-header"><button class=" lv-menu rounded flex items-center" role="button" id="burger1"><figure><img alt="menu" class="block burger" src="/pf/resources/via-pais/images/icons/menu-white.svg?d=1446" sizes="auto" width="30px" height="30px"/></figure></button></div><div class="menu-logo"><a href="/"><figure><img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1446" sizes="auto" width="130px" height="35px"/></figure></a><h2 class=" via-slogan">Ciudad a ciudad, <b>Argentina</b> en red</h2></div><form class="flex search justify-center button-main-search button-search rounded flex items-center ml1" method="get" action="/busqueda/" target="_top" id="search-form-small"><button class="button" type="submit"><figure><img alt="buscar" class="block search" src="/pf/resources/via-pais/images/icons/search-white.svg?d=1446" sizes="auto" width="12px" height="14px"/></figure></button><input type="hidden" name="_website" value="via-pais"/><input type="text" id="search-input-small" class="p1 search-input" placeholder="BUSCAR"/></form></div></div><section class="via-nav xs-hide"><nav class="main-navigation ajuste-1440 px2 undefined"><button id="scrollbutton-left" class="scrollbutton"><i class="material-icons"></i></button><button id="scrollbutton-right" class="scrollbutton"><i class="material-icons"></i></button><div class="flex flex-nowrap align-items-center col-12"><a class="section-logo" href="#"></a><ul class="main-menu scrollable-menu flex justify-between list-reset col col-12 m0 menu-line xs-hide sm-hide"><a href="/"><li class="line pb1 mr2 ">VÍA PAÍS<ul class="drop-down fixed"></ul></li></a><a href="/region/amba/"><li class="line pb1 mr2 ">AMBA<ul class="drop-down fixed"><a href="/buenos-aires/"><li>Vía BA Ciudad</li></a><a href="/la-plata/"><li>Vía La Plata</li></a></ul></li></a><a href="/region/centro/"><li class="line pb1 mr2 ">CENTRO<ul class="drop-down fixed"><a href="/provincia-buenos-aires/"><li>Vía BA Provincia</li></a><a href="/azul/"><li>Vía Azul</li></a><a href="/bahia-blanca/"><li>Vía Bahía Blanca</li></a><a href="/san-nicolas/"><li>Vía San Nicolás</li></a><a href="/tandil/"><li>Vía Tandil</li></a><a href="/tres-arroyos/"><li>Vía Tres Arroyos</li></a><a href="/punta-alta/"><li>Vía Punta Alta</li></a><a href="/cordoba/"><li>Vía Córdoba</li></a><a href="/ansenuza/"><li>Vía Ansenuza</li></a><a href="/arroyito/"><li>Vía Arroyito</li></a><a href="/carlos-paz/"><li>Vía Carlos Paz</li></a><a href="/rio-cuarto/"><li>Vía Río Cuarto</li></a><a href="/san-francisco/"><li>Vía San Francisco</li></a><a href="/santa-fe/"><li>Vía Santa Fe</li></a><a href="/perez/"><li>Vía Pérez</li></a><a href="/rafaela/"><li>Vía Rafaela</li></a><a href="/rosario/"><li>Vía Rosario</li></a><a href="/parana/"><li>Vía Paraná</li></a><a href="/concordia/"><li>Vía Concordia</li></a><a href="/gualeguaychu/"><li>Vía Gualeguaychú</li></a></ul></li></a><a href="/region/cuyo/"><li class="line pb1 mr2 ">CUYO<ul class="drop-down fixed"><a href="/la-rioja/"><li>Vía La Rioja</li></a><a href="/mendoza/"><li>Vía Mendoza</li></a><a href="/guaymallen/"><li>Vía Guaymallén</li></a><a href="/las-heras/"><li>Vía Las Heras</li></a><a href="/maipu/"><li>Vía Maipú</li></a><a href="/san-rafael/"><li>Vía San Rafael</li></a><a href="/san-juan/"><li>Vía San Juan</li></a><a href="/san-luis/"><li>Vía San luis</li></a></ul></li></a><a href="/region/noreste/"><li class="line pb1 mr2 ">NORESTE<ul class="drop-down fixed"><a href="/corrientes/"><li>Vía Corrientes</li></a><a href="/formosa/"><li>Vía Formosa</li></a><a href="/posadas/"><li>Vía Posadas</li></a><a href="/eldorado/"><li>Vía ElDorado</li></a><a href="/iguazu/"><li>Vía Iguazú</li></a><a href="/obera/"><li>Vía Oberá</li></a><a href="/resistencia/"><li>Vía Resistencia</li></a></ul></li></a><a href="/region/noroeste/"><li class="line pb1 mr2 ">NOROESTE<ul class="drop-down fixed"><a href="/catamarca/"><li>Vía Catamarca</li></a><a href="/jujuy/"><li>Vía Jujuy</li></a><a href="/salta/"><li>Vía Salta</li></a><a href="/santiago-del-estero/"><li>Vía Santiago del Estero</li></a><a href="/tucuman/"><li>Vía Tucumán</li></a></ul></li></a><a href="/region/patagonia/"><li class="line pb1 mr2 ">PATAGONIA<ul class="drop-down fixed"><a href="/malvinas/"><li>Vía Malvinas</li></a><a href="/neuquen/"><li>Vía Neuquén</li></a><a href="/rawson/"><li>Vía Rawson</li></a><a href="/rio-gallegos/"><li>Vía Río Gallegos</li></a><a href="/santa-rosa/"><li>Vía Santa Rosa</li></a><a href="/ushuaia/"><li>Vía Ushuaia</li></a><a href="/rio-grande/"><li>Vía Río Grande</li></a><a href="/tolhuin/"><li>Vía Tolhuin</li></a><a href="/viedma/"><li>Vía Viedma</li></a></ul></li></a><a href="#/"><li class="line pb1 mr2 ">SECCIONES<ul class="drop-down fixed"><a href="/ultimas-noticias/"><li>Últimas Noticias</li></a><a href="/deportes/"><li>Deportes</li></a><a href="/economia/"><li>Economía</li></a><a href="/educacion/"><li>Educación</li></a><a href="/entretenimiento/"><li>Entretenimiento</li></a><a href="/informacion-general/"><li>Información General</li></a><a href="/internacional/"><li>Internacional</li></a><a href="/justicia/"><li>Justicia</li></a><a href="/policiales/"><li>Policiales</li></a><a href="/politica/"><li>Política</li></a><a href="/salud/"><li>Salud</li></a><a href="/tecnologia/"><li>Tecnología</li></a><a href="/turismo/"><li>Turismo</li></a></ul></li></a><a href="/streaming/"><li class="line pb1 mr2 ">Vía Streaming<ul class="drop-down fixed"></ul></li></a><a href="/urbano/"><li class="line pb1 mr2 ">Vía Urbano<ul class="drop-down fixed"></ul></li></a><a href="/campo/"><li class="line pb1 mr2 ">Vía Campo<ul class="drop-down fixed"></ul></li></a><a href="/gourmet/"><li class="line pb1 mr2 ">Vía Gourmet<ul class="drop-down fixed"></ul></li></a><a href="/via-libre/"><li class="line pb1  ">Vía libre<ul class="drop-down fixed"></ul></li></a></ul></div></nav></section></div><div class="col-12 lg-hide md-hide sm-hide"><div class="menu-logo ml2 flex flex-column"><a href="/"><figure><img alt="Logo" class="block " src="/pf/resources/via-pais/images/logo-viapais.svg?d=1446" sizes="auto" width="100px" height="32px"/></figure></a><h2 class="pl2 via-slogan">Ciudad a ciudad, <b>Argentina</b> en red</h2></div><div class="right main-header"><button class="burger button" role="button" id="burger2"><figure><img alt="menu" class="block " src="/pf/resources/via-pais/images/icons/menu-white.svg?d=1446" sizes="auto" width="30px" height="30px"/></figure></button></div></div><div class="menuSide hide" id="menuSide"><div class="bg-grey col col-12 p1"><div class=" right pb1"><button class="close button " role="button" id="close"><figure><img alt="cerrar menu" class="block " src="/pf/resources/via-pais/images/icons/close_white.svg?d=1446" sizes="auto" width="18px" height="18px"/></figure></button></div><div class="flex col-12 justify-end menu"></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291865"/><a href="/"><label class="accordion-label"><span class="relative span-simple">VÍA PAÍS</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291866"/><label class="accordion-label" for="291866"><span class="relative ">AMBA</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1446" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/buenos-aires/">Vía BA Ciudad</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/la-plata/">Vía La Plata</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291868"/><label class="accordion-label" for="291868"><span class="relative ">CENTRO</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1446" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li class="navbar-item "><a href="/azul/">Vía Azul</a></li><li class="navbar-item "><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li class="navbar-item "><a href="/san-nicolas/">Vía San Nicolás</a></li><li class="navbar-item "><a href="/tandil/">Vía Tandil</a></li><li class="navbar-item "><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li class="navbar-item "><a href="/punta-alta/">Vía Punta Alta</a></li><li class="navbar-item "><a href="/cordoba/">Vía Córdoba</a></li><li class="navbar-item "><a href="/ansenuza/">Vía Ansenuza</a></li><li class="navbar-item "><a href="/arroyito/">Vía Arroyito</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/carlos-paz/">Vía Carlos Paz</a></li><li class="navbar-item "><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li class="navbar-item "><a href="/san-francisco/">Vía San Francisco</a></li><li class="navbar-item "><a href="/santa-fe/">Vía Santa Fe</a></li><li class="navbar-item "><a href="/perez/">Vía Pérez</a></li><li class="navbar-item "><a href="/rafaela/">Vía Rafaela</a></li><li class="navbar-item "><a href="/rosario/">Vía Rosario</a></li><li class="navbar-item "><a href="/parana/">Vía Paraná</a></li><li class="navbar-item "><a href="/concordia/">Vía Concordia</a></li><li class="navbar-item "><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291870"/><label class="accordion-label" for="291870"><span class="relative ">CUYO</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1446" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/la-rioja/">Vía La Rioja</a></li><li class="navbar-item "><a href="/mendoza/">Vía Mendoza</a></li><li class="navbar-item "><a href="/guaymallen/">Vía Guaymallén</a></li><li class="navbar-item "><a href="/las-heras/">Vía Las Heras</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/maipu/">Vía Maipú</a></li><li class="navbar-item "><a href="/san-rafael/">Vía San Rafael</a></li><li class="navbar-item "><a href="/san-juan/">Vía San Juan</a></li><li class="navbar-item "><a href="/san-luis/">Vía San luis</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291872"/><label class="accordion-label" for="291872"><span class="relative ">NORESTE</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1446" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/corrientes/">Vía Corrientes</a></li><li class="navbar-item "><a href="/formosa/">Vía Formosa</a></li><li class="navbar-item "><a href="/posadas/">Vía Posadas</a></li><li class="navbar-item "><a href="/eldorado/">Vía ElDorado</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/iguazu/">Vía Iguazú</a></li><li class="navbar-item "><a href="/obera/">Vía Oberá</a></li><li class="navbar-item "><a href="/resistencia/">Vía Resistencia</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291874"/><label class="accordion-label" for="291874"><span class="relative ">NOROESTE</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1446" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/catamarca/">Vía Catamarca</a></li><li class="navbar-item "><a href="/jujuy/">Vía Jujuy</a></li><li class="navbar-item "><a href="/salta/">Vía Salta</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li class="navbar-item "><a href="/tucuman/">Vía Tucumán</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291876"/><label class="accordion-label" for="291876"><span class="relative ">PATAGONIA</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1446" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/malvinas/">Vía Malvinas</a></li><li class="navbar-item "><a href="/neuquen/">Vía Neuquén</a></li><li class="navbar-item "><a href="/rawson/">Vía Rawson</a></li><li class="navbar-item "><a href="/rio-gallegos/">Vía Río Gallegos</a></li><li class="navbar-item "><a href="/santa-rosa/">Vía Santa Rosa</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/ushuaia/">Vía Ushuaia</a></li><li class="navbar-item "><a href="/rio-grande/">Vía Río Grande</a></li><li class="navbar-item "><a href="/tolhuin/">Vía Tolhuin</a></li><li class="navbar-item "><a href="/viedma/">Vía Viedma</a></li></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291878"/><a href="/streaming/"><label class="accordion-label"><span class="relative span-simple">Vía Streaming</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291879"/><a href="/gourmet/"><label class="accordion-label"><span class="relative span-simple">Vía Gourmet</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291880"/><a href="/via-libre/"><label class="accordion-label"><span class="relative span-simple">Vía Libre</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291881"/><a href="/urbano/"><label class="accordion-label"><span class="relative span-simple">Vía Urbano</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291882"/><a href="/campo/"><label class="accordion-label"><span class="relative span-simple">Vía Campo</span><span class="accordion-icon"></span></label></a><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "></div><div class="list-reset px2 col col-6 "></div></ul></div></div><div class="accordion"><input type="checkbox" class="accordion-check" id="291883"/><label class="accordion-label" for="291883"><span class="relative ">SECCIONES</span><span class="accordion-icon"><i class="arrow-down"><figure><img alt="" class="block " src="/pf/resources/via-pais/images/icons/chevron_down_white.svg?d=1446" sizes="auto" width="12px" height="14px"/></figure></i></span></label><div class="accordion-content"><ul class="flex pl2 pr2"><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/ultimas-noticias/">Últimas Noticias</a></li><li class="navbar-item "><a href="/deportes/">Deportes</a></li><li class="navbar-item "><a href="/economia/">Economía</a></li><li class="navbar-item "><a href="/educacion/">Educación</a></li><li class="navbar-item "><a href="/entretenimiento/">Entretenimiento</a></li><li class="navbar-item "><a href="/informacion-general/">Información General</a></li><li class="navbar-item "><a href="/internacional/">Internacional</a></li></div><div class="list-reset px2 col col-6 "><li class="navbar-item "><a href="/justicia/">Justicia</a></li><li class="navbar-item "><a href="/policiales/">Policiales</a></li><li class="navbar-item "><a href="/politica/">Política</a></li><li class="navbar-item "><a href="/salud/">Salud</a></li><li class="navbar-item "><a href="/tecnologia/">Tecnología</a></li><li class="navbar-item "><a href="/turismo/">Turismo</a></li><li class="navbar-item "><a href="/cordoba/transporte/">Transporte</a></li></div></ul></div></div><section class="share-side"><form class="flex search p2 justify-center" action="/busqueda/" method="get" target="_top" id="search-form-big"><input type="hidden" name="_website" value="via-pais"/><input type="text" class="p1" placeholder="BUSCAR" id="search-input-big"/><button class="btn" type="submit"><div class="side-search"><figure><img alt="buscar" class="block search" src="/pf/resources/via-pais/images/icons/search-orange.svg?d=1446" sizes="auto" width="18px" height="20px"/></figure></div></button></form><div class="title pt2 pl2 pb2">En las redes</div><ul class="social-list list-reset flex items-center flex-wrap pl2 pb2"><li class=" mr2"><a href="https://www.facebook.com/ViaPais.com.ar/" target="_blank" rel="noreferrer"><figure><img alt="Facebook Via Pais" class="block " src="/pf/resources/via-pais//images/icons/facebook.svg?d=1446" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://twitter.com/viapaisok" target="_blank" rel="noreferrer"><figure><img alt="Twitter Via Pais" class="block " src="/pf/resources/via-pais//images/icons/twitter.svg?d=1446" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://www.instagram.com/viapais.com.ar/" target="_blank" rel="noreferrer"><figure><img alt="Instagram Via Pais" class="block " src="/pf/resources/via-pais//images/icons/instagram.svg?d=1446" sizes="auto" width="24px" height="24px"/></figure></a></li><li class=" mr2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber" target="_blank" rel="noreferrer"><figure><img alt="Youtube Via Pais" class="block " src="/pf/resources/via-pais//images/icons/youtube.svg?d=1446" sizes="auto" width="24px" height="24px"/></figure></a></li></ul></section></div></header><script src="/pf/resources/js/headerVia.min.js?d=1446"></script><script src="/pf/resources/js/search.min.js?d=1446"></script><main class=" story-layout   " data-access="metered" data-content-type="story"><section class="top-section"><div class="banner ntop banner-top"><div class="container undefined"><div class="clearfix"><div id="ntop" data-section="cordoba" data-name="ntop" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div></section><section class="story-title"><header class="mnb0 story-title undefined"><div class="px2 story-headline"><div class="story-meta"><div class="story-meta-sections"><span class="uppercase primary-color bold h6 "><a href="/cordoba/"> Vía Córdoba </a></span><a class="bold primary-color uppercase section" href="/temas/talleres/"> / Talleres</a></div></div><h1 class="h1 boldbold mb1 col-12 lg-col-9 md-col-8">El femenino de Talleres no pudo en su visita a Midland y sufrió la primera derrota del torneo</h1></div></header></section><section class="story-header"><div class="story-promo px2"><figure class="m0"><img alt="Las chicas de Talleres no pudieron en su visita a Midland. (Prensa Talleres)." class="block " src="https://viapais.com.ar/resizer/qMA4Qz438R_XxEE-AoF66k71MgA=/1023x682/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/3QUKN2KJCJCZRN7THRO62AC6JY.jpg" sizes="auto" width="1023px" data-hero="" importance="high" height="682px"/><figcaption class="">Las chicas de Talleres no pudieron en su visita a Midland. (Prensa Talleres).</figcaption></figure></div></section><aside class="aside-right pr2"><div class="banner nrectangle1 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle1" data-section="cordoba" data-name="nrectangle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div><section class="clearfix mb1 most-read ajuste-1440-cards" id=""><div class="container"><div class="flex flex-wrap px2 most-read-container"><div class="col col-12 block-title mb1_5"><span>MÁS VISTO</span></div><div class="flex flex-wrap flex-gap-2 justify-start pt2"><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/se-filtro-una-foto-de-pinon-fijo-sin-maquillaje-y-causo-furor-en-las-redes-sociales/" title="Piñón Fijo se presentará en el Estadio Polideportivo de Mar del Plata"><figure><img alt="Piñón Fijo se presentará en el Estadio Polideportivo de Mar del Plata" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/XhOVt9njhzSUGhEmIA1b2JV9Haw=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/UXV34GJYMBFB5CAYOS3GEG3M64.jpeg" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/se-filtro-una-foto-de-pinon-fijo-sin-maquillaje-y-causo-furor-en-las-redes-sociales/" class="" title="Se filtró una foto de Piñón Fijo sin maquillaje y las redes sociales estallaron">Se filtró una foto de Piñón Fijo sin maquillaje y las redes sociales estallaron</a></h2></div><div class="article-icon"></div></div></article><span class="card-position">1</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/streaming/a-sus-53-anos-jennifer-aniston-poso-en-la-playa-en-bikini-y-sin-photoshop/" title="La actriz quedó en el puesto número 1 del ranking, por encima de Marilyn Monroe."><figure><img alt="La actriz quedó en el puesto número 1 del ranking, por encima de Marilyn Monroe." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/m7Hl2NHIjgu51H-yDlWN6GLslNE=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/FKYB2WPUGVDN5PHPJXEUMEHV7M.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/streaming" class="" title="Vía Streaming">Vía Streaming</a></h3><h2 class="article-title"><a href="/streaming/a-sus-53-anos-jennifer-aniston-poso-en-la-playa-en-bikini-y-sin-photoshop/" class="" title="A sus 53 años, Jennifer Aniston posó en la playa en bikini y sin Photoshop">A sus 53 años, Jennifer Aniston posó en la playa en bikini y sin Photoshop</a></h2></div><div class="article-icon"></div></div></article><span class="card-position">2</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/entretenimiento/debate-en-las-redes-por-el-cumpleanos-saludable-del-hijo-de-juana-repetto-hubo-choclo-y-tomates-cherry/" title="La nueva polémica en torno a Juana Repetto."><figure><img alt="La nueva polémica en torno a Juana Repetto." class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/BqaJixE0DPscpdc_t_tVdVYuEX8=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/S2KKFXRPPJCRXG66NTH2H62F24.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3><h2 class="article-title"><a href="/entretenimiento/debate-en-las-redes-por-el-cumpleanos-saludable-del-hijo-de-juana-repetto-hubo-choclo-y-tomates-cherry/" class="" title="Debate en las redes por el cumpleaños “saludable” del hijo de Juana Repetto: hubo choclo y tomates cherry ">Debate en las redes por el cumpleaños “saludable” del hijo de Juana Repetto: hubo choclo y tomates cherry </a></h2></div><div class="article-icon"></div></div></article><span class="card-position">3</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/entretenimiento/matilda-la-hija-de-luciana-salazar-aparecio-con-orejitas-de-oso-y-mostro-sus-primeros-regalos-del-dia-de-la-ninez/" title="Matilda Salazar"><figure><img alt="Matilda Salazar" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/EkwW_qJ0vHFnmIyx5rjLhY7R_ng=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7U74BAGIN5HW7LTPJYASZRYHVE.png" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3><h2 class="article-title"><a href="/entretenimiento/matilda-la-hija-de-luciana-salazar-aparecio-con-orejitas-de-oso-y-mostro-sus-primeros-regalos-del-dia-de-la-ninez/" class="" title="Matilda, la hija de Luciana Salazar, apareció con orejitas de oso y mostró sus primeros regalos del Día de la Niñez">Matilda, la hija de Luciana Salazar, apareció con orejitas de oso y mostró sus primeros regalos del Día de la Niñez</a></h2></div><div class="article-icon"></div></div></article><span class="card-position">4</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/entretenimiento/matilda-salazar-se-disfrazo-de-granadero-para-conmemorar-a-san-martin/" title="Matilda Salazar"><figure><img alt="Matilda Salazar" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/lVAGl8DAocD2AVyJ173HlzBxeAM=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/R7M6SBRIZFC5XPKQTHMP4WBKB4.jpg" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3><h2 class="article-title"><a href="/entretenimiento/matilda-salazar-se-disfrazo-de-granadero-para-conmemorar-a-san-martin/" class="" title="Matilda, la hija de Luciana Salazar, se disfrazó de granadero para conmemorar a San Martín">Matilda, la hija de Luciana Salazar, se disfrazó de granadero para conmemorar a San Martín</a></h2></div><div class="article-icon"></div></div></article><span class="card-position">5</span></div><div class="ccard secondary col col-12 md-col-6 lg-col-12 small-card"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/entretenimiento/matilda-la-hija-de-luciana-salazar-fue-a-tomar-el-te-a-un-lujoso-hotel-y-demostro-que-es-toda-una-princesa/" title="Matilda Salazar"><figure><img alt="Matilda Salazar" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/rZ-79nMmVtWabUXJRUp6ed6IaOA=/156x88/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IAB6FBIZ3VH2BM3JCUJGIFQFR4.png" width="156px" height="88px"/></figure></a></div><div class="article-content card-content  "><h3 class="article-section"><a href="/entretenimiento" class="" title="Entretenimiento">Entretenimiento</a></h3><h2 class="article-title"><a href="/entretenimiento/matilda-la-hija-de-luciana-salazar-fue-a-tomar-el-te-a-un-lujoso-hotel-y-demostro-que-es-toda-una-princesa/" class="" title="Matilda, la hija de Luciana Salazar, fue a tomar el té a un lujoso hotel y demostró que es toda una princesa ">Matilda, la hija de Luciana Salazar, fue a tomar el té a un lujoso hotel y demostró que es toda una princesa </a></h2></div><div class="article-icon"></div></div></article><span class="card-position">6</span></div></div></div></div></section><div class="banner nrectangle2 banner-rectangle"><div class="container undefined"><div class="clearfix"><div id="nrectangle2" data-section="cordoba" data-name="nrectangle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div></div></aside><aside class="aside-left"><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fviapais.com.ar%2Fcordoba%2Fel-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fviapais.com.ar%2Fcordoba%2Fel-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo%2F&amp;text=El%20femenino%20de%20Talleres%20no%20pudo%20en%20su%20visita%20a%20Midland%20y%20sufri%C3%B3%20la%20primera%20derrota%20del%20torneo%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=El%20femenino%20de%20Talleres%20no%20pudo%20en%20su%20visita%20a%20Midland%20y%20sufri%C3%B3%20la%20primera%20derrota%20del%20torneo%20-%20https%3A%2F%2Fviapais.com.ar%2Fcordoba%2Fel-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></aside><div class="story-content px2"><article><div class="story-subtitle"><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Las Matadoras cayeron 1 a 0 en su visita ante las Funebreras. Con este resultado, se cortó una larga racha positiva en el campeonato de la Primera C de AFA.</p><div class="story-author flex"><a href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba"><figure><img alt="Redacción Vía Córdoba" class="lazyload block " sizes="auto" data-src="https://viapais.com.ar/resizer/P6YZyn5pjwu3FdUdv8O9QHHD4X4=/100x100/smart/s3.amazonaws.com/arc-authors/grupoclarin/b0a1ef8a-9089-4ad8-85da-849b10068c4d.png" width="100px" height="100px"/></figure>Redacción Vía Córdoba</a></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">sábado, 20 de agosto de 2022</strong></span><span class="uppercase primary-color bold h6 time"><time dateTime="2022-08-20T17:24:17-03:00">17:24</time> <!-- -->hs</span></div></div><div id="audimaWidget"></div><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>Tras los <a href="https://viapais.com.ar/cordoba/el-femenino-de-talleres-goleo-a-deportivo-maipu-y-crece-la-ilusion-por-el-ascenso/" target="_blank">buenos resultados y actuaciones colectivas</a> que lo llevaron a llegar al tramo final invicto, <b>el femenino de </b><a href="https://viapais.com.ar/cordoba/las-chicas-de-talleres-matadoras-en-la-primera-c-del-futbol-femenino/" target="_blank"><b>Talleres </b></a><b>cayó 1-0 ante Midland </b>en un partido correspondiente a la fecha nueve de la <b>Fase Ascenso de la Primera C</b>. El único gol del encuentro lo anotó Yamila Ruiz.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/el-intendente-cordobes-que-debuto-como-dt-de-futbol-femenino/" title="Ex futbolista e intendente de Mattaldi, Darío Renaudo"><figure><img alt="Ex futbolista e intendente de Mattaldi, Darío Renaudo" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/DZTlu8KL87Ycf_UfBHCh2kCYunc=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/LQTUNOZDQ5BBPAFZOOMROD6Z2Q.jpg" width="307px" height="173px"/></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/el-intendente-cordobes-que-debuto-como-dt-de-futbol-femenino/" class="" title="El intendente cordobés que debutó como DT de fútbol femenino" target="_blank">El intendente cordobés que debutó como DT de fútbol femenino</a></h2></div><div class="article-icon"></div></div></article><p><b>El encuentro comenzó parejo</b>, con los dos equipos buscando hacerse dueños de la pelota. El local, por un lado, intentó presionar arriba y no dejar progresar a las Matadoras. El visitante, en tanto, buscó siempre saltear líneas para generar situaciones de ataque.</p><div class="container undefined"><div class="clearfix"><div id="nmiddle1" data-section="inicio" data-name="nmiddle1" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nmiddle1'); });</script></div></div></div><p>A los 18 minutos, Florencia Ontivero recibió una falta dentro del área, aunque la jueza no la vio y sancionó tiro de esquina. A partir de esta jugada, el clima del partido se calentó y hubo varios cruces entre las jugadoras. <b>Talleres era un poco mejor pero no podía generar chances claras y se fue al entretiempo mereciendo algo más que el empate sin goles</b>.</p><article class="article card   "><div class="article-inner "><div class="article-image "><a href="/cordoba/futbol-femenino-belgrano-le-gano-a-velez-y-sigue-de-racha/" title="Belgrano en su visita a Vélez por la B"><figure><img alt="Belgrano en su visita a Vélez por la B" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/0f-pyWNpAfvU6cuaO9aUev1JMRw=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/ZUVHJCH2M5BORPBMMKKRS7DF7M.jpg" width="307px" height="173px"/></figure></a></div><div class="article-content card-content  "><h2 class="article-title"><a href="/cordoba/futbol-femenino-belgrano-le-gano-a-velez-y-sigue-de-racha/" class="" title="Fútbol femenino: Belgrano le ganó a Vélez y sigue de racha" target="_blank">Fútbol femenino: Belgrano le ganó a Vélez y sigue de racha</a></h2></div><div class="article-icon"></div></div></article><p>En la segunda etapa, Talleres buscó y Midland intentó aguantar el resultado. Las chances llegaban desde los pies de varias jugadoras albiazules, pero <b>todas se encontraron con la arquera Estefanía Farias, una de las grandes figuras del encuentro</b>.</p><p>Con el correr de los minutos, Russo hizo cambios para darle frescura al equipo pero los goles no llegaron. El empate parecía el resultado final, pero cuando nadie lo esperaba, ya sobre tiempo cumplido, <b>un gran tiro libre de Yamila Ruiz abrió el marcador</b> para poner a Midland arriba y derribar el invicto de Talleres en la Primera C.</p><div class="container undefined"><div class="clearfix"><div id="nmiddle2" data-section="inicio" data-name="nmiddle2" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nmiddle2'); });</script></div></div></div></section><div class="noreadme-audima"><h2>Temas Relacionados</h2><ul class="list-reset"><li class="col-12 pb1 lvi-list"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/talleres/" class="color-inherit">Talleres</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/futbol-femenino/" class="color-inherit">Fútbol femenino</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary lvi-story-tags rounded"><a href="/temas/afa/" class="color-inherit">AFA</a></li></ul></div></div></div><div class="clearfix audima-container"><div id="audimaAdMobile"></div></div><section class="story-social"><ul class="social-share list-reset m0"><li class="inline-block mr1"><a class="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fviapais.com.ar%2Fcordoba%2Fel-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo%2F" target="_blank" rel="noreferrer nofollow" title="Facebook"><span>Facebook</span></a></li><li class="inline-block mr1"><a class="share-twitter" href="https://twitter.com/share?url=https%3A%2F%2Fviapais.com.ar%2Fcordoba%2Fel-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo%2F&amp;text=El%20femenino%20de%20Talleres%20no%20pudo%20en%20su%20visita%20a%20Midland%20y%20sufri%C3%B3%20la%20primera%20derrota%20del%20torneo%20-%20" target="_blank" rel="noreferrer nofollow" title="Twitter"><span>Twitter</span></a></li><li class="inline-block mr1"><a class="share-whatsapp" href="https://wa.me/?text=El%20femenino%20de%20Talleres%20no%20pudo%20en%20su%20visita%20a%20Midland%20y%20sufri%C3%B3%20la%20primera%20derrota%20del%20torneo%20-%20https%3A%2F%2Fviapais.com.ar%2Fcordoba%2Fel-femenino-de-talleres-no-pudo-en-su-visita-a-midland-y-sufrio-la-primera-derrota-del-torneo%2F" target="_blank" rel="noreferrer nofollow" title="Whatsapp"><span>Whatsapp</span></a></li></ul></section></article><div id="dilogComments"></div></div><section class="bottom-section"><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-blue " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="/cordoba/"><span>Más de Vía Córdoba</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/cordoba-bomberos-rescataron-a-tres-personas-de-una-casa-en-llamas-pero-el-fuego-alcanzo-la-autobomba/" title="Voraz incendio en barrio Procrear Liceo. (Facundo Luque / La Voz)"><figure><img alt="Voraz incendio en barrio Procrear Liceo. (Facundo Luque / La Voz)" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/tO47kp1lwDSwwafg3YUHMt7Swvs=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/F2MIVCSSFBBMJCU5VB3E3PSHME.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/cordoba-bomberos-rescataron-a-tres-personas-de-una-casa-en-llamas-pero-el-fuego-alcanzo-la-autobomba/" class="" title="Bomberos de Córdoba rescataron a tres personas de un feroz incendio pero el fuego quemó la autobomba">Bomberos de Córdoba rescataron a tres personas de un feroz incendio pero el fuego quemó la autobomba</a></h2><div class="article-author"><a class="" href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba">Redacción Vía Córdoba</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/narcomenudeo-en-cordoba-detuvieron-a-una-familia-por-vender-marihuana-en-hernando/" title="FPAallanamiento"><figure><img alt="FPAallanamiento" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/jiQDjRHeny62k1H5Bb5zBiJnbaM=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/DX25FPYHFNHVHK2DVBG4X2PL4Q.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/narcomenudeo-en-cordoba-detuvieron-a-una-familia-por-vender-marihuana-en-hernando/" class="" title="Narcomenudeo en Córdoba: detuvieron a una familia por vender marihuana en Hernando">Narcomenudeo en Córdoba: detuvieron a una familia por vender marihuana en Hernando</a></h2><div class="article-author"><a class="" href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba">Redacción Vía Córdoba</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/definicion-del-torneo-de-rugby-cordobes-la-tablada-se-quedo-con-el-tercer-puesto-ante-uru-cure/" title="Rugby"><figure><img alt="Rugby" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/XR7h7s3CifFM0l4JNr7xld_0oz4=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BUBB4Y4YHJHRHH4E2GABYKZ5UM.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/definicion-del-torneo-de-rugby-cordobes-la-tablada-se-quedo-con-el-tercer-puesto-ante-uru-cure/" class="" title="Definición del torneo de rugby cordobés: La Tablada se quedó con el tercer puesto ante Urú Curé">Definición del torneo de rugby cordobés: La Tablada se quedó con el tercer puesto ante Urú Curé</a></h2><div class="article-author"><a class="" href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba">Redacción Vía Córdoba</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/quiniela-de-cordoba-resultados-de-este-sabado-20-de-agosto/" title="Quiniela de Córdoba"><figure><img alt="Quiniela de Córdoba" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/thCeCjhJRmuTPJlAWVhrcitkA04=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/63XBHEOW7NG6NFMPAP3HZEA4T4.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/quiniela-de-cordoba-resultados-de-este-sabado-20-de-agosto/" class="" title="Quiniela de Córdoba: resultados de este sábado 20 de agosto">Quiniela de Córdoba: resultados de este sábado 20 de agosto</a></h2><div class="article-author"><a class="" href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba">Redacción Vía Córdoba</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="/cordoba/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div class="banner nrectangle4m banner-middle"><div class="container undefined"><div class="clearfix"><div id="nrectangle4m" data-section="cordoba" data-name="nrectangle4m" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div></div><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-blue " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="/deportes/"><span>Más de Deportes</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/deportes/barras-de-aldosivi-se-tirotearon-frente-al-club-a-una-semana-del-incendio-de-los-autos-de-jugadores/" title="Aldosivi Predio"><figure><img alt="Aldosivi Predio" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/ZBXpSDb4MLDod6IcHEIM3Wh1wGo=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/MKV3ENTQ25BA3LFOEE4E2ITP2M.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/deportes" class="" title="Deportes">Deportes</a></h3><h2 class="article-title"><a href="/deportes/barras-de-aldosivi-se-tirotearon-frente-al-club-a-una-semana-del-incendio-de-los-autos-de-jugadores/" class="" title="Barras de Aldosivi se tirotearon frente al club a una semana del incendio a los autos de jugadores ">Barras de Aldosivi se tirotearon frente al club a una semana del incendio a los autos de jugadores </a></h2><div class="article-author"><a class="" href="/autor/redaccionviapais/" title="Redacción Vía País">Redacción Vía País</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/cordoba/definicion-del-torneo-de-rugby-cordobes-la-tablada-se-quedo-con-el-tercer-puesto-ante-uru-cure/" title="Rugby"><figure><img alt="Rugby" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/XR7h7s3CifFM0l4JNr7xld_0oz4=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BUBB4Y4YHJHRHH4E2GABYKZ5UM.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/cordoba" class="" title="Vía Córdoba">Vía Córdoba</a></h3><h2 class="article-title"><a href="/cordoba/definicion-del-torneo-de-rugby-cordobes-la-tablada-se-quedo-con-el-tercer-puesto-ante-uru-cure/" class="" title="Definición del torneo de rugby cordobés: La Tablada se quedó con el tercer puesto ante Urú Curé">Definición del torneo de rugby cordobés: La Tablada se quedó con el tercer puesto ante Urú Curé</a></h2><div class="article-author"><a class="" href="/autor/redaccionviacordoba/" title="Redacción Vía Córdoba">Redacción Vía Córdoba</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/posadas/posadas-los-amantes-del-golf-participaron-del-torneo-de-la-copa-gigared-10-anos-en-el-tacuru-social-club/" title="Copa Gigared 10 años en Posadas"><figure><img alt="Copa Gigared 10 años en Posadas" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/Rv0yLLrO7nIgLAAE_wIlpKUfWzE=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/642TGVWMHJDPLKX7APBSEE6IEY.jpeg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/posadas" class="" title="Vía Posadas">Vía Posadas</a></h3><h2 class="article-title"><a href="/posadas/posadas-los-amantes-del-golf-participaron-del-torneo-de-la-copa-gigared-10-anos-en-el-tacuru-social-club/" class="" title="Posadas: los amantes del golf participaron del torneo de la “Copa Gigared 10 años” en el Tacurú Social Club">Posadas: los amantes del golf participaron del torneo de la “Copa Gigared 10 años” en el Tacurú Social Club</a></h2><div class="article-author"><a class="" href="/autor/bvalenzuela/" title="Bárbara Valenzuela">Bárbara Valenzuela</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="/santa-fe/colon-recibira-a-tigre-por-la-liga-profesional-horario-tv-y-formaciones/" title="Colón recibirá a Tigre por la Liga Profesional"><figure><img alt="Colón recibirá a Tigre por la Liga Profesional" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/H1DiM3iuNtmR1e6Tnm2nWtCpzcE=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BJ63SE75ENHJXA3Y3O6ZVJIK3E.png" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="/santa-fe" class="" title="Vía Santa Fe">Vía Santa Fe</a></h3><h2 class="article-title"><a href="/santa-fe/colon-recibira-a-tigre-por-la-liga-profesional-horario-tv-y-formaciones/" class="" title="Colón recibirá a Tigre por la Liga Profesional: horario, TV y formaciones">Colón recibirá a Tigre por la Liga Profesional: horario, TV y formaciones</a></h2><div class="article-author"><a class="" href="/autor/redaccionviapais/" title="Redacción Vía País">Redacción Vía País</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="/deportes/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-guarda14 " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="https://www.guarda14.com/"><span>guarda14</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/noticias/un-hotel-bodega-es-el-unico-argentino-entre-los-100-mejores-del-mundo-segun-una-prestigiosa-revista/" title="El exclusivo Cavas Wine Lodge, de Mendoza. Foto: @cherruttipinitravelers" target="_blank"><figure><img alt="El exclusivo Cavas Wine Lodge, de Mendoza. Foto: @cherruttipinitravelers" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/eJ7bDoD034-Zbe0cpBlE0dBwOkQ=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/BNXBQ2PTFVGWVIVSBCJUQ5YWUU.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/noticias" class="" title="Noticias" target="_blank">Noticias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/noticias/un-hotel-bodega-es-el-unico-argentino-entre-los-100-mejores-del-mundo-segun-una-prestigiosa-revista/" class="" title="Un hotel bodega es el único argentino entre los 100 mejores del mundo según una prestigiosa revista" target="_blank">Un hotel bodega es el único argentino entre los 100 mejores del mundo según una prestigiosa revista</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/noticias/sin-etiqueta-ni-capsula-como-es-el-nuevo-vino-ecologico-que-lanzaron-en-mendoza/" title="El enologo Eduardo Aregall  Bodega Pumalek" target="_blank"><figure><img alt="El enologo Eduardo Aregall  Bodega Pumalek" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/FPMep58eYOe2Irw1DXkiX_t8m0U=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KXL4VSJUCRATJN3B7XOCW42GEE.JPG" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/noticias" class="" title="Noticias" target="_blank">Noticias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/noticias/sin-etiqueta-ni-capsula-como-es-el-nuevo-vino-ecologico-que-lanzaron-en-mendoza/" class="" title="Sin etiqueta ni cápsula: cómo es el nuevo vino ecológico que lanzaron en Mendoza" target="_blank">Sin etiqueta ni cápsula: cómo es el nuevo vino ecológico que lanzaron en Mendoza</a></h2><div class="article-author"><a class="" href="/autor/sdevia/" title="Sol Devia">Sol Devia</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/noticias/decanter-eligio-ocho-pinot-noir-argentinos-como-los-mejores-de-sudamerica/" title="COSECHA DE  UVA" target="_blank"><figure><img alt="COSECHA DE  UVA" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/eN8VcV5WTG87r9C6wPeofy28pec=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AM2VGFINPRBPPJJOQJZJM5KZYU.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/noticias" class="" title="Noticias" target="_blank">Noticias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/noticias/decanter-eligio-ocho-pinot-noir-argentinos-como-los-mejores-de-sudamerica/" class="" title="Decanter eligió ocho Pinot Noir argentinos como los mejores de Sudamérica" target="_blank">Decanter eligió ocho Pinot Noir argentinos como los mejores de Sudamérica</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.guarda14.com/experiencias/dia-del-pinot-noir-tres-etiquetas-por-menos-de-dos-mil-pesos-para-disfrutar-de-la-cepa-en-todos-sus-formatos/" title="Pacto Wines" target="_blank"><figure><img alt="Pacto Wines" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/GQ0p81l_KAl3iBFC5MPWoCl0NFM=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/KFF6NFTWXFG67GJVQ4PNTADLOE.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.guarda14.com/experiencias" class="" title="Experiencias" target="_blank">Experiencias</a></h3><h2 class="article-title"><a href="https://www.guarda14.com/experiencias/dia-del-pinot-noir-tres-etiquetas-por-menos-de-dos-mil-pesos-para-disfrutar-de-la-cepa-en-todos-sus-formatos/" class="" title="Día del Pinot Noir: tres etiquetas para comprar por menos de dos mil pesos y disfrutar de la cepa en todos sus formatos" target="_blank">Día del Pinot Noir: tres etiquetas para comprar por menos de dos mil pesos y disfrutar de la cepa en todos sus formatos</a></h2><div class="article-author"><a class="" href="/autor/redaccionla/" title="Redacción Los Andes">Redacción Los Andes</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="https://www.guarda14.com/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div class=" null "><section class="clearfix mb1 featured-section-block-cards ajuste-1440-cards section-voydeviaje " id=""><div class="container"><div class="flex flex-wrap main-border-bottom shadow-premium"><div class="col-12 block-title mb1_5"><a href="https://www.voydeviaje.com.ar/"><span>voydeviaj</span></a></div><div class="flex col-12 flex-wrap main-card-container"><div class=" slide "><div class=" slide-container flex flex-gap-2 justify-start col-12  "><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/experiencias/azur-como-es-la-experiencia-360-un-nuevo-concepto-en-la-hoteleria-argentina/" title="Hotel Azur" target="_blank"><figure><img alt="Hotel Azur" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/0cxy75Kw2nPGa2a4FcCamehKcxo=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NUEXCOLRMNDSZOBM62VLUH5GL4.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/experiencias" class="" title="Experiencias y Tips de viajes" target="_blank">Experiencias y Tips de viajes</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/experiencias/azur-como-es-la-experiencia-360-un-nuevo-concepto-en-la-hoteleria-argentina/" class="" title="Azur: cómo es la “Experiencia 360″, un nuevo concepto en la hotelería argentina" target="_blank">Azur: cómo es la “Experiencia 360″, un nuevo concepto en la hotelería argentina</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/mundo/una-visita-a-roma-fuera-de-cliches-o-casi/" title="Roma" target="_blank"><figure><img alt="Roma" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/TyOfeSEeQfe4MXpqk99H-sxA9Ik=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/IVFA4O2MCVBCHK7ZBF6NNHBBU4.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/mundo" class="" title="Voy por el Mundo" target="_blank">Voy por el Mundo</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/mundo/una-visita-a-roma-fuera-de-cliches-o-casi/" class="" title="Una visita a Roma, fuera de clichés (o casi)" target="_blank">Una visita a Roma, fuera de clichés (o casi)</a></h2><div class="article-author"><span class="" title="Florencia Vigilante">Florencia Vigilante</span></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/cordoba/paseo-por-el-botanico-sentirse-en-la-selva-por-un-ratito-en-cordoba-capital/" title="Jardín Botánico" target="_blank"><figure><img alt="Jardín Botánico" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/4tUP1-wINUR3fLvNwf2qmGxtxYA=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NXFJXU2FGRCPLI644PUFDLGOCQ.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/cordoba" class="" title="Voy por Córdoba" target="_blank">Voy por Córdoba</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/cordoba/paseo-por-el-botanico-sentirse-en-la-selva-por-un-ratito-en-cordoba-capital/" class="" title="Paseo por el Botánico: sentirse en la “selva” por un ratito en Córdoba Capital" target="_blank">Paseo por el Botánico: sentirse en la “selva” por un ratito en Córdoba Capital</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div></div><div class="article-icon"></div></div></article></div><div class="ccard secondary col col-12 md-col-3"><article class="article  card"><div class="article-inner "><div class="article-image "><a href="https://www.voydeviaje.com.ar/mundo/un-pueblo-que-se-llama-puebla/" title="Puebla" target="_blank"><figure><img alt="Puebla" class="lazyload block " src="/images/placeholder.png" sizes="auto" data-src="https://viapais.com.ar/resizer/SFmUOLsIcjK2zCzrdChVWLh1iWw=/360x180/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/6HG63JVRB5AVHCUCYBJQZMJGDM.jpg" width="360px" height="180px"/></figure></a></div><div class="article-content card-content  withAuthor"><h3 class="article-section"><a href="https://www.voydeviaje.com.ar/mundo" class="" title="Voy por el Mundo" target="_blank">Voy por el Mundo</a></h3><h2 class="article-title"><a href="https://www.voydeviaje.com.ar/mundo/un-pueblo-que-se-llama-puebla/" class="" title="Un pueblo que se llama Puebla" target="_blank">Un pueblo que se llama Puebla</a></h2><div class="article-author"><a class="" href="/autor/voy/" title="Voy de Viaje">Voy de Viaje</a></div></div><div class="article-icon"></div></div></article></div></div></div></div><div class="button-container ver-mas col-12 flex pt2 null "><a href="https://www.voydeviaje.com.ar/" class="button btn-not-bkg button-more rounded"><span>VER MÁS</span></a></div></div></div></section></div><div id="ap_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white;display:none"></div><div id="ap_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><nav><a
                      id="ap_ad_icon"
                      onClick="adAP.hide()"
                      class="btn right border rounded"
                      style="
                        cursor: pointer;
                        position: absolute;
                        z-index: 10002;
                        top: 20px;
                        right: 50px;"
                      alt="adAP"
                    >
                    Cerrar
                    </a></nav><div id="nuxu" data-section="cordoba"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="cordoba"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="ajuste-1440"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="white" href="/cordoba/">Vía<span class="white">Córdoba</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="mailto:contacto@viapais.com.ar">CONTACTO COMERCIAL </a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4423 .</li><li>Todos los derechos reservados © 2016-<!-- -->2022</li></ul></div></div></div><div class="ajuste-1440 p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><figure><img alt="Grupo Clarin" class="lazyload block " sizes="auto" data-src="/images/grupo_clarin_logo.png" width="73px" height="65px"/></figure></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><figure><img alt="Grupo Clarin" class="lazyload block " sizes="auto" data-src="/images/cmi_logo.png" width="101px" height="68px"/></figure></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul class="right"><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><figure><img alt="Wyleex" class="lazyload block " sizes="auto" data-src="/images/wyleex-black.svg" width="95px" height="20px"/></figure></a></li></ul></div></div></footer></div><script async="" src="/pf/resources/js/adsUtils.js?d=1446"></script></body></html>