<!DOCTYPE html><html lang="es"><head><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin="anonymous"/><link rel="preconnect" href="https://viapais.com.ar" crossorigin="true"/><link rel="preconnect" href="https://grupoclarin-via-pais-prod.cdn.arcpublishing.com/" crossorigin="true"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//adservice.google.com.ar"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//graph.facebook.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script><meta name="arc-env" content="grupoclarin"/><meta charset="utf-8"/><link rel="icon" type="image/png" href="/images/icons/favicon.png"/><meta name="viewport" content="width=device-width,minimum-scale=1"/><meta property="fb:pages" content="17224692869"/><meta property="fb:app_id" content="1906892899540661"/><meta name="og:title" content="Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona | Vía País"/><meta name="og:type" content="article"/><meta name="og:description" content="Es en un documento en el que pidió la historia clínica del exfutbolista. Podría ser imputado por el delito de “uso de documento privado adulterado”. "/><meta name="og:site_name" content="Vía País"/><meta name="og:url" content="https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/"/><meta property="og:image" content="https://viapais.com.ar/resizer/g_XKUK5-iHgpR8QoxMnlj43cpKw=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AI5DXG4HYJHANHDY3E7VUDJW2A.jpg"/><meta name="csrf-param" content="_csrf"/><meta name="csrf-token" content=""/><meta name="twitter:title" content="Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona | Vía País"/><meta name="twitter:description" content="Es en un documento en el que pidió la historia clínica del exfutbolista. Podría ser imputado por el delito de “uso de documento privado adulterado”. "/><meta name="twitter:site" content="@ViaPaisOk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/"/><meta name="twitter:image" content="https://viapais.com.ar/resizer/g_XKUK5-iHgpR8QoxMnlj43cpKw=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AI5DXG4HYJHANHDY3E7VUDJW2A.jpg"/><meta name="title" content="Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona | Vía País"/><meta name="description" content="Es en un documento en el que pidió la historia clínica del exfutbolista. Podría ser imputado por el delito de “uso de documento privado adulterado”. "/><meta name="dc.title" content="Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona | Vía País"/><meta name="robots" content="index,follow,noodp"/><meta name="theme-color" content="#3e5270"/><link rel="canonical" href="https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/"/><link rel="alternate" type="application/rss+xml" title="Fuente RSS Vía País" href="https://viapais.com.ar/arcio/rss/"/><title>Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona | Vía País</title><meta http-equiv="refresh" content="600"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="2XIVJ4PTBFFVTF6DRB3GLGJG7U"/><meta name="cXenseParse:gcn-categories" content="Vía País"/><meta name="cXenseParse:recs:publishtime" content="2021-01-19T12:51:07-03:00"/><meta name="pubdate" content="2021-01-19T12:51:07-03:00"/><meta name="lastmod" content="2021-01-19T12:54:14-03:00"/><meta name="news_keywords" content="Leopoldo Luque,Diego Maradona,pericia,firma de maradona,luque falsificó firma,muerte de maradona,leopoldo luque"/><meta name="keywords" content="Leopoldo Luque,Diego Maradona,pericia,firma de maradona,luque falsificó firma,muerte de maradona,leopoldo luque"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/"
  },
  "headline": "Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona",
  "image": [
    "https://viapais.com.ar/resizer/g_XKUK5-iHgpR8QoxMnlj43cpKw=/1200x630/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AI5DXG4HYJHANHDY3E7VUDJW2A.jpg"
  ],
  "datePublished": "2021-01-19T12:51:07-03:00",
  "dateModified": "2021-01-19T12:54:14-03:00",
  "author": {
    "@type": "Person",
    "name": ""
  },
  "publisher": {
    "@type": "Organization",
    "name": "Vía País",
    "logo": {
      "@type": "ImageObject",
      "url": "/images/logos/vp_background.jpg"
    }
  },
  "description": "Es en un documento en el que pidió la historia clínica del exfutbolista. Podría ser imputado por el delito de “uso de documento privado adulterado”. "
}</script><script type="application/ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Vía País","item":"https://viapais.com.ar/argentina"},{"@type":"ListItem","position":3,"name":"Leopoldo Luque","item":"https://viapais.com.ar/temas/leopoldo-luque"},{"@type":"ListItem","position":4,"name":"Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona","item":"https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/"}]},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Vía País","item":"https://viapais.com.ar"},{"@type":"ListItem","position":2,"name":"Policiales","item":"https://viapais.com.ar/policiales"},{"@type":"ListItem","position":3,"name":"Leopoldo Luque","item":"https://viapais.com.ar/temas/leopoldo-luque"},{"@type":"ListItem","position":4,"name":"Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona","item":"https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/"}]}]</script><script>dataLayer=[{"articleId":"2XIVJ4PTBFFVTF6DRB3GLGJG7U","section":"argentina","tags":"Leopoldo Luque|Diego Maradona|pericia","author":"Redacción Vía País","publishDate":"19-01-2021","pageType":"nota","articleType":"story","contentRestrictions":"metered","category":"policiales"}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TV56GRQ');</script><link async="" rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"/><script async="" src="https://cdn.ampproject.org/v0.js"></script><script async="" custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:100,300,400,700|Source+Serif+Pro:400,600,700|Nunito+Sans:800,900&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="amp-boilerplate">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><link rel="manifest" href="/pf/resources/json/via-pais-manifest.json?d=462"/><link rel="stylesheet" href="/pf/resources/dist/via-pais/css/style.css?d=462"/><link rel="amphtml" href="/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/?outputType=amp"/><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-27f6e842-2d49-475c-aaaf-7aa0df4fef80","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X96XJ-GTZZR-UXHAE-HY3BC-6DBL4",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3sii2yahdqea-f-b95022bfe-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"850666","ak.ai":parseInt("543640",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7a25869","ak.r":37113,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40276,"ak.gh":"172.232.18.141","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1611078664","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Govy+4TNrq932SDD1PozJNlTTvNgwXNvZSsj2ACrMc2SYDXUIxCwdviZdRXjBu0kimiF0HGoUm5ZpF687JIjEfNir05XDcsQwuUjAHCYd5FeCCxwLKFUq32h4XIpHn5juLNB8V+c2XPnQvWv4pnCU2sCZsyMUz+0BvBh8E6b0owkjOpQX5qlAaiwMMop8NcDyamfvBGhiWB35Dli8YjPdvPBCWwsulGgXSoc/cTxdGnWR5tl7IRx1zJperzFomo4CBfvEPiIJj49uIiUYvQSEp5hllk/iRYtZ+e//u1ajG8y7Mg5FSDUEWdKc8mYepwzbKC4w0esHhTDNrHURyPahQTRZGuWDt6bjYgTj+CKE/lbn2ds5BvO6ksa7N1SJUONDfNoJM9vDwkPiqeTG+oV/YuOamXYAQzAVoTLsItHXsg=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app"><amp-install-serviceworker src="/pf/resources/js/sw.js?d=462" data-iframe-src="/pf/resources/html/install-sw.html?d=462" layout="nodisplay"></amp-install-serviceworker><header class="relative header2"><div class="container"><div class="head relative via-pais via-argentina"><div class="logo pb0 inline-block"><a class="" href="/argentina/">Vía<span class="pais">País</span></a><div class="subtitle">Ciudad a ciudad, <b>Argentina</b> en red</div><div class="search-box flex-last right-align"><form action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="checkbox" id="open-modal"/><label for="open-modal"><i class="material-icons">search</i></label><input type="text" id="modal" name="q" placeholder="Buscar en Vía"/></form></div></div><button class="menu right bg-white" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility" role="button" id="burger"><span></span></button><div class="menuSide" id="menuSide" hidden=""><form class="search flex mb1" action="/busqueda/" method="get" target="_top"><input type="hidden" name="_website" value="via-pais"/><input type="text" name="q" placeholder="Buscar en Vía"/><label for="submit" class="btn"><i class="material-icons">search</i></label><input type="submit" id="submit" class="hide"/></form><section><h2 class="relative"><a href="/argentina/">VÍA PAÍS</a></h2></section><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">AMBA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/amba/">Todos</a><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CENTRO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/centro/">Todos</a><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">CUYO<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/cuyo/">Todos</a><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NORESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noreste/">Todos</a><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">NOROESTE<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/noroeste/">Todos</a><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></section></amp-accordion><amp-accordion disable-session-states="disable-session-states"><section><h2 class="relative">PATAGONIA<i class="material-icons">keyboard_arrow_down</i></h2><ul class="list-reset"><a class="bold" href="/region/patagonia/">Todos</a><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></section></amp-accordion><section><h2 class="relative"><a href="/rumbos/">RUMBOS</a></h2></section><section><h2 class="relative"><a href="/documentos/">VÍA DOCUMENTOS</a></h2></section><section><h2 class="relative"><a href="/documentos-malvinas/">VÍA DOCUMENTOS MALVINAS</a></h2></section><section><h2 class="relative"><a href="/gourmet/">VÍA GOURMET</a></h2></section><section><h2 class="relative"><a href="/via-libre/">VÍA LIBRE</a></h2></section><section><h2 class="relative"><a href="/campo/">VÍA CAMPO</a></h2></section><section><div class="title pt2">SECCIONES</div><h2><a href="/ultimas-noticias/">Últimas Noticias</a></h2><h2><a href="/deportes/">Deportes</a></h2><h2><a href="/economia/">Economía</a></h2><h2><a href="/educacion/">Educación</a></h2><h2><a href="/entretenimiento/">Entretenimientos</a></h2><h2><a href="/informacion-general/">Información General</a></h2><h2><a href="/internacional/">Internacional</a></h2><h2><a href="/justicia/">Justicia</a></h2><h2><a href="/policiales/">Policiales</a></h2><h2><a href="/politica/">Política</a></h2><h2><a href="/salud/">Salud</a></h2><h2><a href="/tecnologia/">Tecnología</a></h2><h2><a href="/turismo/">Turismo</a></h2></section><section><div class="title pt2">VÍA INTERNACIONAL</div><section><h2 class="relative"><a href="https://viapais.com.mx/mexico/">VÍA MEXICO</a></h2></section></section><div class="title pt2">ENCONTRANOS EN</div><ul class="list-reset ml1 mb1"><li class="inline-block mr1 px2"><a href="https://www.facebook.com/ViaPais.com.ar/"><amp-img src="/images/facebook.png" width="25" height="25" layout="fixed" alt="Seguinos en facebook"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://twitter.com/viapaisok"><amp-img src="/images/twitter.png" width="25" height="25" layout="fixed" alt="Seguinos en twitter"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.instagram.com/viapais.com.ar/"><amp-img src="/images/instagram.png" width="25" height="25" layout="fixed" alt="Seguinos en instagram"></amp-img></a></li><li class="inline-block mr1 px2"><a href="https://www.youtube.com/channel/UCCHani4xFTBX47rNwVKtIxQ?view_as=subscriber"><amp-img src="/images/youtube.png" width="25" height="25" layout="fixed" alt="Seguinos en youtube"></amp-img></a></li></ul></div></div><nav class="black-head flex flex-last"><ul class="list-reset-resp col col-12 flex-last right-align"><li class="menu-line bold inline-block undefined"><a href="/argentina/">VIA PAIS</a></li><li class="menu-line bold inline-block undefined"><a href="/region/amba/">AMBA</a><div><ul class="list-reset"><li><a class="bold" href="/buenos-aires/">Vía BA Ciudad</a></li><li><a href="/3-de-febrero/">Vía 3 de Febrero</a></li><li><a href="/almirante-brown/">Vía Almirante Brown</a></li><li><a href="/avellaneda/">Vía Avellaneda</a></li><li><a href="/berazategui/">Vía Berazategui</a></li><li><a href="/esteban-echeverria/">Vía Esteban Echeverría</a></li><li><a href="/ezeiza/">Vía Ezeiza</a></li><li><a href="/florencio-varela/">Vía Florencio Varela</a></li><li><a href="/hurlingham/">Vía Hurlingham</a></li><li><a href="/ituzaingo/">Vía Ituzaingó</a></li><li><a href="/jose-c-paz/">Vía José C. Paz</a></li><li><a href="/la-matanza/">Vía La Matanza</a></li><li><a class="bold" href="/la-plata/">Vía La Plata</a></li><li><a href="/lanus/">Vía Lanus</a></li><li><a href="/lomas-de-zamora/">Vía Lomas de Zamora</a></li><li><a href="/malvinas-argentinas/">Vía Malvinas Argentinas</a></li><li><a href="/merlo/">Vía Merlo</a></li><li><a href="/moreno/">Vía Moreno</a></li><li><a href="/moron/">Vía Moron</a></li><li><a href="/pilar/">Vía Pilar</a></li><li><a href="/quilmes/">Vía Quilmes</a></li><li><a href="/san-fernando/">Vía San Fernando</a></li><li><a href="/san-isidro/">Vía San Isidro</a></li><li><a href="/san-martin/">Vía San Martin</a></li><li><a href="/san-miguel/">Vía San Miguel</a></li><li><a href="/tigre/">Vía Tigre</a></li><li><a href="/vicente-lopez/">Vía Vicente Lopez</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/centro/">CENTRO</a><div><ul class="list-reset"><li><a class="bold" href="/provincia-buenos-aires/">Vía BA Provincia</a></li><li><a href="/azul/">Vía Azul</a></li><li><a href="/bahia-blanca/">Vía Bahía Blanca</a></li><li><a href="/san-nicolas/">Vía San Nicolás</a></li><li><a href="/tres-arroyos/">Vía Tres Arroyos</a></li><li><a href="/mar-del-plata/">Vía Mar Del Plata</a></li><li><a href="/punta-alta/">Vía Punta Alta</a></li><li><a class="bold" href="/cordoba/">Vía Córdoba</a></li><li><a href="/ansenuza/">Vía Ansenuza</a></li><li><a href="/arroyito/">Vía Arroyito</a></li><li><a href="/calamuchita/">Vía Calamuchita</a></li><li><a href="/carlos-paz/">Vía Carlos Paz</a></li><li><a href="/la-calera/">Vía La Calera</a></li><li><a href="/mina-clavero/">Vía Mina Clavero</a></li><li><a href="/rio-cuarto/">Vía Río Cuarto</a></li><li><a href="/rio-primero/">Vía Río Primero</a></li><li><a href="/san-francisco/">Vía San Francisco</a></li><li><a class="bold" href="/santa-fe/">Vía Santa Fe</a></li><li><a href="/perez/">Vía Pérez</a></li><li><a href="/rafaela/">Vía Rafaela</a></li><li><a href="/rosario/">Vía Rosario</a></li><li><a class="bold" href="/parana/">Vía Paraná</a></li><li><a href="/concordia/">Vía Concordia</a></li><li><a href="/gualeguaychu/">Vía Gualeguaychú</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/cuyo/">CUYO</a><div><ul class="list-reset"><li><a class="bold" href="/la-rioja/">Vía La Rioja</a></li><li><a class="bold" href="/mendoza/">Vía Mendoza</a></li><li><a href="/san-rafael/">Vía San Rafael</a></li><li><a class="bold" href="/san-juan/">Vía San Juan</a></li><li><a class="bold" href="/san-luis/">Vía San Luis</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noreste/">NORESTE</a><div><ul class="list-reset"><li><a href="/eldorado/">Vía Eldorado</a></li><li><a href="/iguazu/">Vía Iguazú</a></li><li><a href="/obera/">Vía Oberá</a></li><li><a class="bold" href="/corrientes/">Vía Corrientes</a></li><li><a class="bold" href="/formosa/">Vía Formosa</a></li><li><a class="bold" href="/posadas/">Vía Posadas</a></li><li><a class="bold" href="/resistencia/">Vía Resistencia</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/noroeste/">NOROESTE</a><div><ul class="list-reset"><li><a class="bold" href="/catamarca/">Vía Catamarca</a></li><li><a class="bold" href="/jujuy/">Vía Jujuy</a></li><li><a class="bold" href="/salta/">Vía Salta</a></li><li><a class="bold" href="/santiago-del-estero/">Vía Santiago del Estero</a></li><li><a class="bold" href="/tucuman/">Vía Tucumán</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="/region/patagonia/">PATAGONIA</a><div><ul class="list-reset"><li><a href="/bariloche/">Vía Bariloche</a></li><li><a href="/calafate/">Vía Calafate</a></li><li><a href="/caleta-olivia/">Vía Caleta Olivia</a></li><li><a href="/comodoro-rivadavia/">Vía Comodoro Rivadavia</a></li><li><a href="/esquel/">Vía Esquel</a></li><li><a href="/rio-grande/">Vía Río Grande</a></li><li><a href="/malvinas/">Vía Malvinas</a></li><li><a href="/tolhuin/">Vía Tolhuin</a></li><li><a class="bold" href="/neuquen/">Vía Neuquén</a></li><li><a class="bold" href="/rawson/">Vía Rawson</a></li><li><a class="bold" href="/rio-gallegos/">Vía Río Gallegos</a></li><li><a class="bold" href="/santa-rosa/">Vía Santa Rosa</a></li><li><a class="bold" href="/ushuaia/">Vía Ushuaia</a></li><li><a class="bold" href="/viedma/">Vía Viedma</a></li></ul></div></li><li class="menu-line bold inline-block undefined"><a href="#/">SECCIONES</a><div><ul class="list-reset"><li><a href="/ultimas-noticias/">Últimas Noticias</a></li><li><a href="/deportes/">Deportes</a></li><li><a href="/economia/">Economía</a></li><li><a href="/educacion/">Educación</a></li><li><a href="/entretenimiento/">Entretenimientos</a></li><li><a href="/informacion-general/">Información General</a></li><li><a href="/internacional/">Internacional</a></li><li><a href="/justicia/">Justicia</a></li><li><a href="/policiales/">Policiales</a></li><li><a href="/politica/">Política</a></li><li><a href="/salud/">Salud</a></li><li><a href="/tecnologia/">Tecnología</a></li><li><a href="/turismo/">Turismo</a></li></ul></div></li><li class="menu-line bold inline-block  countries "><a href="https://viapais.com.mx/mexico/">MEXICO</a></li></ul></nav></div><div class="backdrop" id="backdrop" hidden="" role="button" tabindex="0" on="tap:burger.toggleClass(class=&#x27;open&#x27;), menuSide.toggleVisibility, backdrop.toggleVisibility"></div></header><main class="container clearfix page mt2 top-main-aside-bottom"><div class="clearfix flex"><section class="mb1 col-12 mn0 clearfix flex "><article class="layout-main-content"><div class="banner ntop banner-top"><div class="container"><div class="clearfix"><div id="ntop" data-section="argentina" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('ntop'); });</script></div></div></div></div><header class="mb3 mnb0"><div class="pnx2"><h1 class="h1 boldbold mb1 col-12 md-col-8">Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona</h1><div class="story-meta"><div class="story-meta-sections"><a href="/argentina/" class="bold primary-color uppercase section">Vía País</a><span class="uppercase primary-color bold h6 "><a href="/policiales/">Policiales</a></span></div><div class="story-meta-datetime"><span class="uppercase primary-color bold h6 "><strong class="date primary-color">martes, 19 de enero de 2021</strong></span><span class="uppercase primary-color bold h6 time"><time>12:51<!-- -->hs</time></span></div></div><p class="h3 col-12 md-col-8 font-src bold black-3  mb1">Es en un documento en el que pidió la historia clínica del exfutbolista. Podría ser imputado por el delito de “uso de documento privado adulterado”. </p><ul class="social-share list-reset m0"><li class="inline-block mr1"><amp-social-share type="facebook" data-param-app_id="1906892899540661" width="30" height="30" data-param-text="https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/" data-param-url="https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="twitter" width="30" height="30" data-param-text="Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona - " data-param-url="https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/"></amp-social-share></li><li class="inline-block mr1"><amp-social-share type="whatsapp" width="30" height="30" data-param-text="https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/" data-param-url="https://viapais.com.ar/argentina/este-martes-comienza-la-pericia-para-determinar-si-leopoldo-luque-falsifico-la-firma-de-diego-maradona/"></amp-social-share></li></ul><figure class="m0"><amp-img src="https://viapais.com.ar/resizer/_aZgPoMZUCuflLhE9yl-Zt_Bm2Y=/982x551/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/AI5DXG4HYJHANHDY3E7VUDJW2A.jpg" width="360" height="202" layout="responsive" alt="Este martes comienza la pericia para determinar si Leopoldo Luque falsificó la firma de Diego Maradona"></amp-img><figcaption>Leopoldo Luque el último médico de Diego Maradona.</figcaption></figure>Redacción Vía País</div></header><div class="container clearfix flex double-banner-layout "><section class="mn0 main-content"><div class="clearfix story mxn0 flex flex-wrap mb1"><div class="col col-12 pl1 mn0 body"><section><p>La causa que investiga la muerte de Diego Maradona avanza esta semana. Para empezar, este martes se hará el <b>peritaje caligráfico</b> para determinar si el médico <b>Leopoldo Luque falsificó la firma</b> del exfutbolista para solicitar una copia de su historia clínica a la Clínica Olivos el primero de septiembre de 2020.</p><p>En un allanamiento a la casa del médico se encontró la hoja de la solicitud y <b>dos hojas más con garabatos que emulaban la firma de Maradona. </b>Ese documento es el que fue presentado de manera digital a la Clínica, que solo puede entregar historias clínicas al paciente correspondiente, o a un tercero con autorización.</p><figure><amp-img src="https://viapais.com.ar/resizer/sUC0RU4xCFk3CMP-DJnxxUGmCIo=/768x512/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/22MAR3ME5BBNXNLHPYYQF55EBA.jpg" alt="Foto: Gentileza" height="512" width="768" layout="responsive"></amp-img><figcaption>Foto: Gentileza</figcaption></figure><p>De comprobarse que la firma en el papel (que luego fue escaneado o fotografiado para enviar a la Clínica) es falsa y no corresponde a Maradona, Luque quedaría complicado por el <b>delito de “uso de documento privado adulterado”. </b></p><p>“Si esas firmas no son de Diego, se le atribuyen a Luque y, si él lo cuestiona, podrá pedir una caligráfica nueva”, dijo uno de los investigadores a <a href="https://www.clarin.com/policiales/muerte-maradona-luque-utilizo-papel-firma-sospechosa-diego-borde-imputacion_0_aTexFarhh.html" target=_blank><i>Clarín</i></a>.</p><p>Para la pericia -que se hará en la Asesoría Pericial de San Isidro- <b>se cotejarán los papeles hallados</b> en la casa de Luque con la firma original y verdadera de Diego Maradona. </p><p>Los papeles secuestrados de la casa de calle 30 de Septiembre al 1800, de Adrogué, <b>eran en total tres planillas</b>: una de ellas contenía la solicitud de historia clínica del Diez con la firma sospechosa, la segunda una hoja similar con alrededor de 20 garabatos ensayando o simulando la firma; y la tercera una hoja con la firma de Maradona escaneada y a su alrededor otra serie de imitaciones o ensayos. </p><figure><amp-img src="https://viapais.com.ar/resizer/nTXYGimRZhiQsjAJIGCmJvc6CCI=/691x385/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7UNM2YPV4RCHJPXTD7AYIGNXVY.PNG" alt="Foto: Gentileza" height="385" width="691" layout="responsive"></amp-img><figcaption>Foto: Gentileza</figcaption></figure><p>La posible confirmación de que Luque habría falsificado la firma de Maradona abriría la puerta, además, a sospechas de<b> muchas otras irregularidades en el manejo de la salud del exfutbolista</b> que falleció el 25 de noviembre como consecuencia de un “edema agudo de pulmón secundario a una insuficiencia cardíaca crónica reagudizada” y descubrieron en su corazón una “miocardiopatía dilatada”, según la autopsia.</p><p>“Se está reuniendo todo el material de las historias clínicas y recién ahí <b>se conformará la Junta Médica</b>”, agregó la fuente consultada.</p></section><div class="container"><div class="clearfix"><div id="nrectangle4m" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle4m'); });</script></div></div></div><ul class="list-reset"><li class="col-12 pb1"><hr/></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/leopoldo-luque/" class="color-inherit">Leopoldo Luque</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/diego-maradona/" class="color-inherit">Diego Maradona</a></li><li class="inline-block px1 mr1 mb1 white bg--color-secondary rounded"><a href="/temas/pericia/" class="color-inherit">pericia</a></li></ul></div></div><section class="clearfix story-related undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2">RELACIONADAS</h2><div class="group-childs clearfix related flex flex-wrap"><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/masterchef-celebrity-asi-se-enteraron-claudia-villafane-y-analia-franchin-quien-era-la-ganadora/" title="Analía Franchín y Claudia Villafañe llegaron a la final."><figure><amp-img src="https://viapais.com.ar/resizer/aGzy29uu8g5FTKMRgOXNmioSZ3A=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RS5BZEFMVJAKLOXCFWSZ4CAJSU.jpg" alt="Analía Franchín y Claudia Villafañe llegaron a la final." class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Analía Franchín y Claudia Villafañe llegaron a la final.</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/masterchef-celebrity-asi-se-enteraron-claudia-villafane-y-analia-franchin-quien-era-la-ganadora/" class="" title="“Masterchef Celebrity”: así se enteraron Claudia Villafañe y Analía Franchín quién era la ganadora">“Masterchef Celebrity”: así se enteraron Claudia Villafañe y Analía Franchín quién era la ganadora</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 relative"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/argentina/lionel-messi-recibio-dos-partidos-de-suspension-tras-su-primera-expulsion-en-barcelona/" title="Lionel Messi"><figure><amp-img src="https://viapais.com.ar/resizer/aY1qhsF6PnLG9XokM5BcijhdFLI=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/27UNM3HUSBCOZP6A3T7VK6RICY.jpg" alt="Lionel Messi" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Lionel Messi</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/argentina/lionel-messi-recibio-dos-partidos-de-suspension-tras-su-primera-expulsion-en-barcelona/" class="" title="Lionel Messi recibió dos partidos de suspensión tras su primera expulsión en Barcelona">Lionel Messi recibió dos partidos de suspensión tras su primera expulsión en Barcelona</a></h2><h3 class="article-section"><a href="/argentina/" class="" title="Vía País">Vía País</a></h3></div><div class="article-icon"></div></div></article></div></div></div></section></section><aside class="pb3 xs-hide mb1"><div class="int-banner clearfix"><div class="container"><div class="clearfix"><div id="nrectangle2" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle2'); });</script></div></div></div><div class="container"><div class="clearfix"><div id="nrectangle3" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle3'); });</script></div></div></div></div></aside></div></article><aside class="layout-aside pb3 xs-hide"><div class="sticky"><div class="banner nrectangle1 banner-rectangle"><div class="container"><div class="clearfix"><div id="nrectangle1" data-section="argentina" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle1'); });</script></div></div></div></div></div></aside></section></div><section class="container clearfix layout-bottom"><section class="clearfix featured undefined" id=""><div class="container"><div class=""><hr class="color-inherit hr"/></div><h2 class="h2 boldbold mb2">TE PUEDE INTERESAR</h2><div class="group-childs"><div class="clearfix flex flex-wrap mb1 top-section"><div class="col col-12 sm-col-12 md-col-8 px1 pnr2 pnl0 relative main-card"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/mendoza/cada-director-debera-resolver-como-volveran-las-clases-presenciales/" title="José Thomas"><figure><amp-img src="https://viapais.com.ar/resizer/7qDGrB7D6xq8kjnQQewy8n_P6Gc=/632x356/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/PL2SAXZ3ONAKBHRVC4YIOONZV4.jpg" alt="José Thomas" class="" height="356" width="632" layout="responsive"></amp-img><figcaption class="hide">José Thomas</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/mendoza/cada-director-debera-resolver-como-volveran-las-clases-presenciales/" class="" title="Cada director deberá resolver cómo volverán las clases presenciales">Cada director deberá resolver cómo volverán las clases presenciales</a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-12 md-col-4 px1 pnr0 pnl0 relative secondary"><div class="col col-12 sm-col-6 md-col-12"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/cordoba/nacio-una-beba-en-el-estacionamiento-de-la-maternidad-provincial/" title="Nacio en una estacionamiento"><figure><amp-img src="https://viapais.com.ar/resizer/BSKvUviQLktjRFYp4ltzejUhwPI=/620x275/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/SL6427S4PFBBRAGOMANJG7OURI.jpg" alt="Nacio en una estacionamiento" class="" height="275" width="620" layout="responsive"></amp-img><figcaption class="hide">Nacio en una estacionamiento</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/cordoba/nacio-una-beba-en-el-estacionamiento-de-la-maternidad-provincial/" class="" title="Nació una beba en el estacionamiento de la Maternidad Provincial">Nació una beba en el estacionamiento de la Maternidad Provincial</a></h2><h3 class="article-section"><a href="/cordoba/" class="" title="Vía Córdoba">Vía Córdoba</a></h3></div><div class="article-icon"></div></div></article></div><div class="col col-12 sm-col-6 md-col-12"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/gualeguaychu/programa-dignificar-ocho-clubes-de-gualeguaychu-fueron-beneficiados/" title="Clubes Sociales de Gualeguaychú reciben beneficios sociales"><figure><amp-img src="https://viapais.com.ar/resizer/g502rUl15NkZQTUYImwH9hZD6TQ=/620x275/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/TDTGVDPQJNE5JDTHV4RFATXBQA.jpg" alt="Clubes Sociales de Gualeguaychú reciben beneficios sociales" class="" height="275" width="620" layout="responsive"></amp-img><figcaption class="hide">Clubes Sociales de Gualeguaychú reciben beneficios sociales</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/gualeguaychu/programa-dignificar-ocho-clubes-de-gualeguaychu-fueron-beneficiados/" class="" title="Programa DignificAR: ocho clubes de Gualeguaychú fueron beneficiados">Programa DignificAR: ocho clubes de Gualeguaychú fueron beneficiados</a></h2><h3 class="article-section"><a href="/gualeguaychu/" class="" title="Vía Gualeguaychú">Vía Gualeguaychú</a></h3></div><div class="article-icon"></div></div></article></div></div></div><div class="border-top border-bottom middle-section"><div class="container"><div class="clearfix"><div id="nrectangle5m" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle5m'); });</script></div></div></div></div><div class="clearfix bottom-section flex flex-wrap"><div class="relative col col-12 sm-col-6 md-col-4 pnr0 pnl0"><div class="card-banner"><div class="container"><div class="clearfix"><div id="nrectangle6" data-section="inicio" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle6'); });</script></div></div></div></div></div><div class="relative col col-12 sm-col-6 md-col-4 px1 pnr0 pnl0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/san-luis/trotta-en-san-luis-tenemos-como-desafio-debatir-una-nueva-ley-de-educacion-superior/" title="Nicolás Trotta en San Luis."><figure><amp-img src="https://viapais.com.ar/resizer/Dt9mRCSbPQ0tXexr0sFUBR0Pk3w=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NMV6GXREJZHGBKWIMUWZUUQENY.jpg" alt="Nicolás Trotta en San Luis." class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Nicolás Trotta en San Luis.</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/san-luis/trotta-en-san-luis-tenemos-como-desafio-debatir-una-nueva-ley-de-educacion-superior/" class="" title="Trotta en San Luis: “Tenemos como desafío debatir una nueva Ley de Educación Superior”">Trotta en San Luis: “Tenemos como desafío debatir una nueva Ley de Educación Superior”</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="relative col col-12 sm-col-6 md-col-4 px1 pnr0 pnl0"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/mendoza/santero-correra-por-primera-vez-en-daytona/" title="Julián Santero"><figure><amp-img src="https://viapais.com.ar/resizer/cyMe4nqfq6CS75cPHuzC6x7w6YE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/Y4ACUUF6WNDCVH6JAFPYRES5NQ.jpg" alt="Julián Santero" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Julián Santero</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/mendoza/santero-correra-por-primera-vez-en-daytona/" class="" title="Santero correrá por primera vez en Daytona ">Santero correrá por primera vez en Daytona </a></h2><h3 class="article-section"><a href="/mendoza/" class="" title="Vía Mendoza">Vía Mendoza</a></h3></div><div class="article-icon"></div></div></article></div></div></div></div></section><section class="big-card undefined" id=""><div class="container"><div class="mr1 ml1"><hr class="color-inherit hr"/></div><h2 class="h2 boldbold m1 mb2"><a href="/temas/coronavirus/">CORONAVIRUS</a></h2><div class="group-childs clearfix flex flex-wrap"><div class="col md-col-6 main-card"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/san-luis/trotta-en-san-luis-tenemos-como-desafio-debatir-una-nueva-ley-de-educacion-superior/" title="Nicolás Trotta en San Luis."><figure><amp-img src="https://viapais.com.ar/resizer/vzDxPopQceOzXxtYB4u2RrjMobY=/639x459/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/NMV6GXREJZHGBKWIMUWZUUQENY.jpg" alt="Nicolás Trotta en San Luis." class="" height="459" width="639" layout="responsive"></amp-img><figcaption class="hide">Nicolás Trotta en San Luis.</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/san-luis/trotta-en-san-luis-tenemos-como-desafio-debatir-una-nueva-ley-de-educacion-superior/" class="" title="Trotta en San Luis: “Tenemos como desafío debatir una nueva Ley de Educación Superior”">Trotta en San Luis: “Tenemos como desafío debatir una nueva Ley de Educación Superior”</a></h2><h3 class="article-section"><a href="/san-luis/" class="" title="Vía San Luis">Vía San Luis</a></h3></div><div class="article-icon"></div></div></article></div><div class="col md-col-6 flex flex-wrap"><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/ushuaia/tierra-del-fuego-recibira-950-dosis-de-sputnik-v/" title="Tierra del Fuego recibirá 950 nuevas dosis de la vacuna Sputnik V."><figure><amp-img src="https://viapais.com.ar/resizer/sAQ0a6ZboOnB1fJKcd7SM0BF-lE=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/RUZR3W3EG5EAHEJRROQZDI3SRQ.jpeg" alt="Tierra del Fuego recibirá 950 nuevas dosis de la vacuna Sputnik V." class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Tierra del Fuego recibirá 950 nuevas dosis de la vacuna Sputnik V.</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/ushuaia/tierra-del-fuego-recibira-950-dosis-de-sputnik-v/" class="" title="Tierra del Fuego recibirá 950 dosis de Sputnik V">Tierra del Fuego recibirá 950 dosis de Sputnik V</a></h2><h3 class="article-section"><a href="/ushuaia/" class="" title="Vía Ushuaia">Vía Ushuaia</a></h3></div><div class="article-icon"></div></div></article></div><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/rosario/reabren-centro-de-aislamiento-en-rosario-por-aumento-de-casos-de-coronavirus/" title="Centro de aislamiento en el Hipódromo de Rosario"><figure><amp-img src="https://viapais.com.ar/resizer/7fuXVHxJCELoKcv3eKETGvSe7K4=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/YU23AQ6J7ZHJXDV3XFDYNABRBU.jpg" alt="Centro de aislamiento en el Hipódromo de Rosario" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">Centro de aislamiento en el Hipódromo de Rosario</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/rosario/reabren-centro-de-aislamiento-en-rosario-por-aumento-de-casos-de-coronavirus/" class="" title="Reabren centro de aislamiento en Rosario por aumento de casos de coronavirus">Reabren centro de aislamiento en Rosario por aumento de casos de coronavirus</a></h2><h3 class="article-section"><a href="/rosario/" class="" title="Vía Rosario">Vía Rosario</a></h3></div><div class="article-icon"></div></div></article></div><div class="col sm-col-6 first-image"><div class="small-banner text-center"><div class="container"><div class="clearfix"><div id="nrectangle7" data-section="home" class="banner-inner"><script>googletag.cmd.push(function() { googletag.display('nrectangle7'); });</script></div></div></div></div></div><div class="col sm-col-6 first-image"><article class="article card"><div class="article-inner "><div class="article-image"><a href="/carlos-paz/coronavirus-martes-con-24-nuevos-casos-en-carlos-paz/" title="&quot;Operativo Identificar Verano&quot; en Villa Carlos Paz"><figure><amp-img src="https://viapais.com.ar/resizer/h1PQidv6s8xG3egKkgKqj_A2w-s=/307x173/smart/cloudfront-us-east-1.images.arcpublishing.com/grupoclarin/7D4JFIMRSFA4XPX3WONUWQK2JI.jpg" alt="&quot;Operativo Identificar Verano&quot; en Villa Carlos Paz" class="" height="173" width="307" layout="responsive"></amp-img><figcaption class="hide">&quot;Operativo Identificar Verano&quot; en Villa Carlos Paz</figcaption></figure></a></div><div class="article-content card-content"><h2 class="article-title"><a href="/carlos-paz/coronavirus-martes-con-24-nuevos-casos-en-carlos-paz/" class="" title="Coronavirus: martes con 24 nuevos casos en Carlos Paz">Coronavirus: martes con 24 nuevos casos en Carlos Paz</a></h2><h3 class="article-section"><a href="/carlos-paz/" class="" title="Vía Carlos Paz">Vía Carlos Paz</a></h3></div><div class="article-icon"></div></div></article></div></div></div></div></section><div id="zocalo_ad" style="z-index:1001;display:none;position:fixed;bottom:0;left:50%"><div><img
                      id="zocalo_ad_icon"
                      onClick="adZocalo.hide()"
                      src="data:image/png;base64,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"
                      style="cursor: pointer;
                              width: 30px;
                              position: absolute;
                              right: 0;
                              z-index: 1047;
                              margin-right: -15px;
                              margin-top: -15px;"
                      alt="adZocalo"
                    /></div><div id="nzocalo" data-section="argentina"><script>googletag.cmd.push(function() { googletag.display('nzocalo'); });</script></div></div><div id="uxu_layer" style="z-index:10000;position:fixed;top:0;left:0;width:100%;height:100%;background-color:white"></div><div id="uxu_ad" style="z-index:10001;overflow:hidden;display:none;position:fixed;top:0;left:0;width:100%;height:100%"><div><img
                      id="uxu_ad_icon"
                      onClick="adUXU.hide()"
                      src="data:image/png;base64,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"
                      style="
                        cursor: pointer;
                        width: 40px;
                        position: absolute;
                        z-index: 10002"
                      alt="adUXU"
                    /></div><div id="nuxu" data-section="argentina"><script>googletag.cmd.push(function() { googletag.display('nuxu'); });</script></div></div></section></main><footer class="clearfix"><div class="clearfix bg-black p2"><div class="container"><div class="logo col col-12 sm-col-4 lg-col-3 mb2"><a class="" href="/argentina/">Vía<span>País</span></a></div><div class="block col col-12 sm-col-4 lg-col-3 terms mb2"><ul class="list-reset terms"><li><a href="/terminos-y-condiciones/">TERMINOS Y CONDICIONES</a></li><li><a href="/politicas-de-privacidad/">POLITICAS DE PRIVACIDAD</a></li><li><a href="/contacto/">CONTACTO</a></li><li><a href="/acerca-de/">ACERCA DE</a></li><li><a href="/staff/">STAFF</a></li><li><a href="/bases-y-condiciones/">BASES Y CONDICIONES DE SORTEOS Y CONCURSOS EN VIAPAIS.COM.AR</a></li></ul></div><div class="block col col-12 sm-col-4 lg-col-3"><ul class="list-reset data"><li class="bold">Comercializadora de Medios del Interior S.A.</li><li>30-70746725-4</li><li class="bold">Av. Colonia 170, C1437JND CABA | +54 9 11 4943-8700</li><li>contacto@viapais.com.ar</li><li class="bold">Edición N° 4102 .</li><li>Todos los derechos reservados © 2016-<!-- -->2021</li></ul></div></div></div><div class="container p2"><div class="col col-12 sm-col-6 md-col-4"><ul class="list-reset"><li class="inline-block mr3"><a href="https://grupoclarin.com/"><amp-img src="/images/grupo_clarin_logo.png" width="73" height="65" layout="fixed" alt="Grupo Clarin"></amp-img></a></li><li class="inline-block"><a href="https://www.cmi.com.ar/"><amp-img src="/images/cmi_logo.png" width="101" height="68" layout="fixed" alt="Grupo Clarin"></amp-img></a></li></ul></div><div class="col col-12 sm-col-6 md-col-8 copy"><ul class="list-reset group"><li><a href="https://www.clarin.com/" target="_blank" rel="noreferrer">CLARÍN</a></li><li><a href="https://tn.com.ar/" target="_blank" rel="noreferrer">TN</a></li><li><a href="https://www.eltrecetv.com.ar/" target="_blank" rel="noreferrer">EL TRECE TV</a></li><li><a href="https://radiomitre.cienradios.com/" target="_blank" rel="noreferrer">MITRE</a></li><li><a href="https://la100.cienradios.com/" target="_blank" rel="noreferrer">LA 100</a></li><li><a href="https://www.ciudad.com.ar/" target="_blank" rel="noreferrer">CIUDAD</a></li><li><a href="https://ar.cienradios.com/" target="_blank" rel="noreferrer">CIENRADIOS</a></li><li><a href="https://www.tycsports.com/" target="_blank" rel="noreferrer">TYCSPORTS</a></li><li><a href="https://www.lavoz.com.ar/" target="_blank" rel="noreferrer">LA VOZ DEL INTERIOR</a></li><li><a href="https://www.losandes.com.ar/" target="_blank" rel="noreferrer">LOS ANDES</a></li><li><a href="https://rumbosdigital.com/">RUMBOS</a></li></ul><ul><li class="wyleex"><a href="https://wyleex.com" target="_blank" title="Wyleex" rel="noopener noreferrer"><amp-img src="/images/wyleex-black.svg" width="95" height="20" layout="fixed" alt="Wyleex"></amp-img></a></li></ul></div></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/t5tQONSx7ANwIhifs/default.js?d=462" defer=""></script><script type="application/javascript">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</script></body></html>