
<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="es-AR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->

<head itemscope itemtype="http://schema.org/WebSite">
    <meta itemprop="name" content="Via argentina" />
    <meta itemprop="name" content="ViaPais" />
    <meta property="fb:pages" content="1018169284977846" />  <!-- connecting your site with Instant Articles. VIAPAIS -->
    <!-- <meta property="fb:pages" content="1784546878474480" /> --> <!-- connecting your site with Instant Articles. ARGENYA -->

    <meta charset="UTF-8" />
                        <title>Continúa el operativo de control migratorio en Liniers</title>
            <meta name="description" content="Continúa el operativo de control migratorio en Liniers, El operativo es sobre colectivos que llegan de países limítrofes. Se revisan los documentos y los equipajes de todos los pasajeros. ">
                        <link rel="stylesheet" href="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/viapais-desk/style.css&#038;ver=1485532445" type="text/css" media="screen" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://viapais.com.ar/xmlrpc.php" /> 
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Continúa el operativo de control migratorio en Liniers | Vía País" />
<meta property="og:description" content="El gobierno nacional dio inicio esta mañana al endurecimiento de controles sobre los extranjeros que llegan al país. Por orden de la ministra Patricia Bullrich, efectivos de varias fuerzas federales, funcionarios de la Dirección de Migraciones y personal de la AFIP comenzaron un operativo sorpresa en la terminal de micros de Liniers. El&nbsp;objetivo del procedimiento &hellip;" />
<meta property="og:url" content="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/" />
<meta property="og:site_name" content="Vía País" />
<meta property="article:tag" content="Contrabando" />
<meta property="article:section" content="País" />
<meta property="article:published_time" content="2017-01-27T16:09:48+00:00" />
<meta property="article:modified_time" content="2017-01-27T16:10:41+00:00" />
<meta property="og:updated_time" content="2017-01-27T16:10:41+00:00" />
<meta property="fb:app_id" content="652502521587950" />
<meta property="og:image" content="http://viapais.com.ar/files/2017/01/20170127155438_27306773_0_body.jpg" />
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="331" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El gobierno nacional dio inicio esta mañana al endurecimiento de controles sobre los extranjeros que llegan al país. Por orden de la ministra Patricia Bullrich, efectivos de varias fuerzas federales, funcionarios de la Dirección de Migraciones y personal de la AFIP comenzaron un operativo sorpresa en la terminal de micros de Liniers. El&nbsp;objetivo del procedimiento [&hellip;]" />
<meta name="twitter:title" content="Continúa el operativo de control migratorio en Liniers | Vía País" />
<meta name="twitter:image" content="http://viapais.com.ar/files/2017/01/20170127155438_27306773_0_body.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vía País &raquo; Continúa el operativo de control migratorio en Liniers Comments Feed" href="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viapais.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.3 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-85777799-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://viapais.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viapais.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viapais.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://viapais.com.ar/?p=54329' />
<link rel="alternate" type="application/json+oembed" href="http://viapais.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviapais.com.ar%2Fargentina%2F54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viapais.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviapais.com.ar%2Fargentina%2F54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers%2F&#038;format=xml" />
<link rel="amphtml" href="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/amp/" />
    <link rel="apple-touch-icon-precomposed" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/precomposed57.png" sizes="57x57">
    <link rel="apple-touch-icon-precomposed" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/precomposed60.png" sizes="60x60">
    <link rel="apple-touch-icon-precomposed" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/precomposed72.png" sizes="72x72">
    <link rel="apple-touch-icon-precomposed" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/precomposed76.png" sizes="76x76">
    <link rel="apple-touch-icon-precomposed" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/precomposed114.png" sizes="114x114">
    <link rel="apple-touch-icon-precomposed" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/precomposed120.png" sizes="120x120">
    <link rel="apple-touch-icon-precomposed" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/precomposed144.png" sizes="144x144">
    <link rel="apple-touch-icon-precomposed" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/precomposed152.png" sizes="152x152">
    <link rel="apple-touch-icon-precomposed" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/precomposed180.png" sizes="180x180">
    <link href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/favicon.ico" rel="shortcut icon">
    <link href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
    <link href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/apps/android-chrome.png" rel="icon" sizes="192x192" type="image/png">
    <script>
        WebFontConfig={
            google: { families: [ 'Roboto:400,500,600,700,900,700italic,400italic:latin', 'Roboto+Condensed:400,300:latin', 'Roboto+Slab:700,300:latin' ] }
        };(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();
    </script>
    <!-- Cxense script begin -->
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1141842609373398476']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense script end -->
    <!-- Hotjar Tracking Code for www.viapais.com.ar -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:372710,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
	
    <link rel="stylesheet" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/styles/home.css">
    <link rel="stylesheet" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/styles/responsive/home.css">
    <link rel="stylesheet" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/styles/news.css">
    <link rel="stylesheet" href="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/styles/responsive/news.css">

    <meta name="cXenseParse:pageclass" content="article">
    <meta name="cXenseParse:recs:articleid" content="54329">
    <meta name="cXenseParse:recs:publishtime" content="2017-01-27T16:09:48.000-0300">
    <meta name="cXenseParse:recs:seccion" content="País">
    <meta name="cXenseParse:seccion" content="País">
          <script type="text/javascript">
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = {"iIF":1,"sV":"http:\/\/ads.e-planning.net\/","vV":"4","sI":"17384","sec":"ViaPais_Home","eIs":["REC1_ViaPaiscom","REC2_ViaPaiscom","REC3_ViaPaiscom","REC4_ViaPaiscom","REC5_ViaPaiscom","Top_ViaPaiscom","INV_ViaPaiscom","MID1_ViaPaiscom","MID2_ViaPaiscom","MID3_ViaPaiscom"]};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);

		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/fa18';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}
</script>    	</head>

	<body class="single single-post postid-54329 single-format-standard page-home" data-template="base.twig">

		<div id="fb-root"></div>
	<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=652502521587950";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>


	<!--    Imagenes PDF-->
	        <div class="layout-pdf">
       <header class="header-pdf">
    	 <a href="http://larazon.viapais.com.ar" title="Ir a La Razón" class="logo"><img src="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo_la_razon.png" height="34" width="147"></a><a href="http://larazon.viapais.com.ar" title="Ir a La Razón" class="link"> <span class="text">Ver más</span><span class="icon-arrow-right"></span></a>
       </header>
       <ul class="list-pdf">
         <li>
    	   <div class="view-more" data-loadpdf></div>
    	 </li>
       </ul>
    </div>
        
       
		
	

	<!--    Inicio de la Pagina-->
	<main class="site-main">
		<!--      Alertas-->
		<!-- fin de alerta -->

		
		<!--      header-->

		<div class="row">

			<header class="site-header">
				<button type="button" data-menu="menu-site" class="toggle-menu"><span></span></button>
				                                            <a href="http://viapais.com.ar/argentina" title="Volver al inicio" class="logo">
                <img src="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo_via_argentina.png" alt="Vía País" height="43">
            </a>
                                    


				<div class="actionbar">
					<button type="button" class="icon-bookmark-added trigger-bookmarks"><span class="label">1</span></button>
				</div>
				<nav id="menu-site" class="site-navigation">
					<div class="nav-content">
						<ul>
															<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5442">
									<a class="" href="http://viapais.com.ar/" title="Vía País">Vía País</a>
								</li>
															<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5450">
									<a class="" href="http://larazon.viapais.com.ar" title="La Razón">La Razón</a>
								</li>
															<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-8002">
									<a class="" href="#" title="Vía Libre">Vía Libre</a>
								</li>
															<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5445">
									<a class="" href="http://viapais.com.ar/rosario" title="Vía Rosario">Vía Rosario</a>
								</li>
															<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5448">
									<a class="" href="http://viapais.com.ar/buenos-aires" title="Vía Buenos Aires">Vía Buenos Aires</a>
								</li>
															<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5443">
									<a class="" href="http://viapais.com.ar/cordoba" title="Vía Córdoba">Vía Córdoba</a>
								</li>
															<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5444">
									<a class="" href="http://viapais.com.ar/mendoza" title="Vía Mendoza">Vía Mendoza</a>
								</li>
															<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5446">
									<a class="" href="http://viapais.com.ar/rio-cuarto" title="Vía Río Cuarto">Vía Río Cuarto</a>
								</li>
													</ul>
						<div class="nav-social"><a href="#" title="Siguenos en Facebook" target="_blank" rel="nofollow" class="icon-facebook"></a><a href="#" title="Siguenos en twitter" target="_blank" rel="nofollow" class="icon-twitter"></a><a href="#" title="Siguenos en plusone" target="_blank" rel="nofollow" class="icon-plusone"></a></div>
					</div>
				</nav>
			</header>
		</div>



		
		    <div class="row">
        <!--Banner top-->
                                <div class="banner banner-970x90">
    <script type="text/javascript">eplAD4M("Top_ViaPaiscom");</script><noscript><a href="http://ads.e-planning.net/ei/3/17384/ViaPais_Home/Top_ViaPaiscom?it=i&rnd=$RANDOM" target="_blank"><img width="970" height="90"  alt="e-planning.net ad" src="http://ads.e-planning.net/ei/3/17384/ViaPais_Home/Top_ViaPaiscom?it=i&rnd=$RANDOM" border=0></a></noscript>
</div>        
        <!--Columna derecha-->
        <div class="layout-sidebar">
    <div class="trigger">Más</div>
    <div class="scrolling">

                <!-- - Notas soft - -->
        <div class="vialibrelogo"><img src="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo_via_libre.png"
                                       height="28"></div>
        <section class="mod mod-more-views">

            <ul class="mod-content" id="ViaLibre">
                
                                                                                                                                        <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-via-libre.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Denuncian a un famoso youtuber español que humilló a un indigente">
    <meta itemprop="datePublished dateModified" content="2017-01-27 14:52:34"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54427-denuncian-al-youtuber-que-le-dio-galletitas-con-pasta-dental-a-un-indigente/"/>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="Denuncian a un famoso youtuber español que humilló a un indigente"/>
        <meta itemprop="description" content="El joven de 19 años se enfrenta a una condena en prisión por presuntos crímenes de odio."/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54427-denuncian-al-youtuber-que-le-dio-galletitas-con-pasta-dental-a-un-indigente/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170127175233_27307746_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 14:52:34"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54427-denuncian-al-youtuber-que-le-dio-galletitas-con-pasta-dental-a-un-indigente/" title="Denuncian a un famoso youtuber español que humilló a un indigente">
                <img src="http://viapais.com.ar/files/2017/01/20170127175233_27307746_0_body-300x255-c-default.jpg" width="300" height="225" alt="Denuncian a un famoso youtuber español que humilló a un indigente" itemprop="thumbnail">
                <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127175233_27307746_0_body.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="225">
                            </a>
        </div>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54427-denuncian-al-youtuber-que-le-dio-galletitas-con-pasta-dental-a-un-indigente/" title="Denuncian a un famoso youtuber español que humilló a un indigente" itemprop="url">Denuncian a un famoso youtuber español que humilló a un indigente</a></h3>
    </div>
</article>
                                                                                                                                                        <div class="banner">
    <script type="text/javascript">eplAD4M("REC1_ViaPaiscom");</script><noscript><a href="http://ads.e-planning.net/ei/3/17384/ViaPais_Home/REC1_ViaPaiscom?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.e-planning.net/eb/3/17384/ViaPais_Home/REC1_ViaPaiscom?o=i&rnd=$RANDOM" border=0></a></noscript>
</div>                                                                                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-via-libre.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Cómo evitar el hackeo de una cuenta personal en Twitter">
    <meta itemprop="datePublished dateModified" content="2017-01-27 14:50:48"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54423-como-evitar-el-hackeo-de-una-cuenta-personal-en-twitter/"/>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="Cómo evitar el hackeo de una cuenta personal en Twitter"/>
        <meta itemprop="description" content="Luego del ataque que sufrió Patricia Bullrich, anuncian algunas medidas para proteger las cuentas."/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54423-como-evitar-el-hackeo-de-una-cuenta-personal-en-twitter/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170126185656_27296477_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 14:50:48"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54423-como-evitar-el-hackeo-de-una-cuenta-personal-en-twitter/" title="Cómo evitar el hackeo de una cuenta personal en Twitter">
                <img src="http://viapais.com.ar/files/2017/01/20170126185656_27296477_0_body-300x255-c-default.jpg" width="300" height="225" alt="Cómo evitar el hackeo de una cuenta personal en Twitter" itemprop="thumbnail">
                <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170126185656_27296477_0_body.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="225">
                            </a>
        </div>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54423-como-evitar-el-hackeo-de-una-cuenta-personal-en-twitter/" title="Cómo evitar el hackeo de una cuenta personal en Twitter" itemprop="url">Cómo evitar el hackeo de una cuenta personal en Twitter</a></h3>
    </div>
</article>
                                                                                                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-via-libre.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="WhatsApp estrena una función que expone más al usuario que el tilde azul">
    <meta itemprop="datePublished dateModified" content="2017-01-27 12:12:10"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54305-whatsapp-estrena-una-nueva-funcion-aun-mas-buchona-que-el-tilde-azul/"/>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="WhatsApp estrena una función que expone más al usuario que el tilde azul"/>
        <meta itemprop="description" content="El mensajero está probando la opción de compartir la ubicación en tiempo real dentro de un grupo. "/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54305-whatsapp-estrena-una-nueva-funcion-aun-mas-buchona-que-el-tilde-azul/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170127151208_27306435_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 12:12:10"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54305-whatsapp-estrena-una-nueva-funcion-aun-mas-buchona-que-el-tilde-azul/" title="WhatsApp estrena una función que expone más al usuario que el tilde azul">
                <img src="http://viapais.com.ar/files/2017/01/20170127151208_27306435_0_body-300x255-c-default.jpg" width="300" height="225" alt="WhatsApp estrena una función que expone más al usuario que el tilde azul" itemprop="thumbnail">
                <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127151208_27306435_0_body.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="225">
                            </a>
        </div>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54305-whatsapp-estrena-una-nueva-funcion-aun-mas-buchona-que-el-tilde-azul/" title="WhatsApp estrena una función que expone más al usuario que el tilde azul" itemprop="url">WhatsApp estrena una función que expone más al usuario que el tilde azul</a></h3>
    </div>
</article>
                                                                                                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-via-libre.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Gmail ya no dejará enviar archivos Java adjuntos por &#8220;cuestiones de seguridad&#8221;">
    <meta itemprop="datePublished dateModified" content="2017-01-27 11:30:16"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54270-gmail-ya-no-dejara-enviar-archivos-java-adjuntos-por-cuestiones-de-seguridad/"/>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="Gmail ya no dejará enviar archivos Java adjuntos por &#8220;cuestiones de seguridad&#8221;"/>
        <meta itemprop="description" content="La compañía de Google anunció la medida en su blog oficial y contó que entrará en vigencia a partir del 13 de febrero. "/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54270-gmail-ya-no-dejara-enviar-archivos-java-adjuntos-por-cuestiones-de-seguridad/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2016/11/20161129223854_26786523_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 11:30:16"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54270-gmail-ya-no-dejara-enviar-archivos-java-adjuntos-por-cuestiones-de-seguridad/" title="Gmail ya no dejará enviar archivos Java adjuntos por &#8220;cuestiones de seguridad&#8221;">
                <img src="http://viapais.com.ar/files/2016/11/20161129223854_26786523_0_body-300x255-c-default.jpg" width="300" height="225" alt="Gmail ya no dejará enviar archivos Java adjuntos por &#8220;cuestiones de seguridad&#8221;" itemprop="thumbnail">
                <meta itemprop="url" content="http://viapais.com.ar/files/2016/11/20161129223854_26786523_0_body.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="225">
                            </a>
        </div>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54270-gmail-ya-no-dejara-enviar-archivos-java-adjuntos-por-cuestiones-de-seguridad/" title="Gmail ya no dejará enviar archivos Java adjuntos por &#8220;cuestiones de seguridad&#8221;" itemprop="url">Gmail ya no dejará enviar archivos Java adjuntos por &#8220;cuestiones de seguridad&#8221;</a></h3>
    </div>
</article>
                                                                                                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-via-libre.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Fernanda Iglesias se casó con Pablo Nieto tras las denuncias por violencia">
    <meta itemprop="datePublished dateModified" content="2017-01-27 11:11:23"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54257-fernanda-iglesias-se-caso-con-pablo-nieto-tras-las-denuncias-por-violencia/"/>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="Fernanda Iglesias se casó con Pablo Nieto tras las denuncias por violencia"/>
        <meta itemprop="description" content="La periodista dio el sí con el padre de su hijo. En 2016, lo había denunciado por violencia de género. "/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54257-fernanda-iglesias-se-caso-con-pablo-nieto-tras-las-denuncias-por-violencia/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170127141122_27305677_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 11:11:23"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54257-fernanda-iglesias-se-caso-con-pablo-nieto-tras-las-denuncias-por-violencia/" title="Fernanda Iglesias se casó con Pablo Nieto tras las denuncias por violencia">
                <img src="http://viapais.com.ar/files/2017/01/20170127141122_27305677_0_body-300x255-c-default.jpg" width="300" height="225" alt="Fernanda Iglesias se casó con Pablo Nieto tras las denuncias por violencia" itemprop="thumbnail">
                <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127141122_27305677_0_body.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="225">
                            </a>
        </div>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54257-fernanda-iglesias-se-caso-con-pablo-nieto-tras-las-denuncias-por-violencia/" title="Fernanda Iglesias se casó con Pablo Nieto tras las denuncias por violencia" itemprop="url">Fernanda Iglesias se casó con Pablo Nieto tras las denuncias por violencia</a></h3>
    </div>
</article>
                                                                                                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-via-libre.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Donald Trump, ácido: &#8220;Madonna es desagradable&#8221;">
    <meta itemprop="datePublished dateModified" content="2017-01-27 11:01:14"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54237-donald-trump-acido-madonna-es-desagradable/"/>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="Donald Trump, ácido: &#8220;Madonna es desagradable&#8221;"/>
        <meta itemprop="description" content="El presidente de Estados Unidos brindó una entrevista para Fox y arremetió contra la ídola pop."/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54237-donald-trump-acido-madonna-es-desagradable/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170127135315_5471837_1_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 11:01:14"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54237-donald-trump-acido-madonna-es-desagradable/" title="Donald Trump, ácido: &#8220;Madonna es desagradable&#8221;">
                <img src="http://viapais.com.ar/files/2017/01/20170127135315_5471837_1_body-300x255-c-default.jpg" width="300" height="225" alt="Donald Trump, ácido: &#8220;Madonna es desagradable&#8221;" itemprop="thumbnail">
                <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127135315_5471837_1_body.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="225">
                            </a>
        </div>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54237-donald-trump-acido-madonna-es-desagradable/" title="Donald Trump, ácido: &#8220;Madonna es desagradable&#8221;" itemprop="url">Donald Trump, ácido: &#8220;Madonna es desagradable&#8221;</a></h3>
    </div>
</article>
                    

                    

                                                                                        <div class="banner">
    <script type="text/javascript">eplAD4M("REC2_ViaPaiscom");</script><noscript><a href="http://ads.e-planning.net/ei/3/17384/ViaPais_Home/REC2_ViaPaiscom?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.e-planning.net/eb/3/17384/ViaPais_Home/REC2_ViaPaiscom?o=i&rnd=$RANDOM" border=0></a></noscript>
</div>                                        
                

                                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-via-libre.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Dead Pose Challenge, el fenómeno viral que revoluciona las redes">
    <meta itemprop="datePublished dateModified" content="2017-01-27 16:09:14"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54508-dead-pose-challenge-el-fenomeno-viral-que-revoluciona-las-redes/"/>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="Dead Pose Challenge, el fenómeno viral que revoluciona las redes"/>
        <meta itemprop="description" content="La consigna es fingir la muerte y fotografiarse. Las imágenes pueden herir la sensibilidad del lector."/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54508-dead-pose-challenge-el-fenomeno-viral-que-revoluciona-las-redes/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170127190913_27308485_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 16:09:14"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54508-dead-pose-challenge-el-fenomeno-viral-que-revoluciona-las-redes/" title="Dead Pose Challenge, el fenómeno viral que revoluciona las redes">
                <img src="http://viapais.com.ar/files/2017/01/20170127190913_27308485_0_body-300x255-c-default.jpg" width="300" height="225" alt="Dead Pose Challenge, el fenómeno viral que revoluciona las redes" itemprop="thumbnail">
                <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127190913_27308485_0_body.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="225">
                            </a>
        </div>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54508-dead-pose-challenge-el-fenomeno-viral-que-revoluciona-las-redes/" title="Dead Pose Challenge, el fenómeno viral que revoluciona las redes" itemprop="url">Dead Pose Challenge, el fenómeno viral que revoluciona las redes</a></h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-via-libre.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="¡Todo por Noah! Darío Lopilato tomó una difícil decisión por su sobrino">
    <meta itemprop="datePublished dateModified" content="2017-01-27 16:04:05"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54492-todo-por-noah-dario-lopilato-tomo-una-dificil-decision-por-su-sobrino/"/>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="¡Todo por Noah! Darío Lopilato tomó una difícil decisión por su sobrino"/>
        <meta itemprop="description" content="El actor tuvo que dar un paso al frente."/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54492-todo-por-noah-dario-lopilato-tomo-una-dificil-decision-por-su-sobrino/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170127190405_27308417_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 16:04:05"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54492-todo-por-noah-dario-lopilato-tomo-una-dificil-decision-por-su-sobrino/" title="¡Todo por Noah! Darío Lopilato tomó una difícil decisión por su sobrino">
                <img src="http://viapais.com.ar/files/2017/01/20170127190405_27308417_0_body-300x255-c-default.jpg" width="300" height="225" alt="¡Todo por Noah! Darío Lopilato tomó una difícil decisión por su sobrino" itemprop="thumbnail">
                <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127190405_27308417_0_body.jpg">
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="225">
                            </a>
        </div>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54492-todo-por-noah-dario-lopilato-tomo-una-dificil-decision-por-su-sobrino/" title="¡Todo por Noah! Darío Lopilato tomó una difícil decisión por su sobrino" itemprop="url">¡Todo por Noah! Darío Lopilato tomó una difícil decisión por su sobrino</a></h3>
    </div>
</article>
                                

            </ul>
                                                        <div class="banner">
    <script type="text/javascript">eplAD4M("REC3_ViaPaiscom");</script><noscript><a href="http://ads.e-planning.net/ei/3/17384/ViaPais_Home/REC3_ViaPaiscom?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.e-planning.net/eb/3/17384/ViaPais_Home/REC3_ViaPaiscom?o=i&rnd=$RANDOM" border=0></a></noscript>
</div>                <!-- banner_300x250.twig -->
                        

        </section>


        <!-- Seccion Videos -->
        <section class="mod mod-videos">
            <header class="mod-header">
                <h3 class="mod-title">Videos</h3>
            </header>
            <div class="mod-content">
                                    <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-box-inner" data-article-id="54383">
    <!-- xxx soy teaser-articulo-video.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true"/>
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="datePublished dateModified" content="2017-01-27 13:39:56"/>
    <meta itemprop="name headline" content="Maradona recordó cuándo comenzó a consumir drogas"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54383-maradona-recordo-cuando-comenzo-a-consumir-drogas/" />
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta  itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127163953_27307238_0_body-300x255-c-default.jpg"/>
        <meta itemprop="width" content="300">
        <meta itemprop="height" content="225">
    </div>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="Maradona recordó cuándo comenzó a consumir drogas"/>
        <meta itemprop="description" content="En una entrevista para un medio italiano, el astro argentino reveló el momento en el que se fue a pique con su vieja adicción."/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54383-maradona-recordo-cuando-comenzo-a-consumir-drogas/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170127163953_27307238_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 13:39:56"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54383-maradona-recordo-cuando-comenzo-a-consumir-drogas/" title="Maradona recordó cuándo comenzó a consumir drogas" >
                <img src="http://viapais.com.ar/files/2017/01/20170127163953_27307238_0_body-300x255-c-default.jpg" width="300" height="225" alt="Maradona recordó cuándo comenzó a consumir drogas" itemprop="contentUrl">
                <div class="icon-video-player"></div>
            </a>
        </div>
    </figure>
    <div class="news-data">
        <header class="news-header"></header>
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54383-maradona-recordo-cuando-comenzo-a-consumir-drogas/" title="Maradona recordó cuándo comenzó a consumir drogas" itemprop="url">Maradona recordó cuándo comenzó a consumir drogas</a>
        </h3>
    </div>
</article>


                                    <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-box-inner" data-article-id="54375">
    <!-- xxx soy teaser-articulo-video.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true"/>
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="datePublished dateModified" content="2017-01-27 13:23:57"/>
    <meta itemprop="name headline" content="Espeluznante es poco: basquetbolista casi pierde un ojo en pleno partido"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54375-espeluznante-es-poco-basquetbolista-casi-pierde-un-ojo-en-pleno-partido/" />
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta  itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127162355_27307058_0_body-300x255-c-default.jpg"/>
        <meta itemprop="width" content="300">
        <meta itemprop="height" content="225">
    </div>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="Espeluznante es poco: basquetbolista casi pierde un ojo en pleno partido"/>
        <meta itemprop="description" content="Por poco Akil Mitchell queda ciego en el encuentro entre New Zealand Breakers y Cairns Taipans, equipos de la National Basketball League (NBL) de Australia."/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54375-espeluznante-es-poco-basquetbolista-casi-pierde-un-ojo-en-pleno-partido/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170127162355_27307058_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-27 13:23:57"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54375-espeluznante-es-poco-basquetbolista-casi-pierde-un-ojo-en-pleno-partido/" title="Espeluznante es poco: basquetbolista casi pierde un ojo en pleno partido" >
                <img src="http://viapais.com.ar/files/2017/01/20170127162355_27307058_0_body-300x255-c-default.jpg" width="300" height="225" alt="Espeluznante es poco: basquetbolista casi pierde un ojo en pleno partido" itemprop="contentUrl">
                <div class="icon-video-player"></div>
            </a>
        </div>
    </figure>
    <div class="news-data">
        <header class="news-header"></header>
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54375-espeluznante-es-poco-basquetbolista-casi-pierde-un-ojo-en-pleno-partido/" title="Espeluznante es poco: basquetbolista casi pierde un ojo en pleno partido" itemprop="url">Espeluznante es poco: basquetbolista casi pierde un ojo en pleno partido</a>
        </h3>
    </div>
</article>


                                    <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-box-inner" data-article-id="54145">
    <!-- xxx soy teaser-articulo-video.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true"/>
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="datePublished dateModified" content="2017-01-26 21:42:00"/>
    <meta itemprop="name headline" content="Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54145-venecia-filmaron-como-se-ahoga-un-inmigrante-mientras-lo-insultaban/" />
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta  itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127004159_27300101_0_body-300x255-c-default.jpg"/>
        <meta itemprop="width" content="300">
        <meta itemprop="height" content="225">
    </div>
    <figure itemprop="video" itemscope itemtype="http://schema.org/VideoObject" class="news-media video">
        <meta itemprop="duration" content="T2M07S"/>
        <meta itemprop="name" content="Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban"/>
        <meta itemprop="description" content="Tenía 22 años. Murió el domingo en el Gran Canal de Venecia, en Italia, mientras varias personas lo miraban. "/>
        <meta itemprop="url" content="http://viapais.com.ar/argentina/54145-venecia-filmaron-como-se-ahoga-un-inmigrante-mientras-lo-insultaban/"/>
        <meta itemprop="thumbnailUrl" content="http://viapais.com.ar/files/2017/01/20170127004159_27300101_0_body.jpg"/>
        <meta itemprop="uploadDate" content="2017-01-26 21:42:00"/>
        <div itemscope itemtype="http://schema.org/ImageObject">
            <a href="http://viapais.com.ar/argentina/54145-venecia-filmaron-como-se-ahoga-un-inmigrante-mientras-lo-insultaban/" title="Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban" >
                <img src="http://viapais.com.ar/files/2017/01/20170127004159_27300101_0_body-300x255-c-default.jpg" width="300" height="225" alt="Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban" itemprop="contentUrl">
                <div class="icon-video-player"></div>
            </a>
        </div>
    </figure>
    <div class="news-data">
        <header class="news-header"></header>
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54145-venecia-filmaron-como-se-ahoga-un-inmigrante-mientras-lo-insultaban/" title="Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban" itemprop="url">Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban</a>
        </h3>
    </div>
</article>


                            </div>
        </section>

        <!-- Top 5 -->
        <section class="mod mod-more-views">
            <header class="mod-header">
                <h4 class="mod-title">Más leídas</h4>
            </header>
            <ul class="mod-content">
                                    <li>
    <div class="number">1</div>
    <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary-small" data-article-id="54305">
        <!-- xxx soy teaser-mas-leidas.twig -->
        <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
            <meta itemprop="name" content="Via Pais">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url"
                      content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="300">
            </div>
        </div>
        <meta itemprop="isFamilyFriendly" content="true"/>
        <meta itemprop="author" content="Via Pais"/>
        <meta itemprop="name headline" content="WhatsApp estrena una función que expone más al usuario que el tilde azul">
        <meta itemprop="datePublished dateModified" content="2017-01-27 12:12:10"/>
        <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54305-whatsapp-estrena-una-nueva-funcion-aun-mas-buchona-que-el-tilde-azul/"/>
        <div class="news-data">
            <h3 class="news-title">
                <a href="http://viapais.com.ar/argentina/54305-whatsapp-estrena-una-nueva-funcion-aun-mas-buchona-que-el-tilde-azul/" title="WhatsApp estrena una función que expone más al usuario que el tilde azul" itemprop="url">WhatsApp estrena una función que expone más al usuario que el tilde azul </a>
            </h3>
        </div>
                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media video"
                    itemprop="contentUrl">
                <a href="http://viapais.com.ar/argentina/54305-whatsapp-estrena-una-nueva-funcion-aun-mas-buchona-que-el-tilde-azul/" title="WhatsApp estrena una función que expone más al usuario que el tilde azul">
                    <img src="http://viapais.com.ar/files/2017/01/20170127151208_27306435_0_body-75x75-c-default.jpg" alt="WhatsApp estrena una función que expone más al usuario que el tilde azul" width="75"
                         height="75">
                    <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127151208_27306435_0_body.jpg">
                    <meta itemprop="width" content="75">
                    <meta itemprop="height" content="75">
                                    </a>
            </figure>
            </article>
</li>
                                    <li>
    <div class="number">2</div>
    <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary-small" data-article-id="54145">
        <!-- xxx soy teaser-mas-leidas.twig -->
        <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
            <meta itemprop="name" content="Via Pais">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url"
                      content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="300">
            </div>
        </div>
        <meta itemprop="isFamilyFriendly" content="true"/>
        <meta itemprop="author" content="Via Pais"/>
        <meta itemprop="name headline" content="Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban">
        <meta itemprop="datePublished dateModified" content="2017-01-26 21:42:00"/>
        <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54145-venecia-filmaron-como-se-ahoga-un-inmigrante-mientras-lo-insultaban/"/>
        <div class="news-data">
            <h3 class="news-title">
                <a href="http://viapais.com.ar/argentina/54145-venecia-filmaron-como-se-ahoga-un-inmigrante-mientras-lo-insultaban/" title="Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban" itemprop="url">Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban </a>
            </h3>
        </div>
                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media video"
                    itemprop="contentUrl">
                <a href="http://viapais.com.ar/argentina/54145-venecia-filmaron-como-se-ahoga-un-inmigrante-mientras-lo-insultaban/" title="Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban">
                    <img src="http://viapais.com.ar/files/2017/01/20170127004159_27300101_0_body-75x75-c-default.jpg" alt="Venecia: filmaron cómo se ahoga un inmigrante mientras lo insultaban" width="75"
                         height="75">
                    <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127004159_27300101_0_body.jpg">
                    <meta itemprop="width" content="75">
                    <meta itemprop="height" content="75">
                                    </a>
            </figure>
            </article>
</li>
                                    <li>
    <div class="number">3</div>
    <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary-small" data-article-id="54452">
        <!-- xxx soy teaser-mas-leidas.twig -->
        <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
            <meta itemprop="name" content="Via Pais">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url"
                      content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="300">
            </div>
        </div>
        <meta itemprop="isFamilyFriendly" content="true"/>
        <meta itemprop="author" content="Via Pais"/>
        <meta itemprop="name headline" content="Procesaron al abogado argentino especializado en accidentes viales por el choque fatal que dejó tres muertos ">
        <meta itemprop="datePublished dateModified" content="2017-01-27 15:28:39"/>
        <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54452-tres-muertos-en-uruguay-en-un-choque-protagonizado-por-un-abogado-argentino-especializado-en-accidentes-de-transito/"/>
        <div class="news-data">
            <h3 class="news-title">
                <a href="http://viapais.com.ar/argentina/54452-tres-muertos-en-uruguay-en-un-choque-protagonizado-por-un-abogado-argentino-especializado-en-accidentes-de-transito/" title="Procesaron al abogado argentino especializado en accidentes viales por el choque fatal que dejó tres muertos en Uruguay" itemprop="url">Procesaron al abogado argentino especializado en accidentes viales por el choque fatal que dejó tres muertos en Uruguay </a>
            </h3>
        </div>
                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media video"
                    itemprop="contentUrl">
                <a href="http://viapais.com.ar/argentina/54452-tres-muertos-en-uruguay-en-un-choque-protagonizado-por-un-abogado-argentino-especializado-en-accidentes-de-transito/" title="Procesaron al abogado argentino especializado en accidentes viales por el choque fatal que dejó tres muertos en Uruguay">
                    <img src="http://viapais.com.ar/files/2017/01/20170127182836_27307907_0_body-75x75-c-default.jpg" alt="Procesaron al abogado argentino especializado en accidentes viales por el choque fatal que dejó tres muertos en Uruguay" width="75"
                         height="75">
                    <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127182836_27307907_0_body.jpg">
                    <meta itemprop="width" content="75">
                    <meta itemprop="height" content="75">
                                    </a>
            </figure>
            </article>
</li>
                                    <li>
    <div class="number">4</div>
    <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary-small" data-article-id="54427">
        <!-- xxx soy teaser-mas-leidas.twig -->
        <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
            <meta itemprop="name" content="Via Pais">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url"
                      content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="300">
            </div>
        </div>
        <meta itemprop="isFamilyFriendly" content="true"/>
        <meta itemprop="author" content="Via Pais"/>
        <meta itemprop="name headline" content="Denuncian a un famoso youtuber español que humilló a un indigente">
        <meta itemprop="datePublished dateModified" content="2017-01-27 14:52:34"/>
        <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54427-denuncian-al-youtuber-que-le-dio-galletitas-con-pasta-dental-a-un-indigente/"/>
        <div class="news-data">
            <h3 class="news-title">
                <a href="http://viapais.com.ar/argentina/54427-denuncian-al-youtuber-que-le-dio-galletitas-con-pasta-dental-a-un-indigente/" title="Denuncian a un famoso youtuber español que humilló a un indigente" itemprop="url">Denuncian a un famoso youtuber español que humilló a un indigente </a>
            </h3>
        </div>
                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media video"
                    itemprop="contentUrl">
                <a href="http://viapais.com.ar/argentina/54427-denuncian-al-youtuber-que-le-dio-galletitas-con-pasta-dental-a-un-indigente/" title="Denuncian a un famoso youtuber español que humilló a un indigente">
                    <img src="http://viapais.com.ar/files/2017/01/20170127175233_27307746_0_body-75x75-c-default.jpg" alt="Denuncian a un famoso youtuber español que humilló a un indigente" width="75"
                         height="75">
                    <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127175233_27307746_0_body.jpg">
                    <meta itemprop="width" content="75">
                    <meta itemprop="height" content="75">
                                    </a>
            </figure>
            </article>
</li>
                                    <li>
    <div class="number">5</div>
    <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary-small" data-article-id="54457">
        <!-- xxx soy teaser-mas-leidas.twig -->
        <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
            <meta itemprop="name" content="Via Pais">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url"
                      content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
                <meta itemprop="width" content="300">
                <meta itemprop="height" content="300">
            </div>
        </div>
        <meta itemprop="isFamilyFriendly" content="true"/>
        <meta itemprop="author" content="Via Pais"/>
        <meta itemprop="name headline" content="Encuentran una &#8220;ciudad&#8221; de barcos pesqueros cerca del Mar Argentino">
        <meta itemprop="datePublished dateModified" content="2017-01-27 15:30:13"/>
        <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54457-encuentran-una-ciudad-de-barcos-pesqueros-cerca-del-mar-argentino/"/>
        <div class="news-data">
            <h3 class="news-title">
                <a href="http://viapais.com.ar/argentina/54457-encuentran-una-ciudad-de-barcos-pesqueros-cerca-del-mar-argentino/" title="Encuentran una &#8220;ciudad&#8221; de barcos pesqueros cerca del Mar Argentino" itemprop="url">Encuentran una &#8220;ciudad&#8221; de barcos pesqueros cerca del Mar Argentino </a>
            </h3>
        </div>
                    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media video"
                    itemprop="contentUrl">
                <a href="http://viapais.com.ar/argentina/54457-encuentran-una-ciudad-de-barcos-pesqueros-cerca-del-mar-argentino/" title="Encuentran una &#8220;ciudad&#8221; de barcos pesqueros cerca del Mar Argentino">
                    <img src="http://viapais.com.ar/files/2017/01/20170127183012_27307978_0_body-75x75-c-default.jpg" alt="Encuentran una &#8220;ciudad&#8221; de barcos pesqueros cerca del Mar Argentino" width="75"
                         height="75">
                    <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127183012_27307978_0_body.jpg">
                    <meta itemprop="width" content="75">
                    <meta itemprop="height" content="75">
                                    </a>
            </figure>
            </article>
</li>
                            </ul>
                                                        <div class="banner">
    <script type="text/javascript">eplAD4M("REC4_ViaPaiscom");</script><noscript><a href="http://ads.e-planning.net/ei/3/17384/ViaPais_Home/REC4_ViaPaiscom?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.e-planning.net/eb/3/17384/ViaPais_Home/REC4_ViaPaiscom?o=i&rnd=$RANDOM" border=0></a></noscript>
</div>                                </section>


        <!-- Seccion Deportes -->
        <section class="mod mod-seccion">
            <header class="mod-header">
                <h4 class="mod-title">Deportes</h4>
            </header>
            <div class="mod-content">
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="El Gobierno ratificó que no hará una nueva oferta y advirtió que &#8220;es un problema de la AFA&#8221; si ">
    <meta itemprop="datePublished dateModified" content="2017-01-27 18:12:53"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54602-el-gobierno-ratifico-que-no-hara-una-nueva-oferta-y-advirtio-que-es-un-problema-de-la-afa-si-arranca-o-no-el-futbol/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/54602-el-gobierno-ratifico-que-no-hara-una-nueva-oferta-y-advirtio-que-es-un-problema-de-la-afa-si-arranca-o-no-el-futbol/" title="El Gobierno ratificó que no hará una nueva oferta y advirtió que &#8220;es un problema de la AFA&#8221; si arranca o no el fútbol" >
            <img src="http://viapais.com.ar/files/2016/10/20161018014527_26341321-300x225-c-1.jpg" width="300" height="225" alt="El Gobierno ratificó que no hará una nueva oferta y advirtió que &#8220;es un problema de la AFA&#8221; si arranca o no el fútbol" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/54602-el-gobierno-ratifico-que-no-hara-una-nueva-oferta-y-advirtio-que-es-un-problema-de-la-afa-si-arranca-o-no-el-futbol/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54602-el-gobierno-ratifico-que-no-hara-una-nueva-oferta-y-advirtio-que-es-un-problema-de-la-afa-si-arranca-o-no-el-futbol/" title="El Gobierno ratificó que no hará una nueva oferta y advirtió que &#8220;es un problema de la AFA&#8221; si arranca o no el fútbol" itemprop="url">El Gobierno ratificó que no hará una nueva oferta y advirtió que &#8220;es un problema de la AFA&#8221; si arranca o no el fútbol</a>
        </h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="San Lorenzo va por la Copa de Oro ante Estudiantes, que contará con Juan Sebastián Verón (22.10-Fox Sports)">
    <meta itemprop="datePublished dateModified" content="2017-01-27 17:17:49"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54575-san-lorenzo-va-por-la-copa-de-oro-ante-estudiantes-que-contara-con-juan-sebastian-veron-22-10-fox-sports/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/54575-san-lorenzo-va-por-la-copa-de-oro-ante-estudiantes-que-contara-con-juan-sebastian-veron-22-10-fox-sports/" title="San Lorenzo va por la Copa de Oro ante Estudiantes, que contará con Juan Sebastián Verón (22.10-Fox Sports)" >
            <img src="http://viapais.com.ar/files/2017/01/20170127201742_4792823_1_body-300x225-c-1.jpg" width="300" height="225" alt="San Lorenzo va por la Copa de Oro ante Estudiantes, que contará con Juan Sebastián Verón (22.10-Fox Sports)" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/54575-san-lorenzo-va-por-la-copa-de-oro-ante-estudiantes-que-contara-con-juan-sebastian-veron-22-10-fox-sports/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54575-san-lorenzo-va-por-la-copa-de-oro-ante-estudiantes-que-contara-con-juan-sebastian-veron-22-10-fox-sports/" title="San Lorenzo va por la Copa de Oro ante Estudiantes, que contará con Juan Sebastián Verón (22.10-Fox Sports)" itemprop="url">San Lorenzo va por la Copa de Oro ante Estudiantes, que contará con Juan Sebastián Verón (22.10-Fox Sports)</a>
        </h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Argentina enfrenta a Venezuela con el objetivo de acceder al hexagonal final del Sudamericano (21.15-TyC Sport">
    <meta itemprop="datePublished dateModified" content="2017-01-27 16:53:00"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54546-argentina-enfrenta-a-venezuela-con-el-objetivo-de-acceder-al-hexagonal-final-del-sudamericano-21-15-tyc-sports/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/54546-argentina-enfrenta-a-venezuela-con-el-objetivo-de-acceder-al-hexagonal-final-del-sudamericano-21-15-tyc-sports/" title="Argentina enfrenta a Venezuela con el objetivo de acceder al hexagonal final del Sudamericano (21.15-TyC Sports)" >
            <img src="http://viapais.com.ar/files/2017/01/20170127195257_27262570_0_body-300x225-c-1.jpg" width="300" height="225" alt="Argentina enfrenta a Venezuela con el objetivo de acceder al hexagonal final del Sudamericano (21.15-TyC Sports)" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/54546-argentina-enfrenta-a-venezuela-con-el-objetivo-de-acceder-al-hexagonal-final-del-sudamericano-21-15-tyc-sports/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54546-argentina-enfrenta-a-venezuela-con-el-objetivo-de-acceder-al-hexagonal-final-del-sudamericano-21-15-tyc-sports/" title="Argentina enfrenta a Venezuela con el objetivo de acceder al hexagonal final del Sudamericano (21.15-TyC Sports)" itemprop="url">Argentina enfrenta a Venezuela con el objetivo de acceder al hexagonal final del Sudamericano (21.15-TyC Sports)</a>
        </h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Barros Schelotto pidió que Pitana dirija &#8220;con el reglamento del campeonato y no del verano&#8221;">
    <meta itemprop="datePublished dateModified" content="2017-01-27 14:51:57"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54425-barros-schelotto-pidio-que-pitana-dirija-con-el-reglamento-del-campeonato-y-no-del-verano/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/54425-barros-schelotto-pidio-que-pitana-dirija-con-el-reglamento-del-campeonato-y-no-del-verano/" title="Barros Schelotto pidió que Pitana dirija &#8220;con el reglamento del campeonato y no del verano&#8221;" >
            <img src="http://viapais.com.ar/files/2017/01/20170123172801_27259329_0_body-300x225-c-1.jpg" width="300" height="225" alt="Barros Schelotto pidió que Pitana dirija &#8220;con el reglamento del campeonato y no del verano&#8221;" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/54425-barros-schelotto-pidio-que-pitana-dirija-con-el-reglamento-del-campeonato-y-no-del-verano/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54425-barros-schelotto-pidio-que-pitana-dirija-con-el-reglamento-del-campeonato-y-no-del-verano/" title="Barros Schelotto pidió que Pitana dirija &#8220;con el reglamento del campeonato y no del verano&#8221;" itemprop="url">Barros Schelotto pidió que Pitana dirija &#8220;con el reglamento del campeonato y no del verano&#8221;</a>
        </h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Meli regresó al país y firmará su contrato con Racing">
    <meta itemprop="datePublished dateModified" content="2017-01-27 13:08:06"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54347-meli-regreso-al-pais-y-firmara-su-contrato-con-racing/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/54347-meli-regreso-al-pais-y-firmara-su-contrato-con-racing/" title="Meli regresó al país y firmará su contrato con Racing" >
            <img src="http://viapais.com.ar/files/2017/01/20170127160803_27306932_0_body-300x225-c-1.jpg" width="300" height="225" alt="Meli regresó al país y firmará su contrato con Racing" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/54347-meli-regreso-al-pais-y-firmara-su-contrato-con-racing/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54347-meli-regreso-al-pais-y-firmara-su-contrato-con-racing/" title="Meli regresó al país y firmará su contrato con Racing" itemprop="url">Meli regresó al país y firmará su contrato con Racing</a>
        </h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Nadal le ganó a Dimitrov y jugará con Federer la final del Abierto de Australia">
    <meta itemprop="datePublished dateModified" content="2017-01-27 10:53:03"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54233-nadal-le-gano-a-dimitrov-y-jugara-con-federer-la-final-del-abierto-de-australia/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/54233-nadal-le-gano-a-dimitrov-y-jugara-con-federer-la-final-del-abierto-de-australia/" title="Nadal le ganó a Dimitrov y jugará con Federer la final del Abierto de Australia" >
            <img src="http://viapais.com.ar/files/2017/01/20170127135316_27305427_0_body-300x225-c-1.jpg" width="300" height="225" alt="Nadal le ganó a Dimitrov y jugará con Federer la final del Abierto de Australia" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/54233-nadal-le-gano-a-dimitrov-y-jugara-con-federer-la-final-del-abierto-de-australia/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54233-nadal-le-gano-a-dimitrov-y-jugara-con-federer-la-final-del-abierto-de-australia/" title="Nadal le ganó a Dimitrov y jugará con Federer la final del Abierto de Australia" itemprop="url">Nadal le ganó a Dimitrov y jugará con Federer la final del Abierto de Australia</a>
        </h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Racing igualó con Atlético Tucumán y levantó la copa de verano">
    <meta itemprop="datePublished dateModified" content="2017-01-26 22:06:06"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/54028-racing-busca-la-copa-provincia-de-salta-ante-atletico-tucuman-en-una-definicion-con-suplentes-22-10-fox-sports/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/54028-racing-busca-la-copa-provincia-de-salta-ante-atletico-tucuman-en-una-definicion-con-suplentes-22-10-fox-sports/" title="Racing igualó con Atlético Tucumán y levantó la copa de verano" >
            <img src="http://viapais.com.ar/files/2017/01/20170127121545_27304524_0_body-300x225-c-1.jpg" width="300" height="225" alt="Racing igualó con Atlético Tucumán y levantó la copa de verano" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/54028-racing-busca-la-copa-provincia-de-salta-ante-atletico-tucuman-en-una-definicion-con-suplentes-22-10-fox-sports/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/54028-racing-busca-la-copa-provincia-de-salta-ante-atletico-tucuman-en-una-definicion-con-suplentes-22-10-fox-sports/" title="Racing igualó con Atlético Tucumán y levantó la copa de verano" itemprop="url">Racing igualó con Atlético Tucumán y levantó la copa de verano</a>
        </h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Barcelona derrotó 5-2 a Real Sociedad y avanzó a las semifinales de la Copa del Rey">
    <meta itemprop="datePublished dateModified" content="2017-01-26 18:39:56"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/53927-barcelona-liderado-por-lionel-messi-recibe-a-real-sociedad-en-busca-de-la-semifinal-de-la-copa-del-rey-17-15-610-directv/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/53927-barcelona-liderado-por-lionel-messi-recibe-a-real-sociedad-en-busca-de-la-semifinal-de-la-copa-del-rey-17-15-610-directv/" title="Barcelona derrotó 5-2 a Real Sociedad y avanzó a las semifinales de la Copa del Rey" >
            <img src="http://viapais.com.ar/files/2017/01/20170126222550_27298884_0_body-300x225-c-1.jpg" width="300" height="225" alt="Barcelona derrotó 5-2 a Real Sociedad y avanzó a las semifinales de la Copa del Rey" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/53927-barcelona-liderado-por-lionel-messi-recibe-a-real-sociedad-en-busca-de-la-semifinal-de-la-copa-del-rey-17-15-610-directv/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/53927-barcelona-liderado-por-lionel-messi-recibe-a-real-sociedad-en-busca-de-la-semifinal-de-la-copa-del-rey-17-15-610-directv/" title="Barcelona derrotó 5-2 a Real Sociedad y avanzó a las semifinales de la Copa del Rey" itemprop="url">Barcelona derrotó 5-2 a Real Sociedad y avanzó a las semifinales de la Copa del Rey</a>
        </h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Hay acuerdo: Erviti será nuevo jugador de Independiente">
    <meta itemprop="datePublished dateModified" content="2017-01-26 17:21:34"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/53982-hay-acuerdo-erviti-sera-nuevo-jugador-de-independiente/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/53982-hay-acuerdo-erviti-sera-nuevo-jugador-de-independiente/" title="Hay acuerdo: Erviti será nuevo jugador de Independiente" >
            <img src="http://viapais.com.ar/files/2017/01/20170126202131_27297192_0_body-300x225-c-1.jpg" width="300" height="225" alt="Hay acuerdo: Erviti será nuevo jugador de Independiente" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/53982-hay-acuerdo-erviti-sera-nuevo-jugador-de-independiente/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/53982-hay-acuerdo-erviti-sera-nuevo-jugador-de-independiente/" title="Hay acuerdo: Erviti será nuevo jugador de Independiente" itemprop="url">Hay acuerdo: Erviti será nuevo jugador de Independiente</a>
        </h3>
    </div>
</article>
                                    <article itemscope="" itemtype="http://schema.org/NewsArticle" class="news news-box-inner">
    <!-- xxx soy teaser-deportes.twig -->
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" content="Via Pais">
        <meta itemprop="name" content="Via Pais">
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="http://viapais.com.ar/wp-content/themes/viapais-desk/static/resources/images/logos/logo-viapais-300x300.png"/>
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="300">
        </div>
    </div>
    <meta itemprop="isFamilyFriendly" content="true">
    <meta itemprop="author" content="Via Pais"/>
    <meta itemprop="name headline" content="Diego Maradona eligió a su once histórico de la Selección Argentina">
    <meta itemprop="datePublished dateModified" content="2017-01-26 15:07:25"/>
    <meta itemprop="mainEntityOfPage" content="http://viapais.com.ar/argentina/53861-diego-maradona-eligio-a-su-once-historico-de-la-seleccion-argentina/" />
    <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="news-media">
        <a href="http://viapais.com.ar/argentina/53861-diego-maradona-eligio-a-su-once-historico-de-la-seleccion-argentina/" title="Diego Maradona eligió a su once histórico de la Selección Argentina" >
            <img src="http://viapais.com.ar/files/2017/01/20170126180723_27296151_0_body-300x225-c-1.jpg" width="300" height="225" alt="Diego Maradona eligió a su once histórico de la Selección Argentina" itemprop="contentUrl">
            <meta itemprop="url" content="http://viapais.com.ar/argentina/53861-diego-maradona-eligio-a-su-once-historico-de-la-seleccion-argentina/">
            <meta itemprop="width" content="300">
            <meta itemprop="height" content="225">
        </a>
    </figure>
    <div class="news-data">
        <h3 class="news-title"><a href="http://viapais.com.ar/argentina/53861-diego-maradona-eligio-a-su-once-historico-de-la-seleccion-argentina/" title="Diego Maradona eligió a su once histórico de la Selección Argentina" itemprop="url">Diego Maradona eligió a su once histórico de la Selección Argentina</a>
        </h3>
    </div>
</article>
                            </div>
                                                        <div class="banner">
    <script type="text/javascript">eplAD4M("REC5_ViaPaiscom");</script><noscript><a href="http://ads.e-planning.net/ei/3/17384/ViaPais_Home/REC5_ViaPaiscom?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.e-planning.net/eb/3/17384/ViaPais_Home/REC5_ViaPaiscom?o=i&rnd=$RANDOM" border=0></a></noscript>
</div>                                </section>

    </div>
</div>
        <!--Columna central-->
        <div class="layout-main page-news  js-time-from-now">

            <article itemscope itemtype="http://schema.org/NewsArticle" data-link="news.html" class="news news-full">
                                    <div class="news-media">
                        <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                            <img src="http://viapais.com.ar/files/2017/01/20170127155438_27306773_0_body-710x532-c-default.jpg" width="710" height="532" alt="#" itemprop="contentUrl">
                            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127155438_27306773_0_body.jpg">
                            <meta itemprop="width" content="710">
                            <meta itemprop="height" content="532">
                                                    </figure>
                        <header>
                            <div class="clearfix">                                <time datetime="2017-01-27 16:09:48" itemprop="datePublished" class="news-time">27 January, 2017</time>
                            </div>
                            <h1 class="news-title" itemprop="headline">Continúa el operativo de control migratorio en Liniers</h1>
                        </header>
                    </div>
                
                <div class="news-content">
                    <div class="news-actions clearfix">
                        <div class="news-via">
                            Por: <a href="http://viapais.com.ar/argentina" title="Vía País">
                            <span class="icon-marker"></span>
                            <span class="text" itemprop="author">Vía País</span>
                            </a>
                        </div>
                        <div class="news-actionbar">
                            <div class="more">
                                <div class="col">
                                    <button type="button" data-share="facebook" data-href="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/" ><span class="icon-facebook"></span><span class="text">Facebook</span></button>
                                </div>
                                <div class="col">
                                    <button type="button" data-share="twitter"><span class="icon-twitter"></span><span class="text">Twitter</span></button>
                                </div>
                                <div class="col">
                                    <button type="button" data-share="mail"><span class="icon-mail"></span><span class="text">Mail</span></button>
                                </div>
                                <div class="col">
                                    <button type="button" data-share="telegram"><span class="icon-telegram"></span><span class="text">Telegram</span></button>
                                </div>
                                <div class="col">
                                    <button type="button" data-share="messenger"><span class="icon-messenger"></span><span class="text">Messenger</span></button>
                                </div>
                                <div class="col">
                                    <button type="button" data-share="plusone"><span class="icon-plusone"></span><span class="text">Google +</span></button>
                                </div>
                            </div>
                            <div class="social">
                                


                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/ " data-image="http://viapais.com.ar/files/2017/01/20170127155438_27306773_0_body.jpg" ></button>


                                



                                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                                <button type="button" data-share="mail" class="icon-mail"></button>
                                <button type="button" data-share="open" class="toggleshare"></button>
                            </div>
                            <button type="button" data-bookmark="id-54329" class="icon-bookmark"></button>
                        </div>
                    </div>
                    <div class="news-body">
                    
                        <!-- cxenseparse_start -->
                        <h2 class="news-excerpt">El operativo es sobre colectivos que llegan de países limítrofes. Se revisan los documentos y los equipajes de todos los pasajeros. </h2>
                                                <p>El gobierno nacional<strong> dio inicio esta mañana al endurecimiento de controles sobre los extranjeros que llegan al país</strong>. Por orden de la ministra Patricia Bullrich, efectivos de varias fuerzas federales, funcionarios de la Dirección de Migraciones y personal de la AFIP comenzaron un operativo sorpresa en la terminal de micros de Liniers.</p>
<p>El&nbsp;objetivo del procedimiento es realizar controles exhaustivos en los micros que llegan de países limítrofes, <strong>en su mayoría de Bolivia, Paraguay, Perú y Colombia.</strong></p>
<p> Los controles se basan en la constatación de los documentos de los pasajeros y <strong>se buscan sus antecedentes en la base de datos de Interpol</strong>, y luego se revisan sus bolsos con un escáner y perros entrenados para detectar sustancias ilícitas.</p>
<p>
<blockquote class="twitter-video" data-lang="es">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/AHORA?src=hash" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/AHORA?src=hash', '#AHORA');">#AHORA</a> <a href="https://twitter.com/hashtag/Terminal?src=hash" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Terminal?src=hash', '#Terminal');">#Terminal</a> <a href="https://twitter.com/hashtag/Liniers?src=hash" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Liniers?src=hash', '#Liniers');">#Liniers</a> Jano en acción Los perros de la policia también revisan equipaje y pasajeros <a href="https://twitter.com/AmericaTV" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/AmericaTV', '@AmericaTV');">@AmericaTV</a> <a href="https://twitter.com/A24COM" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/A24COM', '@A24COM');">@A24COM</a> <a href="https://twitter.com/edubattaglia" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/edubattaglia', '@edubattaglia');">@edubattaglia</a> <a href="https://t.co/61UCTTY8Gj" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/61UCTTY8Gj', 'pic.twitter.com/61UCTTY8Gj');">pic.twitter.com/61UCTTY8Gj</a></p>
<p>&mdash; Paula Wilberger (@paulawilberger) <a href="https://twitter.com/paulawilberger/status/824973826681364480" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/paulawilberger/status/824973826681364480', '27 de enero de 2017');">27 de enero de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p> Si&nbsp;las autoridades&nbsp;<strong>descubren a una persona sobre la cual pesa una orden de captura</strong>, se pide la intervención urgente de la Justicia para que se inicie el trámite de expulsión.</p>

                        <!-- cxenseparse_end -->
                    
                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    




                                                                                                                        


                        

                                                    <div class="news-related">
                                <h3>Seguí­ Leyendo</h3>
                                <ul>
                                                                            <li>
                                            <h4><a href="http://viapais.com.ar/argentina/16516-el-gobierno-trabaja-en-un-decreto-para-endurecer-los-controles-migratorios/" title="#">El Gobierno trabaja en un decreto para endurecer los controles migratorios</a></h4>
                                        </li>
                                                                            <li>
                                            <h4><a href="http://viapais.com/argentina/12914-en-ezeiza-se-podran-realizar-los-procesos-de-migraciones-para-los-estados-unidos/" title="#">En Ezeiza se podr&aacute;n realizar los procesos de migraciones para los Estados Unidos</a></h4>
                                        </li>
                                                                    </ul>
                            </div>
                        


                       

                                                <div class="fb-comments" data-href="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/" data-order-by="reverse_time" data-numposts="10"></div>



                    </div>
                </div>
            </article>




                                                                                                                                <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54602">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54602-el-gobierno-ratifico-que-no-hara-una-nueva-oferta-y-advirtio-que-es-un-problema-de-la-afa-si-arranca-o-no-el-futbol/" title="El Gobierno ratificó que no hará una nueva oferta y advirtió que &#8220;es un problema de la AFA&#8221; si arranca o no el fútbol">
            <img src="http://viapais.com.ar/files/2016/10/20161018014527_26341321-346x260-c-default.jpg" alt="El Gobierno ratificó que no hará una nueva oferta y advirtió que &#8220;es un problema de la AFA&#8221; si arranca o no el fútbol" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2016/10/20161018014527_26341321.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 18:12:53" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54602-el-gobierno-ratifico-que-no-hara-una-nueva-oferta-y-advirtio-que-es-un-problema-de-la-afa-si-arranca-o-no-el-futbol/" title="El Gobierno ratificó que no hará una nueva oferta y advirtió que &#8220;es un problema de la AFA&#8221; si arranca o no el fútbol" itemprop="url">El Gobierno ratificó que no hará una nueva oferta y advirtió que &#8220;es un problema de la AFA&#8221; si arranca o no el fútbol</a></h2>
        <div class="news-excerpt">
            <p>Fernando Marín sostuvo que "hay que elaborar la Liga profesional que es una herramienta que va a poder ayudar a desarrollar el fútbol".</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54602-el-gobierno-ratifico-que-no-hara-una-nueva-oferta-y-advirtio-que-es-un-problema-de-la-afa-si-arranca-o-no-el-futbol/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54559">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/buenos-aires/54559-a-lautaro-el-chico-de-14-anos-que-necesita-urgente-un-corazon-le-quedan-horas-de-vida/" title="A Lautaro, el chico de 14 años que necesita urgente un corazón, le quedan horas de vida">
            <img src="http://viapais.com.ar/files/2017/01/20170125173201_27282339_0_body-346x260-c-default.jpg" alt="A Lautaro, el chico de 14 años que necesita urgente un corazón, le quedan horas de vida" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170125173201_27282339_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 17:04:21" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/buenos-aires/54559-a-lautaro-el-chico-de-14-anos-que-necesita-urgente-un-corazon-le-quedan-horas-de-vida/" title="A Lautaro, el chico de 14 años que necesita urgente un corazón, le quedan horas de vida" itemprop="url">A Lautaro, el chico de 14 años que necesita urgente un corazón, le quedan horas de vida</a></h2>
        <div class="news-excerpt">
            <p>Su familia busca desesperadamente un transplante. Puede recibir el órgano de un adulto.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/buenos-aires/54559-a-lautaro-el-chico-de-14-anos-que-necesita-urgente-un-corazon-le-quedan-horas-de-vida/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54329">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/" title="Continúa el operativo de control migratorio en Liniers">
            <img src="http://viapais.com.ar/files/2017/01/20170127155438_27306773_0_body-346x260-c-default.jpg" alt="Continúa el operativo de control migratorio en Liniers" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127155438_27306773_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 16:09:48" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/" title="Continúa el operativo de control migratorio en Liniers" itemprop="url">Continúa el operativo de control migratorio en Liniers</a></h2>
        <div class="news-excerpt">
            <p>El operativo es sobre colectivos que llegan de países limítrofes. Se revisan los documentos y los equipajes de todos los pasajeros. </p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54329-el-gobierno-lanzo-los-nuevos-controles-migratorios-con-un-operativo-sorpresa-en-liniers/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54553">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54553-trump-y-pena-nieto-acordaron-no-hablar-mas-publicamente-sobre-la-controversia-del-muro/" title="Trump y Peña Nieto acordaron no hablar más públicamente sobre la controversia del muro">
            <img src="http://viapais.com.ar/files/2017/01/20170127202623_4737293_1_body-346x260-c-default.jpg" alt="Trump y Peña Nieto acordaron no hablar más públicamente sobre la controversia del muro" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127202623_4737293_1_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 16:59:57" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54553-trump-y-pena-nieto-acordaron-no-hablar-mas-publicamente-sobre-la-controversia-del-muro/" title="Trump y Peña Nieto acordaron no hablar más públicamente sobre la controversia del muro" itemprop="url">Trump y Peña Nieto acordaron no hablar más públicamente sobre la controversia del muro</a></h2>
        <div class="news-excerpt">
            <p>Mantuvieron una conversación telefónica en la que convinieron no hacer más comentarios públicos acerca del asunto.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54553-trump-y-pena-nieto-acordaron-no-hablar-mas-publicamente-sobre-la-controversia-del-muro/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54609">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54609-la-plata-delincuentes-entraron-a-una-casa-y-se-llevaron-un-cachorro-de-pitbull/" title="La Plata: delincuentes entraron a una casa y se llevaron un cachorro de pitbull">
            <img src="http://viapais.com.ar/files/2017/01/20170127213036_27310224_0_body-346x260-c-default.jpg" alt="La Plata: delincuentes entraron a una casa y se llevaron un cachorro de pitbull" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127213036_27310224_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 18:30:40" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54609-la-plata-delincuentes-entraron-a-una-casa-y-se-llevaron-un-cachorro-de-pitbull/" title="La Plata: delincuentes entraron a una casa y se llevaron un cachorro de pitbull" itemprop="url">La Plata: delincuentes entraron a una casa y se llevaron un cachorro de pitbull</a></h2>
        <div class="news-excerpt">
            <p>El perro había llegado como regalo de Navidad a las dos niñas que tiene la familia. Iniciaron tareas de búsqueda.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54609-la-plata-delincuentes-entraron-a-una-casa-y-se-llevaron-un-cachorro-de-pitbull/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                


                                                                                                                                <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54623">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54623-el-gobernador-de-chubut-confirmo-que-no-cambiara-las-fechas-de-los-feriados-del-24-de-marzo-y-2-de-abril/" title="El gobernador de Chubut confirmó que no cambiará las fechas de los feriados del 24 de marzo y 2 de abril">
            <img src="http://viapais.com.ar/files/2017/01/20170127222058_27311044_0_body-346x260-c-default.jpg" alt="El gobernador de Chubut confirmó que no cambiará las fechas de los feriados del 24 de marzo y 2 de abril" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127222058_27311044_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 19:22:26" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54623-el-gobernador-de-chubut-confirmo-que-no-cambiara-las-fechas-de-los-feriados-del-24-de-marzo-y-2-de-abril/" title="El gobernador de Chubut confirmó que no cambiará las fechas de los feriados del 24 de marzo y 2 de abril" itemprop="url">El gobernador de Chubut confirmó que no cambiará las fechas de los feriados del 24 de marzo y 2 de abril</a></h2>
        <div class="news-excerpt">
            <p>"No puede ser que corran fechas tan significativas que hacen a la historia de nuestro país, son heridas que no van a cerrar", sostuvo Das Neves.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54623-el-gobernador-de-chubut-confirmo-que-no-cambiara-las-fechas-de-los-feriados-del-24-de-marzo-y-2-de-abril/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54615">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54615-allanaron-una-lavanderia-que-funcionaba-como-deposito-de-manteros-en-once/" title="Allanaron una lavandería que funcionaba como depósito de manteros en Once">
            <img src="http://viapais.com.ar/files/2017/01/20170127213514_27310416_0_body-346x260-c-default.jpg" alt="Allanaron una lavandería que funcionaba como depósito de manteros en Once" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127213514_27310416_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 18:35:20" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54615-allanaron-una-lavanderia-que-funcionaba-como-deposito-de-manteros-en-once/" title="Allanaron una lavandería que funcionaba como depósito de manteros en Once" itemprop="url">Allanaron una lavandería que funcionaba como depósito de manteros en Once</a></h2>
        <div class="news-excerpt">
            <p>Se secuestraron más de 6.000 anteojos, 5.000 relojes y más de 10.000 objetos de bijouterie y marroquinería.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54615-allanaron-una-lavanderia-que-funcionaba-como-deposito-de-manteros-en-once/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54586">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54586-denuncian-a-leo-rosenwasser-por-golpear-a-su-mujer-y-a-sus-hijos/" title="Denuncian a Leo Rosenwasser por golpear a su mujer y a sus hijos">
            <img src="http://viapais.com.ar/files/2017/01/20170127204445_27309710_0_body-346x260-c-default.jpg" alt="Denuncian a Leo Rosenwasser por golpear a su mujer y a sus hijos" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127204445_27309710_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 17:44:46" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54586-denuncian-a-leo-rosenwasser-por-golpear-a-su-mujer-y-a-sus-hijos/" title="Denuncian a Leo Rosenwasser por golpear a su mujer y a sus hijos" itemprop="url">Denuncian a Leo Rosenwasser por golpear a su mujer y a sus hijos</a></h2>
        <div class="news-excerpt">
            <p>Varios audios en los que el humorista la agrede verbalmente refuerzan la acusación.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54586-denuncian-a-leo-rosenwasser-por-golpear-a-su-mujer-y-a-sus-hijos/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54575">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54575-san-lorenzo-va-por-la-copa-de-oro-ante-estudiantes-que-contara-con-juan-sebastian-veron-22-10-fox-sports/" title="San Lorenzo va por la Copa de Oro ante Estudiantes, que contará con Juan Sebastián Verón (22.10-Fox Sports)">
            <img src="http://viapais.com.ar/files/2017/01/20170127201742_4792823_1_body-346x260-c-default.jpg" alt="San Lorenzo va por la Copa de Oro ante Estudiantes, que contará con Juan Sebastián Verón (22.10-Fox Sports)" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127201742_4792823_1_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 17:17:49" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54575-san-lorenzo-va-por-la-copa-de-oro-ante-estudiantes-que-contara-con-juan-sebastian-veron-22-10-fox-sports/" title="San Lorenzo va por la Copa de Oro ante Estudiantes, que contará con Juan Sebastián Verón (22.10-Fox Sports)" itemprop="url">San Lorenzo va por la Copa de Oro ante Estudiantes, que contará con Juan Sebastián Verón (22.10-Fox Sports)</a></h2>
        <div class="news-excerpt">
            <p>El "Ciclón" precisa ganar por una diferencia de tres goles para arrebatarle el título a Boca, hasta ahora líder del certamen con 4 puntos. </p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54575-san-lorenzo-va-por-la-copa-de-oro-ante-estudiantes-que-contara-con-juan-sebastian-veron-22-10-fox-sports/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54546">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54546-argentina-enfrenta-a-venezuela-con-el-objetivo-de-acceder-al-hexagonal-final-del-sudamericano-21-15-tyc-sports/" title="Argentina enfrenta a Venezuela con el objetivo de acceder al hexagonal final del Sudamericano (21.15-TyC Sports)">
            <img src="http://viapais.com.ar/files/2017/01/20170127195257_27262570_0_body-346x260-c-default.jpg" alt="Argentina enfrenta a Venezuela con el objetivo de acceder al hexagonal final del Sudamericano (21.15-TyC Sports)" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127195257_27262570_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 16:53:00" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54546-argentina-enfrenta-a-venezuela-con-el-objetivo-de-acceder-al-hexagonal-final-del-sudamericano-21-15-tyc-sports/" title="Argentina enfrenta a Venezuela con el objetivo de acceder al hexagonal final del Sudamericano (21.15-TyC Sports)" itemprop="url">Argentina enfrenta a Venezuela con el objetivo de acceder al hexagonal final del Sudamericano (21.15-TyC Sports)</a></h2>
        <div class="news-excerpt">
            <p>Con un triunfo o un empate, los dirigidos por Claudio Úbeda avanzarán a la siguiente ronda del certamen que se desarrolla en Ecuador.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54546-argentina-enfrenta-a-venezuela-con-el-objetivo-de-acceder-al-hexagonal-final-del-sudamericano-21-15-tyc-sports/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54457">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54457-encuentran-una-ciudad-de-barcos-pesqueros-cerca-del-mar-argentino/" title="Encuentran una &#8220;ciudad&#8221; de barcos pesqueros cerca del Mar Argentino">
            <img src="http://viapais.com.ar/files/2017/01/20170127183012_27307978_0_body-346x260-c-default.jpg" alt="Encuentran una &#8220;ciudad&#8221; de barcos pesqueros cerca del Mar Argentino" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127183012_27307978_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 15:30:13" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54457-encuentran-una-ciudad-de-barcos-pesqueros-cerca-del-mar-argentino/" title="Encuentran una &#8220;ciudad&#8221; de barcos pesqueros cerca del Mar Argentino" itemprop="url">Encuentran una &#8220;ciudad&#8221; de barcos pesqueros cerca del Mar Argentino</a></h2>
        <div class="news-excerpt">
            <p>Las casi 200 embarcaciones se encuentran en el límite de la zona económica de Argentina.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54457-encuentran-una-ciudad-de-barcos-pesqueros-cerca-del-mar-argentino/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54452">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54452-tres-muertos-en-uruguay-en-un-choque-protagonizado-por-un-abogado-argentino-especializado-en-accidentes-de-transito/" title="Procesaron al abogado argentino especializado en accidentes viales por el choque fatal que dejó tres muertos en Uruguay">
            <img src="http://viapais.com.ar/files/2017/01/20170127182836_27307907_0_body-346x260-c-default.jpg" alt="Procesaron al abogado argentino especializado en accidentes viales por el choque fatal que dejó tres muertos en Uruguay" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170127182836_27307907_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 15:28:39" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54452-tres-muertos-en-uruguay-en-un-choque-protagonizado-por-un-abogado-argentino-especializado-en-accidentes-de-transito/" title="Procesaron al abogado argentino especializado en accidentes viales por el choque fatal que dejó tres muertos en Uruguay" itemprop="url">Procesaron al abogado argentino especializado en accidentes viales por el choque fatal que dejó tres muertos en Uruguay</a></h2>
        <div class="news-excerpt">
            <p>Se trata del cordobés Mariano Amin Tuninetti, de 40 años, quien este viernes fue procesado por el siniestro ocurrido en una ruta de la localidad de Rocha.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54452-tres-muertos-en-uruguay-en-un-choque-protagonizado-por-un-abogado-argentino-especializado-en-accidentes-de-transito/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54449">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54449-el-acusado-de-haber-despellejado-a-chocolate-se-declara-inocente-y-pide-que-lo-liberen/" title="El acusado de haber despellejado a Chocolate se declara inocente y pide que lo liberen">
            <img src="http://viapais.com.ar/files/2017/01/20170113133458_27135001_0_body-346x260-c-default.jpg" alt="El acusado de haber despellejado a Chocolate se declara inocente y pide que lo liberen" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170113133458_27135001_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 15:19:18" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54449-el-acusado-de-haber-despellejado-a-chocolate-se-declara-inocente-y-pide-que-lo-liberen/" title="El acusado de haber despellejado a Chocolate se declara inocente y pide que lo liberen" itemprop="url">El acusado de haber despellejado a Chocolate se declara inocente y pide que lo liberen</a></h2>
        <div class="news-excerpt">
            <p>“La navaja que secuestraron, no cortaba bien, jamás podría haber despellejado un animal, afirmó el abogado defensor. </p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54449-el-acusado-de-haber-despellejado-a-chocolate-se-declara-inocente-y-pide-que-lo-liberen/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54425">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54425-barros-schelotto-pidio-que-pitana-dirija-con-el-reglamento-del-campeonato-y-no-del-verano/" title="Barros Schelotto pidió que Pitana dirija &#8220;con el reglamento del campeonato y no del verano&#8221;">
            <img src="http://viapais.com.ar/files/2017/01/20170123172801_27259329_0_body-346x260-c-default.jpg" alt="Barros Schelotto pidió que Pitana dirija &#8220;con el reglamento del campeonato y no del verano&#8221;" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170123172801_27259329_0_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 14:51:57" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54425-barros-schelotto-pidio-que-pitana-dirija-con-el-reglamento-del-campeonato-y-no-del-verano/" title="Barros Schelotto pidió que Pitana dirija &#8220;con el reglamento del campeonato y no del verano&#8221;" itemprop="url">Barros Schelotto pidió que Pitana dirija &#8220;con el reglamento del campeonato y no del verano&#8221;</a></h2>
        <div class="news-excerpt">
            <p>El entrenador xeneize no quiere que en el Superclásico de Mar del Plata se permitan ciertas licencias por ser un amistoso de verano.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54425-barros-schelotto-pidio-que-pitana-dirija-con-el-reglamento-del-campeonato-y-no-del-verano/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                                                                                                                        <article itemscope itemtype="http://schema.org/NewsArticle" class="news news-summary " data-article-id="54405">
    <!-- xxx soy teaser-articulo.twig -->
    <meta itemprop="isFamilyFriendly" content="true">
    <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="news-media ">
        <a href="http://viapais.com.ar/argentina/54405-arba-prorrogo-vencimientos-y-suspendio-ejecuciones-judiciales-por-incendios-e-inundaciones/" title="ARBA prorrogó vencimientos y suspendió ejecuciones judiciales por incendios e inundaciones">
            <img src="http://viapais.com.ar/files/2017/01/20170126122035_5469637_1_body-346x260-c-default.jpg" alt="ARBA prorrogó vencimientos y suspendió ejecuciones judiciales por incendios e inundaciones" width="346" height="260">
            <meta itemprop="url" content="http://viapais.com.ar/files/2017/01/20170126122035_5469637_1_body.jpg">
            <meta itemprop="width" content="346">
            <meta itemprop="height" content="260">
			        </a>
    </figure>
    <div class="news-data">
        <header class="news-header">            <time datetime="2017-01-27 14:30:38" itemprop="datePublished" class="news-time">27 January, 2017</time>
        </header>
        <h2 itemprop="name headline" class="news-title"><a href="http://viapais.com.ar/argentina/54405-arba-prorrogo-vencimientos-y-suspendio-ejecuciones-judiciales-por-incendios-e-inundaciones/" title="ARBA prorrogó vencimientos y suspendió ejecuciones judiciales por incendios e inundaciones" itemprop="url">ARBA prorrogó vencimientos y suspendió ejecuciones judiciales por incendios e inundaciones</a></h2>
        <div class="news-excerpt">
            <p>Se generaron daños materiales de gravedad, además de perjuicios en el plano productivo, en distintas localidades de la Provincia.</p>
        </div>
        <footer class="news-actionbar">
            <div class="social">
                                <button type="button" data-share="facebook" class="icon-facebook" data-href="http://viapais.com.ar/argentina/54405-arba-prorrogo-vencimientos-y-suspendio-ejecuciones-judiciales-por-incendios-e-inundaciones/" ></button>
                <button type="button" data-share="twitter" data-text="" data-user="" class="icon-twitter"></button>
                <button type="button" data-share="mail" class="icon-mail"></button>
            </div>
            <button type="button" data-bookmark="id-1234" class="icon-bookmark"></button>
        </footer>
    </div>
</article>
                                                








                                                                                                                                                                                                                                                                        




                                                                                                                                                                                                                                                                                                                                                                                                





                                                                                                                                                                                                                                                                        
            <!-- Load more -->
			<div data-viewmore-url="http://viapais.com.ar/wp-content/themes/viapais-desk/ajax-handler.php" data-viewmore-category="argentina"
				 class="view-more js-view-more"></div>
        </div>

    </div>


	</main>
					<footer id="footer">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script>


+<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/Navigation.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/libs/moment.min.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/moment-custom-locale-es.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/Layouts.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/Polls.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/ViewMore.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/Bookmarks.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/ShareButtons.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/Alerts.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/LoadPDF.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/TimeFromNow.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/LoadWidgets.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/Autorefresh.js&#038;ver=1485532445"></script>
 +<script src="http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=assets/js/site.js&#038;ver=1485532445"></script>


			</footer>
			<script type='text/javascript' src='http://viapais.com.ar/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js&#038;ver=1485532445'></script>

		
	</body>
</html>